
L E A R N I N G  O B J E C T I V E S

ÝÝ Navigate in a document

ÝÝ Enter, select, and edit text

ÝÝ Create numbered and bulleted lists

ÝÝ Use document views

ÝÝ Save documents as different file types

1 Creating and Editing 
Business Documents

WORD

I
n the employment world, few skills 

are more valued than effective 

formal writing. Business-to-business 

communication is an essential element of the 

employment network; it’s the oil that keeps 

the whole machine running. You can help 

further your company’s goals by crafting 

effective business letters that are formal, 

succinct, and engaging. Of course, in our 

digital age, simply writing a letter is only half 

the picture; skills in digital word processing 

are just as critical. In this chapter, you will 

create and format a well-crafted business 

letter that is perfect for the digital age.
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20  Word Chapter 1: Creating and Editing Business Documents

	 Project: Creating a Well-Formatted Business Letter
School is over, and it’s time to line up some interviews. You are seeking a position in the 
technology field. You’ve scanned lots of ads and websites, and found a few job openings you’re 
interested in. You know the hiring process will be competitive for most of these positions. To 
give yourself an edge, you’ll need to draft a stellar cover letter—one that will get you noticed 
right from the start.

Elements of a Professional Business Letter
There are several acceptable styles of business letters. All business letters contain similar elements 
but with varied formatting. The block style, as shown in this image, is the most common business 
letter style.

Date: two inches from top of page but may vary based on letterhead

Inside address: 
two to four lines 
below the date

Salutation: 
Followed by 
a colon

Body

Complimentary 
close: Followed 
by a comma

Signature


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Navigating in a Document  21

	 What’s Important in a Cover Letter?
Now that you know the fundamentals of a proper business letter, you will explore the best approach 
to creating a cover letter that, along with your résumé, is sure to impress hiring managers. Keep the 
following points in mind:

ÝÝ Purpose: Use a cover letter to introduce yourself and explain why you fit the job requirements.

ÝÝ Application Tracking System (ATS): The first review of your application documents (cover letter and 
résumé) is likely to be done by an ATS software program. You may wish to conduct an Internet 
search to learn how best to write your documents so that they will not be overlooked by an ATS.

ÝÝ File Types: Some file types work better than others relative to an ATS, and some employers may 
request that you submit your documents using a specific file type.

ÝÝ Audience Awareness: Study the job description and conduct an online search of the company to learn 
as much as you can.

ÝÝ Beginning, Middle, and End: Introduce yourself and include an attention grabber; highlight, but don’t 
duplicate, outstanding points from your résumé; close the letter expressing your enthusiasm for the 
company and position.

ÝÝ Importance of Fresh Eyes: An error in your documents could cause an employer to eliminate you. Ask 
friends or colleagues to proof your documents.

Navigating in a Document
If you are working in a multipage document, it’s helpful to know various techniques for moving through 
it quickly. You can navigate using the scroll bar at the right side of the screen, or you can use keystrokes.

Navigating with the Scroll Bar
The scroll bar lets you navigate through documents; however, it does not move the insertion point. 
After scrolling, you must click in the document where you want to position the insertion point. There 
are two ways you can use the scroll bar. You can click the up and down arrows at the top and bottom 
of the scroll bar to scroll one line at a time, or you can drag the scroll box to move quickly through 
a multipage document. By clicking in the gray area above or below the scroll box, you’ll be able to 
move up and down the document one screen at a time.

When the mouse pointer is in the text area, it resembles an uppercase “I” and is referred to as an 
I-beam. The insertion point is positioned at the location where you click the I-beam and it begins 
flashing. Wherever the insertion point is flashing is where the action begins.

View the video “Using the Scroll Bar to Navigate.”

Keyboard Navigation Tips
Whether you use the mouse or the keyboard to navigate is up to you. Navigating with the keyboard 
always moves the insertion point, so it will be with you when you arrive at your destination. Here are 
some handy keyboard navigation tips:

ÝÝ The right and left arrow keys [¡] and [¢] move the insertion point one character to the right or left, 
while the up and down arrow keys [£] and [¥] move the insertion point one line up or down.

ÝÝ [Ctrl]+[End] moves to the end of the document.


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22  Word Chapter 1: Creating and Editing Business Documents

ÝÝ [Ctrl]+[Home] moves to the beginning of the document.

ÝÝ [End] moves to the end of the line.

ÝÝ [Home] moves to the beginning of the line.

DEVELOP YOUR SKILLS: W1-D1

In this exercise, you will use the scroll bar and keyboard to navigate in a document. When you use the 
scroll bar, you have to position the insertion point. When you use the keyboard, the insertion point moves 
with you.

	 1.	 �Start Word.

	 2.	 �Click the Blank Document template on the Word start screen.

	 3.	 �Make sure the Word window is maximized .

Next you will open an existing document so you can practice navigating.

	 4.	 �Choose File→Open to display the Open screen in Backstage view (which is another name for 
the contents of the File tab).

	 5.	 �Navigate to your Word Chapter 1 folder and open W1-D1-MyVirtualCampus.

	 6.	 �Move the mouse pointer through the text in the body of the document and notice that it looks 
like an I-beam .

	 7.	 �Move the mouse pointer into the left margin area and note that now the white selection arrow 
 is visible.

Navigate with the Scroll Bar and Keyboard
	 8.	 �Click the gray area below the scroll box to move the document down one screen.

Notice that the insertion point has not moved.

	 9.	 �Move the mouse pointer back into the document text and click the I-beam  anywhere within 
the text to position the insertion point.

The insertion point appears where you clicked. If the background is highlighted, you accidentally 
selected the text by double-clicking. Deselect by clicking the I-beam somewhere else within the text.

	10.	 �Drag the scroll box down and position the insertion point after the last period at the end of the text.

	11.	 �Drag the scroll box to the top of the scroll bar and position the insertion point before the word 
My at the top of the document.
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Entering Text  23

	12.	 �Tap the down arrow [¥] on your keyboard to move the insertion point down into the top line of 
the first paragraph.

	13.	 �Tap [End] to move the insertion point to the end of the line and then tap [Home] to move the 
insertion point to the beginning of the line.

	14.	 �Press [Ctrl]+[End] to move the insertion point to the end of the document.

	15.	 �Choose File→Close, and if you are prompted to save changes, click Don’t Save.

The Word interface now shows a blank gray screen.
 

Entering Text
When you type using the keyboard, the text will appear wherever you’ve set the flashing insertion 
point. Therefore, you must position the insertion point at the desired location before typing. When 
you insert text, existing text moves to the right as you type. Also, text automatically wraps to the 
next line when you reach the right-hand margin, meaning that you do not need to tap [Enter] when 
you reach the end of a line. This feature is known as Word Wrap.

Using the Enter Key
You use the [Enter] key to begin a new paragraph or to insert blank lines in a document. Anything 
that ends by tapping [Enter] is considered to be a paragraph. Thus, short lines such as a date line, an 
inside address, or even blank lines themselves are considered paragraphs.

Tapping [Enter] inserts a paragraph symbol in a document. These and other symbols are visible when 
you show formatting marks.

Showing and Hiding Formatting Marks
Although formatting marks appear on the screen, you will not see them in the printed document. 
Viewing these symbols can be important when editing a document. For example, you may need to 
see the formatting marks to determine whether the space between two words was created with the 
[Spacebar] or [Tab].

Paragraph symbols appear when you tap [Enter].

Dots appear between words when you tap [Spacebar].

To toggle the formatting marks on and off, you can use the Show/Hide button.

ÍÍ Home→Paragraph→Show/Hide 
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24  Word Chapter 1: Creating and Editing Business Documents

DEVELOP YOUR SKILLS: W1-D2

In this exercise, you will turn on the Show/Hide button to show formatting marks. Next you’ll type a 
paragraph, allowing Word Wrap to end lines automatically at the right-hand margin. Then you’ll use the 
[Enter] key to end the first paragraph and start another paragraph.

	 1.	 �Choose File→New.

	 2.	 �Click the Blank Document template to start a new document.

	 3.	 �Choose File→Save As and navigate to your Word Chapter 1 folder.

	 4.	 �Name the file W1-D2-CoverLtrTips and then click the Save button at the bottom of the 
dialog box.

	 5.	 �Choose Home→Paragraph→Show/Hide  to show formatting marks.

All new documents contain a paragraph symbol directly to the right of the insertion point; you won’t 
see it if you don’t turn on the Show/Hide feature. Paragraph symbols carry formatting in them. In 
this example, the Blank Document template formatting includes the default Calibri font and 1.08 line 
spacing.

Feel free to turn the Show/Hide button on and off as needed.

	 6.	 �Type the following text and let Word Wrap do its thing:

Your cover letter may be the first impression a company has of 
you. You want to be certain it’s a good impression. Research 
the company on its website before preparing a cover letter. The 
more you know about what a company is doing, the better you can 
explain how you can contribute to the company.

If you make a typo, use [Backspace] or [Delete] to remove it. Remember to position the insertion 
point next to the typo.

	 7.	 �Tap [Enter] to create a new paragraph.

Notice the paragraph symbol . Also notice the extra space between the end of the paragraph and 
the insertion point. That is due to the default line spacing of 1.08.

	 8.	 �Type the following text:

Proofreading is critical. Errors in a cover letter will likely 
eliminate you. Don’t go it alone. Ask others to proof your letter 
as well.

	 9.	 �Save and close the file.

The document window is blank once again.
 

Selecting Text
You must select (highlight) text if you wish to perform an action on it. Suppose you want to delete a 
line. You select the line first and then delete it. Whether you use the mouse or the keyboard to select 
text is up to you.

Tip!
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Selecting Text  25

The most common way to select text is to click and drag the I-beam through the text you wish to 
select, but there are more efficient methods:

ÝÝ To select a single word, double-click that word.

ÝÝ To select a paragraph, triple-click it.

ÝÝ To select a single sentence from the first letter to the period, hold [Ctrl] and click anywhere within 
the sentence.

ÝÝ To select single lines of text, hover your mouse in the left margin and click to the left of the line you 
wish to select.

ÝÝ To quickly select multiple lines, click and drag.

The Mini toolbar appears when you select text. It contains frequently used commands. You can choose a 
command or ignore the toolbar; if you ignore the toolbar, it will fade away.

View the video “Selecting Text with the Mouse.”

Here are some handy mouse and keyboard combinations for selecting text:

ÝÝ Press click+[Shift]+click to select awkward amounts of text, such as the end of one line and the 
beginning of the next. Simply click at the beginning of a text block, hold down [Shift], and click at 
the end of the text block.

ÝÝ Press [Ctrl]+click to select a sentence.

ÝÝ Press [Ctrl]+[A] to select the entire document.

If you’re ever working with the Mac version of Microsoft Office, simply use the [cmd] key in place of the 
[Ctrl] key, and most of the shortcuts will work in exactly the same way.

DEVELOP YOUR SKILLS: W1-D3

In this exercise, you will practice various selection techniques.

	 1.	 �Navigate to the Word Chapter 1 folder in your file storage location and open W1-D3-CoverLtr.

	 2.	 �Follow these steps to select text using the left margin:

A

B

C

A	�Place the selection arrow in the margin to the left of the first line of the inside address; click 
to select the line. The Mini toolbar appears; you can ignore it for now.

B	�Use the selection arrow to select this line. (Notice that the previously selected line is no 
longer selected.)

C	�Select this paragraph by double-clicking the selection arrow in the margin to the left of the 
paragraph; deselect by clicking anywhere in the document text.

Note!

Tip!
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26  Word Chapter 1: Creating and Editing Business Documents

	 3.	 �Using the selection arrow, drag down the left margin to select text.

	 4.	 �Click anywhere in the body of the letter to deselect.

	 5.	 �Triple-click with the selection arrow anywhere in the left margin to select the entire letter, and 
then deselect it.

	 6.	 �Double-click any word to select it.

	 7.	 �Double-click a different word; notice that the previous word is deselected and then deselect the 
latest selection.

Select Nonadjacent Text
You can select multiple locations simultaneously.

	 8.	 �Double-click to select one word.

	 9.	 �Press and hold [Ctrl] as you double-click another word; release [Ctrl].

Both selections are active. You can select as many nonadjacent areas of a document as desired using 
the [Ctrl] key.

	10.	 �Move the I-beam  to the start of the first main paragraph, click to position the insertion point, 
and then hold down [Shift] and click after Sales.

	11.	 �Click to deselect.

Using Numbered and Bulleted Lists
Numbered and bulleted lists are effective in drawing your reader’s attention to items of interest. You 
can turn them on before you begin typing or apply them after you have typed the list. Numbered 
lists are automatically renumbered if you insert or delete an item. A good example of when to use a 
numbered list is when sequence is important, as in a series of steps in a procedure. Items in a bulleted 
list have no sequence.

Once you’ve created a list, each time you tap [Enter], a new list item will appear. Tapping [Tab] once 
you’ve created this new item will demote the item, indenting it to the right and creating a subitem. 
[Shift]+[Tab] will do the opposite: promote an item by moving it back to the left. Items can be 
demoted multiple times, allowing the user to create up to eight levels of subitems.

Be sure to check whether the ATS used by a prospective employer can read numbered and bulleted lists.

View the video “Promoting and Demoting Lists.”

ÍÍ Home→Paragraph→Bullets 

ÍÍ Home→Paragraph→Numbering 

Note!
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Using Numbered and Bulleted Lists  27

DEVELOP YOUR SKILLS: W1-D4

In this exercise, you will create and format numbered and bulleted lists. Because correctness is important, 
you’ll also work with proofreading tools.

	 1.	 �Choose File→Save As and save your letter as: W1-D4-CoverLtr

	 2.	 �If necessary, choose Home→Paragraph→Show/Hide  to display formatting marks.

	 3.	 �Position the insertion point at the end of the last line in the first body paragraph.

	 4.	 Tap [Enter] twice and type this text:

My college education provided me with the following technical 
skills that will allow me to make a positive contribution to 
Global Computer:[Enter] 

Type a Numbered List
	 5.	 �Choose Home→Paragraph→Numbering  to turn on numbers.

	 6.	 �Type this text, tapping [Enter] at the end of each item to generate the next number:

1.	An understanding of real-world computer needs[Enter]

2.	An awareness of the latest technologies available[Enter]

3.	The ability to analyze problems and apply the appropriate 
hardware and software solutions

Notice the arrow formatting marks following the numbers. They represent tabs, which were 
automatically generated by the numbering system.

	 7.	 �Begin typing the last item, purposely misspelling experience, but don’t tap [Spacebar] yet:

4.(Tab) Hands-on experence 

	 8.	 �Now, as you tap [Spacebar], watch how AutoCorrect fixes the misspelling for you.

This proofreading tool makes corrections automatically. It also fixes common punctuation errors and 
capitalizes the names of days and months if you do not.

	 9.	 �Finish typing the fourth item: with a wide variety of computer equipment.

	10.	 �Tap [Enter] three times at the end of item 4: once to generate the next number, once to turn off 
numbering, and once again to add space between paragraphs.

	11.	 Type this text: 

My experience at Best Computers provided me with the following 
sales-related knowledge that would benefit Global Computer:[Enter]

Continue a Numbered List
	12.	 �Choose Home→Paragraph→Numbering .

Notice that numbering restarted at 1. The system assumes you are starting a new list. There may be 
times when you want to continue numbering even though some regular text is entered within the list.

A smart tag pop-up appears next to the number.

	13.	 �Click the AutoCorrect Options  smart tag and then click Continue Numbering to continue 
the previous list with the number 5.

Another smart tag appears.
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28  Word Chapter 1: Creating and Editing Business Documents

	14.	 �Right-click where the insertion point is flashing to the right of the number 5. From the menu that 
appears, choose Restart at 1.

Remember that numbered lists are typically used when sequence is important. In this example, the 
items you type are not in sequence, so you will change to a bulleted list.

	15.	 �Choose Home→Paragraph→Bullets .

	16.	 �Type the following list:
•	Skill in using consultative sales skills to learn about  
clients’ needs[Enter]

•	Adeptness in analyzing client requirements and addressing their 
business issues[Enter]

•	Competence in articulating solutions and demonstrating product 
benefits to the client[Enter]

•	Proficiency in handling objections[Enter]
•	Ability to provide a training and implementation plan that  
ensures high customer satisfaction

Because numbering is typically used when sequence is important and in this case the list is not in 
sequential order, you decide to use bullets for the first list as well.

	17.	 �Move the mouse pointer to the left margin next to the first numbered item, press and hold down 
the mouse button, and drag down through the fourth item.

	18.	 �Choose Home→Paragraph→Bullets  to apply bullets.

	19.	 �Click in the body to deselect the bullets and then save your letter.

Editing Text
There are many tools for editing documents, allowing you to insert and delete text. Remember, you 
must position the insertion point before you begin typing. You can use [Backspace] and [Delete] to 
remove one character at a time. If you select a block of text, you can use [Backspace] or [Delete] 
to remove the entire block, or you can type over the selected text to replace it.

Spell checker and grammar checker automatically help you edit text as you type by placing a 
squiggly red line under words that might be misspelled and a double blue line under words that may 
be grammatically incorrect. Right-clicking on underlined words presents options for correcting the 
potential error. Spell checker and grammar checker are only editing aids; you must use your own 
good judgment when deciding what action to take.

You can look up synonyms from within the document you are editing in order to enhance your word 
choice. You can view a list of synonyms by right-clicking a word and choosing Synonyms from the menu. 
For a more extensive list, choose Thesaurus from the submenu to open the Thesaurus task pane.

DEVELOP YOUR SKILLS: W1-D5

In this exercise, you will insert and delete text, and you will use the pop-up menu to find synonyms.

	 1.	 �Choose File→Save As and save your file as: W1-D5-CoverLtr
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Editing Text  29

	 2.	 �In the first line of the first main paragraph, click the I-beam  in front of advertised to position 
the insertion point.

	 3.	 �Type Representative and then tap [Spacebar].

	 4.	 �In the third line of the first paragraph, position the insertion point between the a and n in an.

	 5.	 �Tap [Delete] to remove the n and then tap [Spacebar].

The a is underlined in blue indicating a grammar error, but you can ignore it, and it will eventually go 
away.

	 6.	 �Type: sales

	 7.	 �In the third line of the first paragraph, drag the mouse pointer across in the sales department 
to select (highlight) the words.

	 8.	 �Tap [Delete] to remove the selected words.

	 9.	 �In the first line of the second paragraph, double-click college to select it and then tap [Delete] 
to remove it.

	10.	 �In the third bullet point in the second bulleted list, double-click articulating to select it.

	11.	 �Type clearly stating in its place.

Work with Synonyms
	12.	 �In the third bullet point in the first bulleted list, right-click appropriate to display the pop-up 

menu.

	13.	 �Follow these steps to choose a synonym:

A B

A	�Hover the mouse pointer over the menu at Synonyms.

B	�Move the mouse pointer over to the submenu and choose suitable from the list of synonyms.

The word suitable replaces appropriate.

	14.	 �In the second bullet point in the second list, right-click the word Adeptness and then follow the 
same steps to replace it with the word Expertise from the Synonyms menu.

	15.	 �Save your document.
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30  Word Chapter 1: Creating and Editing Business Documents

Working with Views
You can view your documents in several ways. Each view is optimized for specific types of work. The 
views change the way documents appear on the screen, but in most cases they do not impact the 
appearance of printed documents. You can choose views from the View tab or from the status bar at 
the bottom right of the screen.

DOCUMENT VIEWS

View Description

 Read Mode (View tab)

 Read Mode (status bar)

This view provides a book-like reading experience with pages 
laid out side by side. The Ribbon disappears to display more of 
your document. You navigate horizontally as in a book.

 Print Layout (View tab)

 Print Layout (status bar)

With this default view, your documents look similar to the way 
they will look when printed. You can see graphics, headers and 
footers, and multi-column layouts. 

 Web Layout (View tab)

 Web Layout (status bar)

This view displays your document as it would look as a web page. 
It appears as one long page without page breaks.

 Outline (View tab) Outline view is useful for organizing long documents.

 Draft (View tab) This view simplifies page layout by eliminating elements such as 
headers and footers and graphic elements. This view is useful 
when you want to focus on content.

View the video “Using Views.”

DEVELOP YOUR SKILLS: W1-D6

In this exercise, you will try out various views.

	 1.	 �Locate and mouse over the View buttons on the status bar at the bottom right of the screen and 
notice the ToolTips that appear.

	 2.	 �Click the first button, Read Mode , and notice how the look of your letter has changed.

	 3.	 �Click the arrow at the right side of the window to move to the end of the document.

Depending on your screen’s resolution, both pages may already be visible, in which case the arrow on the 
right side is not active.

Note!
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Saving Your Work in a Different Format  31

	 4.	 �Click the Print Layout  button on the status bar to return to the previous view.

	 5.	 �Choose View→Views on the Ribbon to display all available views.

Notice that additional view options, which do not appear in the status bar, appear in the Views group.
 

Saving Your Work in a Different Format
You can save a document in many different formats. Prospective employers may ask you to send 
your application documents in one of several different formats. The format of a file is specified by the 
extension added at the end of the filename.

You may or may not see a file extension in your filenames. There is a default Windows option to hide 
extensions.

Document Files
Earlier versions of Word saved documents in the .doc file format. The current version uses the 
.docx file format. When using .doc formats, users may not be able to read files in the .docx format. 
However, you can choose to save your document in the older .doc format so users of these earlier 
versions can read the document.

When you open a document created in earlier versions, the title bar displays [Compatibility Mode] 
next to the title. This means features not compatible with older versions are turned off while working 
in the document.

PDF Files
Using a PDF file (*.pdf) is great when sharing files with others. If you’re not sure what hardware and 
software the other person has, save your document as a PDF file; the layout and fonts will look the 
same on various types of computers, software, and operating systems. A prospective employer may 
ask you to submit your employment application documents as PDF files.

Saving a Document for ATS Analysis
Text files (*.txt) contain very little formatting, and thus they may be the best format when you are 
submitting employment application documents that are likely to be scanned into a computer. ATS 
software can read text files. It’s always a good idea to check with prospective employers if they 
haven’t specified a particular file format.

Note!
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32  Word Chapter 1: Creating and Editing Business Documents

DEVELOP YOUR SKILLS: W1-D7

It’s great to have nicely formatted, paper-based documents to hand to an interviewer, if necessary. In 
addition, many prospective employers may ask to receive your documents electronically. In this exercise, 
you will assume the employer has asked to receive the document as a PDF file.

	 1.	 �Choose File→Save As and navigate to your Word Chapter 1 folder.

	 2.	 �Click the Save As Type field toward the bottom of the dialog box to display the list of possible 
file formats.

A

B

C

D

A	�Default format

B	�Older document versions

C	�PDF format

D	�Plain Text format

	 3.	 �Choose PDF (*.pdf) from the menu.

Remember, you may or may not see a file extension in your filenames. There is a default Windows 
option to hide extensions.

	 4.	 �Change the filename to W1-D7-CoverLtr and then click the Save button at the bottom of 
the dialog box.

Your document now appears in Adobe Acrobat Reader if you have it installed. If not, it may appear in 
a browser instead, like Microsoft Edge. In addition, you may be prompted to choose how to open the 
file. If so, choose Adobe Acrobat Reader.

	 5.	 �Click the Close button in the upper-right corner of the Adobe screen or whichever application 
automatically launched the document.

	 6.	 �Click the Close button in the upper-right corner of the Microsoft Word screen to exit Word. If 
prompted to save the file before closing, click Don’t Save.

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills using the Self-Assessment in your 
ebook or online (eLab course or Student Resource Center).
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Reinforce Your Skills  33

	 Reinforce Your Skills
REINFORCE YOUR SKILLS: W1-R1

Create an Informal Letter
In this exercise, you will create a letter from Kids for Change to local residents, announcing an upcoming 
recycling pickup. Because this does not have to be a formal business letter, you will use a more casual style. 
You will also practice selection and navigation techniques.

	 1.	 �Start Word.

	 2.	 �Create a new document based on the Blank Document template and save it as: 
W1-R1-RecycleLtr

	 3.	 �Type the return address and then tap [Enter] twice.

Kids for Change[Enter]

159 Park Boulevard[Enter]

Atlanta, GA 30313[Enter]

[Enter]

[Enter]

	 4.	 �Type Nove to begin the date, use AutoComplete to finish entering the month by simply tapping 
[Enter], and then complete the date as: November 19, 2021

	 5.	 �Tap [Enter] twice.


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	 6.	 �Complete the letter shown in the following illustration, tapping [Enter] wherever a paragraph 
symbol appears.

Notice when you type the website address in the second paragraph that it is automatically recognized 
and formatted as a hyperlink.

Current Resident[Enter]

123 Peach Blossom Lane[Enter]

Atlanta, GA 30313[Enter]

[Enter]

Dear Neighbor,[Enter]

[Enter]

I am the recycling representative for Kids for Change, and our 
motto is Think Globally, Act Locally. We know that recycling 
large objects takes extra effort since they do not fit in your 
city-provided recycle cans. We would like to give you a hand. 
[Enter]

[Enter]

On November 22, we will collect recyclable objects in your 
neighborhood. Visit http://recycleatlanta.org to ensure you are 
following the city’s recycling guidelines. Please place your 
recyclables at the curb in front of your house before 9:00 a.m. 
[Enter]

[Enter]

Thank you for caring about our planet![Enter]

[Enter]

Sincerely,[Enter]

[Enter]

[Enter]

[Enter]

Tania Tulip[Enter]

Recycling Representative

	 7.	 �Use [Ctrl]+[Home] to position the insertion point at the top of the document.

	 8.	 �Use the selection arrow in the margin to select the return address at the top of the page.

	 9.	 �When the Mini toolbar appears, click the Bold  button to bold the return address.

	10.	 �Click the Zoom Out button enough times to see the entire page.

	11.	 �Click the Zoom In button enough times to return the screen to 100% and then use [Ctrl]+[End] 
to position the insertion point at the bottom of the letter.
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	12.	 �Use [Ctrl]+[Home] to position the insertion point at the top of the letter.

	13.	 �Save and close your letter.

REINFORCE YOUR SKILLS: W1-R2

Edit a Document
In this exercise, you will edit a letter from Kids for Change to local residents, inviting them to celebrate 
Mother Nature Day at Camp Cuyahoga. The group has planned many exciting activities. In the letter, you 
will create lists and use proofreading tools. You will then save the letter in an older version of Word.

	 1.	 �Open the file W1-R2-CuyahogaCamp and save it as: W1-R2-CuyahogaCampRevised

You can see the wavy red and double blue lines, indicating typos and grammar errors. The double 
blue line in the inside address indicates that there are two spaces between the state and zip code. This 
format is recommended by USPS guidelines.

	 2.	 �Instruct the grammar checker to ignore the double space by right-clicking the underlined state 
and zip code and choosing Ignore Once.

	 3.	 �Correct the spelling of leeding by right-clicking on it and selecting leading from the menu that 
appears.

	 4.	 �In the second line of that paragraph, right-click on the word receiving and replace it with be 
receiving.

	 5.	 �In the first line of the next paragraph, replace convening with be convening using the same 
tool.

	 6.	 �Correct the spelling of buug using the same tool.

	 7.	 �In the same line in which you corrected bug, right-click important and then select vital from 
the Synonyms list.

Create a Bulleted List
	 8.	 �In the second line of the first paragraph, delete the comma following scheduled and type a colon 

in its place.

	 9.	 �Use an arrow key to position the insertion point in front of including and then tap [Enter].

	10.	 �Click the Bullets  button.

	11.	 �Delete including and the space following it.

	12.	 �Delete the h in hiking and replace it with an uppercase H.

	13.	 �Delete the comma and space following Hiking and then tap [Enter].

	14.	 �Continue editing the list of activities until it looks like the illustration:

	15.	 �Display the document in Read Mode  and then return to Print Layout  view.
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Change Document Format
Some recipients will get the letter as an email attachment. For those who may not have the latest version 
of Word, you will save the letter in an older format.

	16.	 �Choose the Save As option in Backstage view and navigate to your Word Chapter 1 folder.

	17.	 �Use the Save as Type field to save the file in the Word 97-2003 Document (*doc) format and 
then click Save at the bottom of the dialog box.

Notice [Compatibility Mode] in the title bar.

	18.	 �Save and close the letter.

REINFORCE YOUR SKILLS: W1-R3

Edit a Letter and Navigate in a Three-Page Document
In this exercise, you will create a letter for Kids for Change members, announcing a fundraiser to adopt 
a seal. Donations help to fund research and educate the public about ocean health. In the letter, you will 
work with lists and proofreading tools. You will save your letter as a PDF file and then you will navigate in 
a longer document.

	 1.	 �Start a new document using the Blank Document template and save it as: 
W1-R3-Fundraiser

	 2.	 �Begin typing the letter.

Remember to use AutoComplete to help with the dates and let Word Wrap do its thing.

August 5, 2021[Enter]

[Enter] 

[Enter]

[Enter]

MEMBER NAME[Enter]

STREET ADDRESS[Enter]

CITY STATE  ZIP[Enter]

[Enter]

Dear MEMBER:[Enter]

[Enter]

Our local chapter of Kids for Change will hold a car wash 
fundraiser to collect $300 to adopt a seal at the Center for 
Seals. We are scheduling the car wash for August 17. The next 
monthly meeting will be a planning session. Here are some things 
to think about before the meeting:[Enter]

[Enter]

[Enter]
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Use Numbering and Bullets
	 3.	 �Type the following list using the Numbering  feature:

1.	�Choose a location. Our options are the parking lots at the 
following businesses: Jake’s Gas Station, Beulah’s Diner, 
or Dick’s Grocery Store.[Enter]

2.	What hours can you volunteer on August 17?[Enter]

3.	�Let me know if you can supply any of the following: hose, 
vacuum, soap, brushes, sponges, or rags.[Enter]

4.	Should we set a price or request a donation?[Enter]

5.	Can you design a flyer for the car wash?

Now you will demote, or indent, some of the items in the list.

	 4.	 �In the first item, position the insertion point in front of Jake’s, tap [Enter], and then demote the 
line by tapping [Tab].

	 5.	 �Position the insertion point in front of Beulah’s and tap [Enter] to generate the next item.

	 6.	 �Continue modifying the list, deleting extraneous punctuation and words as shown.

	 7.	 �In item 3, position the insertion point in front of hose, tap [Enter], and then demote the line.

	 8.	 �Organize the list as shown, deleting unnecessary punctuation and words. If Word automatically 
capitalizes the words in each line, correct this and make everything lowercase.

Remembering that numbering is typically used only when sequence is important, you decide to change 
to a bulleted list.

	 9.	 �Select all list items, including the demoted lists, and apply Bullets  to the selected text.

	10.	 �Position the insertion point at the end of the last bulleted item and then tap [Enter] three times 
to turn off bullets and create a blank line.

	11.	 �Type the following sentence, intentionally making the typo as shown:

We’re looking forward to a great planning sassion. See you at the 
meeting!
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Proofread Your Letter
	12.	 �Correct the spelling error in the last line.

	13.	 �Right-click the word options in the first bullet point and choose choices from the Synonyms 
menu.

	14.	 �Move the insertion point to the end of the document, tap [Enter] twice, and then type the letter 
closing.

Sincerely,[Enter]

Hobert Chan[Enter]

Kids for Change

Save the Letter in PDF Format
	15.	 �Save the file in PDF format and then close Adobe Acrobat Reader (or whatever program 

launches to view the PDF once saved).

	16.	 �Save and close the Word file.

You’ve discovered a document that gives some helpful hints on car washing, and you plan to include it 
with the letter to the members.

	17.	 �Open the three-page document named W1-R3-HowToWashACar.

	18.	 �Using the following notes, navigate through this longer document:

•	 Use two keystrokes to position the insertion point at the end of the document.

•	 Use two keystrokes to move the insertion point to the top of the document.

•	 Use an arrow key to move down one line.

•	 Use one keystroke to move to the end of the line and then use one keystroke to move to the 
beginning of the line.

	19.	 �Use the following text selection techniques:

•	 Position the insertion point at the top of the document and use mouse clicks to select 
Introduction.

•	 With Introduction still selected, select How and Wash in the next heading and then click to 
deselect.

•	 Use two keystrokes to select the entire document.

	20.	 �Use the following notes to observe the document in various views:

•	 Position the insertion point at the top of the document.

•	 Display the document in Read Mode , using the status bar button, and then page through 
the document.

•	 Display the document in Web Layout  using the status bar button.

•	 Switch back to Print Layout  view using the status bar button.

	21.	 �Close the document and exit Word. If it asks you to save changes, click Don’t Save.
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	 Apply Your Skills
APPLY YOUR SKILLS: W1-A1

Create a Business Letter
In this exercise, you will create a letter from a Universal Corporate Events representative inviting the 
sales winners at Reukert Enterprises to an orientation meeting for their Paris tour. You will work with 
proofreading tools and use navigation and text selection techniques.

	 1.	 �Start Word, create a new document using the Blank Document template, and save it as: 
W1-A1-LeeLtr

	 2.	 �Create the following letter, using AutoComplete with the dates and intentionally making the 
spelling and grammar errors indicated.

Note that the company name, Reukert, is correctly spelled, but it is not in Word’s dictionary. You can 
ignore the red underline in this case.

September 2, 2021

 

Mrs. Suzanne Lee

Reukert Enterprises

8445 Princeton Street

Chicago, IL  60628

 

Dear Mrs. Lee:

Congratulations on your outstanding sales achievement. Universal 
Corporate Events is orginizing your Paris tour, which will 
departs October 8 and return October 18.

Please plan to attend the orientation meeting on September 14 in 
the Lake View conference room at 10:00 a.m.

We are looking forwared to making your trip a memorable event!

 

Best Regards,

 

 

 

Jack Bell

Universal Corporate Events

	 3.	 �Correct the spelling and grammar errors.

	 4.	 �In the first sentence, use the Synonyms feature to replace achievement with attainment.


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	 5.	 �Use the following navigation techniques:

Scroll Bar Keyboard

•	 Move down one screen.

•	 Move to the top of the document 
and then position the insertion 
point at the beginning of the first 
main paragraph.

•	 Use two keystrokes to move to the end of the document.

•	 Use one keystroke to move to the beginning of the line.

•	 Use one keystroke to move to the end of the line.

	 6.	 �Use the following selection techniques:

•	 Use the white selection arrow to select the first line of the first paragraph.

•	 Use the keyboard to select the entire document and then click anywhere in the document to 
deselect.

•	 Use the white selection arrow to select three adjacent lines and then click anywhere else in 
the document to deselect.

•	 Select three nonadjacent words simultaneously and then deselect.

	 7.	 �Save and close your letter.

APPLY YOUR SKILLS: W1-A2

Work with Lists and Make Editing Changes
In this exercise, you will create a letter from a Universal Corporate Events representative to a client, 
suggesting ideas for side trips during its annual kickoff meeting in San Francisco. You will create a bulleted 
list and make editing changes. Then you will save the letter in the older version .doc format.

	 1.	 �Open W1-A2-SFTours and save it in the older .doc format as: W1-A2-SFToursRevised

	 2.	 �Position the insertion point at the end of the letter and type the following bulleted list:

•	Yacht Charters

•	Napa Valley

•	Sausalito

	 3.	 �Tap [Enter] twice to turn off bullets and create a blank line.

	 4.	 �Use cut and paste to rearrange the list in alphabetic order.

	 5.	 �Position the insertion point after Napa Valley, generate a new bullet, and then demote the bullet 
one level.

	 6.	 �Add to the list as shown:
•	Napa Valley

�� Napa Wine Train
�� Hot air balloon rides
�� Top-ranked restaurants

•	Sausalito
�� Ferry boat ride from San Francisco
�� Docks and marinas
�� Boutiques and art galleries

•	Yacht Charters
�� Sunset cruise
�� Sail under Golden Gate Bridge
�� Alcatraz and Angel Island
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	 7.	 �Position the insertion point at the end of the document and type the closing:

Sincerely,

 

Geoff Simons

Universal Corporate Events

	 8.	 �Make the following changes: 
•	In the first line of the first paragraph, select needs regarding your and replace it with:  
annual

•	In the second line of the same paragraph, insert San Francisco to the left of meeting.
•	In the first bullet point under Yacht Charters, insert dining between Sunset and cruise.

	 9.	 �Display your letter in Read Mode , page through to the end if your screen resolution allows it, 
and then return to Print Layout  view.

	10.	 �Save and then close the file.

APPLY YOUR SKILLS: W1-A3

Edit and Format a Letter
In this exercise, you will draft a letter to a Universal Corporate Events employee, detailing his 
responsibilities relative to the Vaughn Storage Device’s Kauai event. You will use proofreading tools and 
add a bulleted list to a letter. You will use navigation and selection techniques and save the document in 
PDF format. Finally, you will work with different views.

	 1.	 �Open W1-A3-WilliamsLtr, save it as W1-A3-WilliamsLtrRevised, and then correct the 
spelling error.

	 2.	 �In the first line of the first paragraph, use the Synonyms feature to change ambassador to 
representative.

	 3.	 �In the same line, select Hawaiian and replace it with: Kauai

	 4.	 �At the beginning of the second paragraph, insert and Martin between You and will.

	 5.	 �At the end of the second paragraph, change entertainment to: entertainers

	 6.	 �Move the insertion point to the end of the document and add the following text:

The side tours will take place on September 13, 14, 15, and 16. 
Here’s a list of the side tours that attendees will sign up for 
during the arrival dinner:

•	North Shore Bike Tours

•	Snorkeling at Salt Pond Beach Park

•	Catamaran Tour on Na Pali Coast

•	Surfing at Hanalei Bay

•	Kehaha Beach Luau

Sincerely,

 

 

Jose Ramirez

Universal Corporate Events
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Save the File in PDF
Bill is on assignment out of the country. To be sure the letter reaches him, you will send it as a PDF email 
attachment.

	 7.	 �Save the file in PDF format and close the PDF if it automatically opens.

The .docx file is still open.

	 8.	 �Use the View tab on the Ribbon to view the document in Read Mode  and then use the 
button on the status bar to switch back to Print Layout  view.

	 9.	 �Save and close the file and then exit Word.

	 	Project Grader 
This chapter does not include Project Grader exercises. Project Grader content is based on the 
learning objectives for a chapter, and sometimes those learning objectives cannot be accurately 
graded by the system. Objectives from this chapter that can be accurately graded may be 
included in later chapters, if applicable.

Building a Foundation with Microsoft Office 2019 & 365 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Extend Your Skills  43

	 Extend Your Skills
These exercises challenge you to think critically and apply your new skills in a real-world setting. You 
will be evaluated on your ability to follow directions, completeness, creativity, and the use of proper 
grammar and mechanics. Save files to your chapter folder. Submit assignments as directed.

W1-E1	 That’s the Way I See It
You have decided to start your own landscaping business, and you are going to conduct online 
research to see what’s involved. Your friend is studying for his MBA. You will send him a letter 
containing the results of your research and ask him what he thinks of your idea.

Create a business letter, including a list of five landscaping tools that your research shows you will 
need to purchase. Then research what is involved in becoming a certified landscape professional and 
explain how you plan to earn your certification. Finally, list three tips for running a successful land-
scaping business. The letter should include at least three paragraphs (one to give an overview of the 
business, one or more to discuss certification, and one for the conclusion) and a list of three tips. Save 
the file in the older version .doc format, naming it: W1-E1-NewBusiness

W1-E2	 Be Your Own Boss
You own Blue Jean Landscaping, a service that helps customers be their own landscapers. You 
provide the plans and directions and then the customer helps with the labor. A customer would like 
you to help her landscape her front yard. Use your imagination to decide on your business’s location 
and climate. Conduct online research to determine what plants work well for the climate you envi-
sion. Send the client a business letter to propose four plant options that would work well for the loca-
tion and climate. The letter should contain both an introductory and concluding paragraph, as well 
as a list of four plant options. Each option should be associated with a sentence or two explaining why 
it is a good choice. Save the file in PDF format as: W1-E2-NewClient

W1-E3	 Demonstrate Proficiency
Stormy BBQ is a local BBQ restaurant featuring fresh, locally grown vegetables and local grass-fed 
pork and beef. As the marketing manager of Stormy BBQ, you’ve decided to hold a chili cook-off to 
attract new clients. Use online research to learn how to have a successful cook-off and also research 
rules for the chefs to ensure that they are competing on a level playing field.

Create a correctly formatted business letter to send to prospective chili chefs listing three important 
guidelines for a successful cook-off and three competition rules for your chefs. The letter should 
include both an introductory and concluding paragraph, as well as the rules that have been estab-
lished. Make up the name and address for the first chef you want to invite. Save your letter in PDF as: 
W1-E3-ChiliChef
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