
In this chapter, you will add graphic 
elements, such as WordArt, to a 
brochure. SmartArt graphics provide a 

gallery of predesigned diagrams such as 
lists, processes, cycles, hierarchies, and 
relationships that help you communicate 
ideas clearly and vividly. Borders and page 
color add a polished look to your brochure. 
Live preview galleries allow you to quickly 
test many choices while deciding what 
looks best for your brochure. All these and 
more help you create materials that are 
both dynamic and informative.

L E A R N I N G  O B J E C T I V E S
■■ Create an eye-catching brochure

■■ Insert shapes in a document

■■ Add pictures, text boxes, and WordArt to a 
document

■■ Choose page setup features

■■ Communicate information with SmartArt

■■ Format the page background

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 1 hr 45 mins

■■ Self-Assessment: 20 mins

■■ Total: 2 hrs 5 mins

P R O J E C T:  P R O M O T I N G  A N 
E R G O N O M I C S  S E M I N A R
As the owner of Ergonomic Office Solutions, you 
have decided to create a presentation about the 
benefits of an ergonomic office. Your friend, Tommy 
Choi, owner of Green Clean, has provided you with 
his customer database. Knowing Tommy’s 
customers are already interested in the 
environment, you believe they would be interested 
in your products. (You are already beginning the 
process of understanding who your audience is.) 
You decide to create a brochure to mail to local 
businesses promoting a seminar. You will use 
product pictures as well as shapes, WordArt, and 
SmartArt to create a brochure that is both 
informative and visually appealing.

3Creating a Promotional 
Brochure

W O R D  2 0 1 6
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38 FastCourse Word 2016 Chapter 3: Creating a Promotional Brochure

 Designing an Engaging Brochure
Knowing your audience is the path to successful communication. This principal applies to 
almost everything you write. The readers want to know what’s in it for them. Analyze them; 
walk in their shoes. What interests them? What would they want from you? What can you do 
for them? How can you engage them?

Design is critical. Use photos, shapes, and graphics that grab the audience’s attention. And be 
sure to incorporate blank space. Without it, your page will look cluttered and hard to read. Space 
provides balance and symmetry. Don’t get complicated. People tend to skim, so keep it simple. 
Your message should be clear, crisp, and concise. Decide which points are priorities and use 
bullets to focus the reader’s attention. Limit the number of fonts to two or three and use fonts 
that are clean and easy to read.

Color is significant. Use a color scheme that reflects your photos and graphics. Color also 
conveys feeling and mood. Direct the reader’s eye by highlighting important elements with 
prominent placement and distinctive colors. Take time to think about the colors you use; you 
may want to conduct an Internet search of the psychology of color.

Branding is important. Express your brand with a consistent logo, tagline, and color scheme 
that complement your company’s other brand assets, such as packaging, your website, and 
media campaigns.

Working with Shapes
There is a large gallery of graphic shapes available to you, including lines, text boxes, rectangles, 
ovals, and many others. They can add interest to documents, such as flyers and brochures, and 
you can type text in most shapes. You can also rotate, resize, and move shapes. Holding down 
the [Shift] key while drawing maintains the proportional relationship between the shape’s width 
and height. You insert shapes from the Shapes gallery. When a shape is selected (displays round 
handles), the contextual Drawing Tools and Format tabs appear, where you can choose many 
styles and designs for your shape.

View the video “Using Shapes.”

View the video “Adding Text to and Formatting Shapes.”

ÍÍ Insert→Illustrations→Shapes  | Drawing Tools→Format→Insert Shapes

DEVELOP YOUR SKILLS: W3-D1 

In this exercise, you will draw, size, and move shapes. You’ll maintain a shape’s proportions with the 
[Shift] key when resizing, and you’ll see how the mouse pointer changes appearance based on various ways 
you work with shapes.

 1.  Open W3-D1-Brochure and save it as W3-D1-BrochureRevised in your Word 
Chapter 3 folder.
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Working with Shapes 39

 2.  If necessary, turn on formatting marks.

 3.  Choose Insert→Illustrations→Shapes  to display the Shapes gallery.

 4.  Choose the Rounded Rectangle from the Rectangles category.

 5.  Click and drag anywhere in the document to draw a rounded rectangle.

 6.  Choose Insert→Illustrations→Shapes  and then choose the Rounded Rectangle 
again.

 7.  Hold the [Shift] key and drag to draw another rounded rectangle.

 8.  With the square shape selected (displaying round handles), follow these steps to resize the 
shape:

A

B

C

A	Position the mouse pointer on the top-right corner sizing handle.

B	Hold [Shift] and drag diagonally toward the center of the shape to resize while 
maintaining proportions.

C	Drag from a side handle to change only the height or width of the object.

WD16_Level1FC.indb   39 12/14/2016   3:11:46 PM

FastCourse Word 2016 Level 1   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



40 FastCourse Word 2016 Chapter 3: Creating a Promotional Brochure

 9.  Follow these steps to rotate the shape:

A B

A	Position the mouse pointer on the rotation handle; the mouse pointer appears as a 
circular arrow.

B	Click and drag to the right about 45 degrees; the mouse pointer appears as four small 
arrows when rotating.

 10.  If necessary, click one of the shapes to display the handles and then hold [Shift] and click the 
other shape. Holding [Shift] allows you to select multiple shapes at once, which allows you 
to delete, move, or format them all at the same time.

 11.  Tap [Delete] to remove both shapes.

 12.  If necessary, choose View→Show→Ruler.

Margin area Typing area

 13.  Choose Insert→Illustrations→Shapes  and choose Rounded Rectangle again.

 14.  Starting about 1" from the top of the page and about 1" from the left-hand margin, draw a 
1" tall rectangle that spans across the page but remains within the margins.

 15.  Position the mouse pointer on the shape until the pointer appears as a four-headed arrow.

 16.  Practice dragging the shape to move it and then return it to its original position.

 17.  Save the file.
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Working with Shapes 41

Adding Text and Formatting Shapes
You can add text to shapes you draw. This is handy if, for example, you want to create a flyer 
announcing an event. Just select the shape and begin typing the announcement. Text is 
automatically centered horizontally and vertically, and it wraps within a shape as you type.

The contextual Format tab contains many tools you can use to add pizzazz to a shape, including 
Shape Styles, Shadow effects, and 3-D effects. The contextual Format tab also has its own 
Shapes gallery in the Insert Shapes group. It contains the same shapes as the Shapes gallery 
located in the Illustrations group on the Insert tab.

ÍÍ Drawing Tools→Format→Shape Styles

DEVELOP YOUR SKILLS: W3-D2 

In this exercise, you will add text to a shape and format the text. Then you will format the shape using the 
Shape Styles gallery.

 1.  Save your file as W3-D2-BrochureRevised.

 2.  If necessary, select the rectangle shape at the top of the page by clicking anywhere on it.

 3.  Tap [Caps«Lock], type ERGONOMIC OFFICE SOLUTIONS, tap [Enter], and type PRESENTS. 
Tap [Caps«Lock] once more to turn it off.

 4.  Click the border of the shape, taking care not to drag. Selecting a shape by clicking the 
border selects everything inside of the shape, so even though the text might not appear 
highlighted, the text is indeed selected.

 5.  Choose Home→Font→Font menu button →Tahoma.

 6.  Keep the shape selected and apply Bold 22 pt font.

 7.  If your shape is not big enough for the larger text, drag a sizing handle to enlarge it.

 8.  Make sure the object is selected so the contextual Format tab is available and then choose 
Drawing Tools→Format→Shape Styles.

 9.  Click the More button on the Shape Styles gallery to open the gallery.

 10.  Choose Subtle Effect – Blue, Accent 1.

 11.  Save the file.
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42 FastCourse Word 2016 Chapter 3: Creating a Promotional Brochure

Using WordArt and Inserting Pictures
WordArt is great for creating smart-looking text objects. It’s wonderful for creating special 
effects such as logos and headings in newsletters, flyers, and brochures. You can use the built-in 
designs as they are, or you can customize them.

You can browse through your computer, or other computers, to locate pictures and other images 
for your document, or you can search online.

Search for pictures saved as 
files on a computer.

Search online for pictures 
and other images.

WordArt and pictures can be rotated, resized, and moved like other objects. The cropping tool 
can be used to remove any unwanted parts of a picture making portions of the image 
transparent, allowing anything under it to show through.

View the video “Enhancing Pictures.”

ÍÍ Insert→Text→WordArt 

ÍÍ Insert→Illustrations→Pictures  or Online Pictures 

Aligning Objects
You can manually drag and drop objects to align them, but using the Align feature on the 
contextual Format tab is more precise. Select the objects you want to align and then choose the 
desired alignment.

ÍÍ Drawing Tools→Format→Arrange→Align 

DEVELOP YOUR SKILLS: W3-D3 

In this exercise, you will add a WordArt object and align it with a shape. You will insert and resize a 
picture and make its background transparent. Then you will format and move the table.

 1.  Save your file as W3-D3-BrochureRevised.

 2.  Click in the document below the rectangle.

 3.  Choose Insert→Text→WordArt .

 4.  Choose Fill – Black, Text 1, Outline – Background 1, Hard Shadow – Accent1 from 
the menu that appears and then type The Ergonomically Challenged Office.
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Using WordArt and Inserting Pictures 43

 5.  Place the mouse pointer on the border of the WordArt object and then drag to position it 
about 1" below the rectangle.

 6.  With the WordArt object still selected, hold down [Shift] and click the rounded rectangle 
above it that you created earlier.

 7.  Choose Drawing Tools→Format→Arrange→Align →Align Center.

 8.  If necessary, drag the selected objects so they are centered between the margins.

 9.  Scroll down and position the insertion point in the left cell of the table.

 10.  Choose Insert→Illustrations→Pictures .

 11.  Navigate to your Word Chapter 3 folder and double-click ErgoChair.jpg to insert it.

 12.  Hold the [Shift] key and resize the picture using a corner handle until it matches the height 
of the text on the right. Note that the picture has a white background.

 13.  With the chair image selected, choose Picture Tools→Format→Adjust→Color .

 14.  Choose Set Transparent Color at the bottom of the menu.

 15.  Click in the white background of the image.

 16.  Click anywhere to deselect the image. Then position the mouse pointer on the line between 
the two cells and double-click to resize the cell.

 17.  Select the table using the move handle and then choose Home→Paragraph→Center .

 18.  With the table still selected, choose Home→Paragraph→Borders  menu button .

 19.  Choose No Border to complete the page.

 20.  If gridlines appear in the table (although they won’t print), follow these steps to remove 
them:

■■ Make sure the table is selected.

■■ Choose Table Tools→Layout→Table→View Gridlines  .

 21.  Save your file.
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44 FastCourse Word 2016 Chapter 3: Creating a Promotional Brochure

Using Text Boxes and Page Setup Options
A text box is a special type of shape designed for inserting text or graphics. You may wonder how 
inserting a text box is different from drawing a shape and adding text inside it. It’s because of the 
formatting. All documents are based on a theme, which contains a set of theme colors and theme 
fonts. The default theme for a new blank document is Office. When you originally created the 
rounded rectangles, they used a blue fill color that was the default fill color for shapes. Text boxes do 
not contain those formatting characteristics. You can format all of the text by selecting the text box 
itself or format only a portion of the text by selecting the part you want to change. The techniques 
for rotating, sizing, and moving are the same for text boxes as for other graphics.

View the video “Creating a Text Box.”

ÍÍ Insert→Illustrations→Shapes →Text Box | Insert→Text→Text Box 

Page Setup Options
Commonly used page setup options include page breaks, margins, page orientation, and paper 
size. All of these are located in the Page Setup group on the Layout tab. You can use [Ctrl]+[Enter] 
to quickly insert a manual page break. Some page setup options also appear in the Print screen 
in Backstage view.

View the video “Page Setup Options.”

ÍÍ Layout→Page Setup

DEVELOP YOUR SKILLS: W3-D4 

In this exercise, you will insert a text box, align it with other objects, and format the text box border and the 
text within it. Then you will insert a page break to create a second page for your brochure.

 1.  Save your file as W3-D4-BrochureRevised.

 2.  Choose Insert→Illustrations→Shapes  and then choose Text Box from the Basic 
Shapes category in the Shapes gallery.

 3.  Position the mouse pointer below the WordArt object you created previously and then drag 
to draw a text box about 2" wide and ½" tall.

 4.  Type this text and size the box so the text wrapping is the same as shown:

 5.  If the email address appears as a hyperlink, right-click it and choose Remove Hyperlink.

 6.  Make sure the text box is selected and then choose Home→Paragraph→Center .

 7.  Choose Drawing Tools→Format→Shape Styles→Shape Outline  menu button  
and choose Blue, Accent 1, Lighter 40%.

 8.  With the text box still selected, hold down [Shift] and select the two objects above it.

 9.  Choose Drawing Tools→Format→Arrange→Align  and choose Align Center.

 10.  Click to deselect. If necessary, move the text box so it is well balanced on the page.
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Working with SmartArt 45

 11.  Position the insertion point at the bottom of the page.

 12.  Choose Layout→Page Setup→Breaks →Page.

 13.  If necessary, display formatting marks and notice the page break symbol and the new 
second page.

 14.  Position the insertion point in front of the page break symbol and tap [Delete].

 15.  Press [Ctrl]+[Enter] to insert another page break.

 16.  Save your file.

Working with SmartArt
It is often easier to grasp concepts if information is presented graphically rather than textually. 
The SmartArt gallery provides a large variety of graphics that you can add to documents. They 
make it easy to combine predesigned graphics with text to create sophisticated figures. 
SmartArt images are divided into the following categories.

Category Purpose

 List Shows nonsequential data

 Process Use to show a progression, a timeline, or sequential steps in a task, process, or workflow.

 Cycle Shows a continual process

 Hierarchy Creates a hierarchical structure or shows a decision tree

 Relationship Illustrates associations

 Matrix Shows how parts relate to a whole

 Pyramid Shows proportional relationships

 Picture Used when you want to convey your message with or without explanatory text, or when 
you want to use pictures to complement a list or process

ÍÍ Insert→Illustrations→SmartArt 

Inserting SmartArt Text and Modifying an Image
You can use the SmartArt text pane to add text to your image. Text placeholders in the image are 
replaced with text as you enter in the SmartArt text pane. The font size adjusts based on the 
amount of information you type. If you prefer, you can type directly in the text placeholders in 
the image.

If you cannot find the exact image you want, you can modify, add, and delete shapes within the 
graphic. SmartArt objects are formatted the same way as other graphic shapes.

View the video “SmartArt Text and Bullets.”

View the video “Modifying SmartArt.”
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46 FastCourse Word 2016 Chapter 3: Creating a Promotional Brochure

DEVELOP YOUR SKILLS: W3-D5 

In this exercise, you will create two SmartArt graphics: one to list the seminar topics and one to list 
ergonomic products. Then, you will customize and resize the graphics.

 1.  Save your file as W3-D5-BrochureRevised.

 2.  If necessary, move the insertion point to the top of page 2.

 3.  Choose Home→Paragraph→Center .

 4.  Choose Insert→Illustrations→SmartArt .

 5.  Follow these steps to insert a SmartArt graphic:

A

B

A	Choose the List category.

B	Scroll down and choose Vertical Block List.

 6.  Read the description in the bottom-right corner of the dialog box and then click OK.

 7.  If the text pane is not visible, click the tab.

 8.  Position the mouse pointer to the left of the first major bullet and then drag down to select 
the first six bullets.
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Working with SmartArt 47

 9.  Tap [Delete] to remove the bullets.

 10.  Follow these steps to begin entering the seminar topics:

A
B

C

A	Position the insertion point to the right of the first bullet and type Seminar Topics.

B	Tap [¥] and type Ergonomic office furnishings.

C	Notice that the text appears in the graphic as you type.

 11.  Tap [¥] to go to the next line and type Mobile workstations.

 12.  Tap [Enter] to generate the next bullet and then type Technology support.

 13.  Tap [Enter] as needed and then type the following items to complete the list:

■■ Personal lighting options

■■ Q&A

 14.  Click Close  in the upper-right corner of the text pane.

 15.  Click the outside border frame to make sure the entire SmartArt image is selected.

 16.  Drag the bottom-center sizing handle up until the image is approximately half as tall as the 
original image.

 17.  Save your file.

Changing a SmartArt Style
The SmartArt Styles gallery allows you to apply interesting variations of the original graphic. 
Live Preview lets you sample the effect of the various styles without actually applying them.

ÍÍ SmartArt Tools→Design→SmartArt Styles

DEVELOP YOUR SKILLS: W3-D6 

In this exercise, you will customize SmartArt graphics by applying colors and styles.

 1.  Save your file as W3-D6-BrochureRevised.

 2.  Make sure the outside border of the seminar topics image is selected.

 3.  Choose SmartArt Tools→Design→SmartArt Styles→Change Colors .
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48 FastCourse Word 2016 Chapter 3: Creating a Promotional Brochure

 4.  In the Accent 1 category, choose Gradient Loop – Accent 1.

 5.  Choose SmartArt Tools→Design→SmartArt Styles→More  to display the SmartArt 
Styles gallery.

 6.  In the 3-D category, choose Metallic Scene.

 7.  Press [Ctrl]+[End] to move to the end of the document and then tap [Enter] twice.

 8.  Choose Insert→Illustrations→SmartArt .

 9.  Choose the Process category, then choose Basic Chevron Process, and then click OK.

 10.  Click the [Text] placeholder in the first arrow on the left and type Our Products.

 11.  Click in each [Text] placeholder and enter the text as shown:

 12.  Click the outside border of the image and then follow these steps to add an arrow to the 
graphic:

A

B

C

A	Click the tab to open the text pane.

B	Position the insertion point after the word keyboards and tap [Enter].

C	Type Adjustable-height desks in the new arrow.

 13.  Close  the text pane.

 14.  Click the outside border of the shape.

 15.  Choose SmartArt Tools→Design→SmartArt Styles→Change Colors .
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Formatting the Page Background 49

 16.  Choose the fourth item in the Accent 1 category, Gradient Loop – Accent 1.

 17.  Click the More   button on the SmartArt Styles gallery, and in the 3-D category, choose 
Cartoon.

 18.  Choose SmartArt Tools→Format→Align→Align Center →Align Center.

 19.  Save your file.

Formatting the Page Background
Page background formats add color and visual variety to your documents. Page colors and 
borders provide the finishing touches that add professional polish. For example, you can add 
colors from a gallery specifically designed to blend with a document’s theme. Border colors are 
also designed to tastefully complement page colors.

Adding Page Colors and Page Borders
The Page Colors gallery is similar to other galleries you have worked with. The colors that appear 
in the Theme Colors section of the gallery, as the name implies, are based on the theme currently 
in effect in the document.

Page borders surround the outer edges of the entire page. You can adjust the color (again, based 
on the current theme), line thickness, and other features of the border.

ÍÍ Design→Page Background→Page Color  or Page Borders  

DEVELOP YOUR SKILLS: W3-D7 

In this exercise, you will sample background colors using Live Preview. Then you will add a background 
color to your brochure and a border surrounding the pages.

 1.  Save your file as W3-D7-BrochureRevised.

 2.  Choose Design→Page Background→Page Color .

 3.  Hover the mouse pointer over several colors in the Theme Colors area of the gallery.
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50 FastCourse Word 2016 Chapter 3: Creating a Promotional Brochure

 4.  Choose Dark Blue, Text 2, Lighter 40%.

 5.  Choose Design→Page Background→Page Borders .

 6.  Choose Box from the Setting area in the left-hand panel.

 7.  Follow these steps to format the page border:

A

B

C

A	Choose the double-line Style.

B	Choose Blue, Accent 1, Lighter 40%.

C	Choose a Width of 3 pt and then click OK.

 8.  Save and then close your file; exit Word.
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Self-Assessment 51

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these 
questions can be found at the back of this book.

1. You can insert a perfect square or circle by holding [Shift] while drawing the shape. True  False

2. The techniques for rotating, sizing, and moving are the same for text boxes as for  
other graphics. True  False

3. If you want to add text in a SmartArt graphic, you must type directly in the graphic  
image itself. True  False

4. You must superimpose a text box on a shape in order to type in it. True  False

5. You can use [Ctrl]+[Enter] to quickly insert a page break. True  False

6. You can search online for pictures and images to use in your documents. True  False

7. The white areas on the rulers represent the margins. True  False

8. Clicking the mouse pointer on a shape as shown selects everything inside the shape. True  False

9. You can manually drag objects to align them, but the Align feature on the contextual  
Format tab is more precise. True  False

10. You can crop out unwanted parts of a picture. True  False

11. Which SmartArt graphic category should you use if you want to show sequential steps in a task?

A. Matrix

B. Hierarchy

C. Process

D. Pyramid

12. If you are working with a SmartArt graphic, how do you display the text pane?

A. Choose SmartArt tools→Format→Text→Text Pane

B. Double-click the SmartArt graphic

C. Click the tab that appears on the left side of the image, when selected

D. Double-click the SmartArt graphic frame

13. When you are rotating an image, how does the mouse pointer appear?

A. As a circular arrow

B. As a down-pointing black arrow

C. As four small arrows

D. As a white arrow

(continued)
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52 FastCourse Word 2016 Chapter 3: Creating a Promotional Brochure

14. If you want to select two or more shapes at the same time, what key do you need to hold down when 
making the selection?

A. [Shift]

B. [Spacebar]

C. [Tab]

D. [Alt]
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