
In this chapter, you will create a simple 
report. Reports are important 
documents often used in business and 

education to distribute information, 
communicate ideas, and share viewpoints 
and plans on a variety of topics. You will 
format your report using tabs, indents, 
margin changes, and headers and footers. 
You will also learn about AutoCorrect and 
how to use it to insert frequently used text 
by typing a few characters.

L E A R N I N G  O B J E C T I V E S
■■ Work with columns and set margins

■■ Apply styles

■■ Insert headers and footers

■■ Use AutoCorrect to insert customized text

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 2 hrs

■■ Self-Assessment: 20 mins

■■ Total: 2 hrs 20 mins

P R O J E C T:  R E S E A R C H I N G  S O C I A L 
M E D I A  A N D  I N T E R N E T  C O M M E R C E
My Virtual Campus is a social networking 
technology company. It sells web applications to 
colleges and universities. Your marketing manager, 
José Morales, has asked you to look into the latest 
trends in social media in schools. It is important to 
understand how the “always connected” generation 
is using technology in the pursuit of education. Your 
manager also wants you to download an online 
article regarding social media in education that he 
can distribute in the next staff meeting. And he 
wants you to make the article’s dense text more 
readable by using heading styles, headers and 
footers, and white space.

4 Creating Reports
W O R D  2 0 1 6
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54  FastCourse Word 2016  Chapter 4: Creating Reports

Creating a Business Report
When writing a business report, you want it to be easy to read. Dense blocks of text are difficult 
to read, so break up your report with lists, headings/subheadings, and white space. Use a clear, 
easy-to-read font, such as Calibri (Word’s default font), Arial, or Times New Roman. Here are 
some principles of communication you may want to keep in mind when writing a report:

■■ Plan before you write.

■■ Know your audience.

■■ Use active voice.

■■ Avoid wordiness.

■■ Use plain language; avoid  
overblown words.

■■ Don’t use clichés.

■■ Use parallel structure.

■■ Edit out anything that doesn’t add to your meaning.

■■ Chunk your writing into short sections.

Setting Margins
Margins determine the amount of white space around the edges of the page. You can set 
margins for the entire document, a section, or selected text. The default margins in the Blank 
Document and Single Spaced (Blank) templates, as well as many others, are one inch all 
around. You can choose from a gallery of preset margins, or you can set your own custom 
margins.

ÍÍ Layout→Page Setup→Margins 

Indenting Text
Indents offset text from the margins. You can set indents by using the buttons on the Ribbon or 
by adjusting the indent markers on the ruler. The Increase and Decrease Indent buttons adjust 
the indent of an entire paragraph (or one or more selected paragraphs) and affect the left indent 
only. They adjust the indent based on the default tab stops, which are set at every half inch.

You can set custom indents by dragging the indent markers on the horizontal ruler.

First line indent
Hanging indent

Left indent Right indent

View the video “Indent Markers.”

ÍÍ Home→Paragraph→Increase Indent  or Decrease Indent  
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Setting Custom Tab Stops  55

DEVELOP YOUR SKILLS: W4-D1	

In this exercise, you will increase the margins in a report to provide a little more white space. You will 
use the Increase Indent button on the Ribbon to offset quotes in the report, and you will create your own 
custom indents using the indent markers on the ruler.

	 1.	 �Open W4-D1-SocMediaRpt from your Word Chapter 4 folder and save it as  
W4-D1-SocMediaRptRevised.

	 2.	 �If necessary, choose View→Show→Ruler.

	 3.	 �Choose Layout→Page Setup→Margins  and notice the preset margin settings.

	 4.	 �Choose Custom Margins at the bottom of the menu.

	 5.	 �On the Margins tab of the Page Setup dialog box, change the left and right margins to 1.5" 
and then click OK.

	 6.	 �Below The Net Generation heading, select the second and third paragraphs, which are inside 
quotation marks.

	 7.	 �Choose Home→Paragraph→Increase Indent .

	 8.	 �Follow these steps to adjust the left and right indents:

A B

A	Position the mouse pointer on the Left Indent marker (bottom rectangle) and drag to  
the 1" mark.

B	Drag the Right Indent marker to the 4½" mark.

	 9.	 �Save the report.

Setting Custom Tab Stops
Default tab stops are set every half inch, so the insertion point moves a half inch whenever you 
tap [Tab]. You can customize tab stops if you want other settings. You can delete a custom tab by 
dragging it off the ruler with your mouse. When you release the mouse button, the tab 
disappears.
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56  FastCourse Word 2016  Chapter 4: Creating Reports

Using the Ruler to Set Custom Tabs
Word has four types of custom tab stops: left, right, center, and decimal. You can set all four 
types using the horizontal ruler. It is critical that you position the insertion point in the line 
where you plan to set tabs. Tab settings are carried inside the paragraph symbol to the next 
paragraph when you tap [Enter].

Use the Tabs box to choose the tab type. 
(ToolTips describe the symbols.)

You indicate the tab placement by clicking in 
the desired location on the ruler.

This heading is centered by a center tab.

You can delete a custom tab by dragging it off the ruler with your mouse. When you release the 
mouse button, the tab disappears.

Using the Tabs Dialog Box to Set Custom Tabs
You can also set custom tab stops in the Tabs dialog box. You can specify precise positions for 
tabs, choose the type of tab (alignment), clear custom tab stops, and set dot leader tabs. A leader 
tab generates a row of dots when you tap [Tab]. You often see dot leaders in a table of contents 
separating a topic from its page number.

You can change the default tab stops here.

You can enter a 
custom tab stop here.

These are tab 
alignment options.

These are tab 
leader styles.

ÍÍ �Home→Paragraph→dialog box launcher →Tabs
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Setting Custom Tab Stops  57

DEVELOP YOUR SKILLS: W4-D2	

In this exercise, you will set custom tabs and create two tabbed tables.

	 1.	 �Save your report as W4-D2-SocMediaRptRevised.

	 2.	 �If necessary, display formatting marks.

	 3.	 �Position the insertion point on the blank line below the section titled Rapid Increase in the Use 
of Social Media.

	 4.	 �Follow these steps to set tabs for the first table:

A
B C

D

A	Verify that the Tabs box at the left of the ruler is set to a Left Tab. If not, click the box 
until it rotates around to Left Tab. (ToolTips describe the tab type.)

B	Click the ruler at the 2¼" mark to set a tab.

C	Click the ruler at the 4¼" mark for the second tab.

D	Type Media in the blank line and then type the next two entries, tapping [Tab] where 
you see the arrows and tapping [Enter] at the end of the line.

	 5.	 �Type the rest of the table, tapping [Tab] and [Enter] where you see the arrows and paragraph 
symbols:

	 6.	 �Select the first line of the table and choose Home→Font→Bold .

	 7.	 �Position the insertion point on the first blank line below the last paragraph of the 
document.
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58  FastCourse Word 2016  Chapter 4: Creating Reports

	 8.	 �Follow these steps to set the tabs and type the table:

A

B

A	Set left tabs at the 2¼" mark and the 3½" mark.

B	Type the table as shown, applying Bold formatting to the first line of the table.

	 9.	 �Save the file.

Formatting Text with Styles
A style is one of the most powerful formatting tools. It is a group of formats enabling you to apply 
multiple formats to a block of text all at once. Styles are based on the current template’s theme, 
which is a set of colors, fonts, and graphic effects. There are styles for document elements, such 
as headings, titles, and special character formats, providing consistent formatting throughout a 
document.

Types of Styles
There are many built-in styles, and you are always working within a style. There are two basic 
types of styles: character and paragraph.

■■ Character styles: Character styles are applied to the word the insertion point is in or a selected 
group of words. Character styles contain only character formats, not paragraph formats. You 
can apply character styles within a paragraph that is formatted with a paragraph style.

■■ Paragraph styles: Paragraph styles are applied to all text in selected paragraphs or to the 
paragraph containing the insertion point. You can use any character or paragraph formats in 
a paragraph style. For example, you may want to format a heading with a large, bold font 
(character formatting) and apply paragraph spacing before and after the heading (paragraph 
formatting).

ÍÍ Home→Styles→Styles Gallery | Home→Styles→dialog box launcher 
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Formatting Text with Styles  59

Collapsing Heading Topics
When you apply a heading style and the insertion point is in the heading, a small triangle 
marker appears at the left (whether formatting marks are displayed or not). You can click the 
marker to collapse and expand the text below it. In the following illustration, the text below The 
Net Generation is collapsed, allowing you to focus on certain parts of a document.

In this illustration, The Net Generation content is expanded.

View the video “Using the Styles Gallery and the Styles Task Pane.”

DEVELOP YOUR SKILLS: W4-D3	

In this exercise, you will use Live Preview in the Styles gallery to find styles that will give your report a 
professional, polished look. You will apply the Title style to the report’s main heading and the Heading 1 
style to the headings within the report.

	 1.	 �Save your file as W4-D3-SocMediaRptRevised.

	 2.	 �Click anywhere in the report’s main heading, SOCIAL MEDIA IN UNIVERSITIES, at the top 
of page 1.

	 3.	 �Choose Home→Styles and then click the More button to open the Styles gallery.

	 4.	 �Hover the mouse pointer over the Title style to see its effect on the heading and then click to 
apply the style.
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60  FastCourse Word 2016  Chapter 4: Creating Reports

	 5.	 �Click the dialog box launcher  in the bottom-right corner of the Styles group.

	 6.	 �Position the insertion point in The Net Generation heading and then click the Heading 1 
style in the task pane to apply that style to the heading.

	 7.	 �Use the same technique to apply the Heading 1 style to the remaining headings: Rapid 
Increase in the Use of Social Media and University Recruiting Through Social Networking.

	 8.	 �Close the Styles task pane.

	 9.	 �Scroll up and position the insertion point in The Net Generation heading to display the 
triangle marker to the left of the heading.

	10.	 �Click the marker to collapse the text below the heading.

	11.	 �Click the marker again to expand the text.

	12.	 �Save the report.

Inserting Headers/Footers and Comments
Headers and footers appear at the top and bottom of every page in a document, respectively, 
above and below the margins. You can place text, page numbers, dates, and other items in the 
header and footer areas. When you enter information in these areas, it is repeated on every page 
of the document. There is a variety of built-in header and footer formatting styles, or you can 
create your own.

The Comment feature is a great collaboration tool. It allows reviewers and originators to 
communicate about a document by posting comments to each other.

Clicking the reply button in the comments balloon allows threaded  
conversations between the originator and reviewers.

ÍÍ Insert→Header & Footer→Header  or Footer  or Page Number  

ÍÍ Insert→Comments→Comment 
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Inserting Headers/Footers and Comments  61

DEVELOP YOUR SKILLS: W4-D4	

In this exercise, you will add headers and page numbers to the report using the built-in formats. Then you 
will add a comment to your report.

	 1.	 �Save your file as W4-D4-SocMediaRptRevised.

	 2.	 �Choose Insert→Header & Footer→Header  and choose the Sideline format from the 
gallery.

	 3.	 �Click Document Title and type My Virtual Campus in its place.

	 4.	 �Double-click in the document to close the header.

	 5.	 �Choose Insert→Header & Footer→Page Number  and slide the mouse pointer down 
the menu to Bottom of Page.

	 6.	 �Scroll down in the gallery and choose Large Color 3.

	 7.	 �Double-click in the document to close the page number footer.

	 8.	 �Double-click the footer area to open it and then double-click in the document again to close it.

	 9.	 �Scroll through the report and observe the headers and page numbers.

	10.	 �Position the insertion point in front of Instagram in the first table and press [Ctrl]+[Enter] to 
insert a page break.

	11.	 �Scroll to the top of the document and select the word Universities (the anchor point for the 
comment) in the title.

	12.	 �Choose Insert→Comments→Comment  and type the following in the comment 
balloon on the right:

Jose, please let me know if you need additional information 
regarding social media in education.

	13.	 �Save the report.

Customizing AutoCorrect
In addition to correcting errors, AutoCorrect lets you automatically insert customized text and 
special characters. It’s also useful for replacing abbreviations with full phrases. For example, 
you could set up AutoCorrect to insert the name of your company whenever you type an 
abbreviation for it. And you can delete entries that come with Word that may interfere with 
your writing; however, this is not recommended when working on public or shared computers, 
as in improving your own productivity, you may inadvertently complicate that of others.

View the video “An Overview of the AutoCorrect Dialog Box.”

View the video “AutoCorrect Exceptions.”

ÍÍ File→Options→Proofing→AutoCorrect Options button
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62  FastCourse Word 2016  Chapter 4: Creating Reports

DEVELOP YOUR SKILLS: W4-D5	

In this exercise, you will create a custom AutoCorrect entry. You type the term social media repeatedly in 
your work, so it’s an ideal candidate for an AutoCorrect shortcut.

	 1.	 �Save your file as W4-D5-SocMediaRptRevised. 

	 2.	 �Choose File→Options, click the Proofing category in the left panel, and then click the 
AutoCorrect Options button to open the AutoCorrect dialog box.

	 3.	 �Follow these steps to create an AutoCorrect shortcut: 

A

C

B

A	Type sm in the Replace field. 

B	Type social media in the With field. 

C	Click Add. 

	 4.	 Click OK twice. 

	 5.	 �In the second line of the first paragraph under the Rapid Increase in the Use of Social Media 
heading, delete the Internet and type sm [Spacebar], and correct any spacing if necessary.

	 6.	 �In the first line of the first paragraph under the University Recruiting through Social 
Networking, delete email, type sm [Spacebar], and correct any spacing if necessary.

	 7.	 �In the last line of the paragraph under the University Recruiting through Social Networking 
heading, position the insertion point in front of the word platforms and type sm [Spacebar].

	 8.	 �Choose File→Options, click the Proofing category in the left panel, and then click the 
AutoCorrect Options button to open the AutoCorrect dialog box. 

	 9.	 �Type sm in the Replace field to scroll the list to that term. 

	10.	 �Click Delete and then click OK twice. 

	11.	 �Save and close the file. 
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Arranging Text in Multiple Columns  63

Arranging Text in Multiple Columns
You can use newspaper-style columns (also known as newsletter-style columns) to arrange text 
in multiple columns. In newspaper layout, text flows down one column and wraps to the top of 
the next column, as in a newspaper or magazine. Newspaper columns can enhance readability 
because shorter lines are easier to read, as the eye doesn’t have to travel far across the page 
before reading the next line, and they break up dense text with random gaps. Columns are 
automatically reformatted as you add or delete text during editing cycles.

You can quickly set your text in columns with the Columns button on the Ribbon, or you can 
open the Columns dialog box where you can set up more sophisticated column layouts. For 
example, you can insert a line between columns and specify the width of each column.

These are commonly used column styles.

You can customize column widths
and between-column spacing here.

You can check this option if 
you want a line between columns.

You can preview your 
column setup here.

ÍÍ Layout→Page Setup→Columns 

ÍÍ Layout→Page Setup→Columns →More Columns

Column Breaks and Section Breaks
You can manually force a column to end by inserting a column break, thus moving the text at 
the break point to the top of the next column. This technique is often used to place headings at 
the top of columns and to balance columns on the last page of a multicolumn document.
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64  FastCourse Word 2016  Chapter 4: Creating Reports

Whenever you make a document-level formatting change that doesn’t apply to the entire 
document, you need one or more section breaks to define the portion of the document affected 
by the change. For example, in a columnar magazine article, you may see a title line that 
extends across the page and then the body of the article is formatted in two columns. You need a 
section break to separate the one-column title from the two-column body of the article.

TYPES OF SECTION BREAKS

Section Break Purpose
Next Page Inserts a section break and starts the new section on the next page

Continuous Inserts a section break and starts the new section on the same page 

Odd Page Inserts a section break and starts the new section on the next odd-numbered 
page; a blank page may be inserted to force the odd page section break

Even Page Inserts a section break and starts the new section on the next even-numbered 
page; a blank page may be inserted to force the even-page section break 

The following illustration shows the use of continuous section breaks that are sectioning off the 
two-column portion of a document.

The section above this break has one-column formatting, 
and the section below it has two-column formatting.

This section break ends the two-column section.

ÍÍ Layout→Page Setup→Breaks →Page Breaks→Column

ÍÍ Layout→Page Setup→Breaks →Page Breaks and then choose a Section Break type

WD16_Level1FC.indb   64 12/14/2016   3:11:49 PM

FastCourse Word 2016 Level 1   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Arranging Text in Multiple Columns  65

DEVELOP YOUR SKILLS: W4-D6	

Because the article your marketing manager wants to distribute at the next staff meeting consists of dense 
text, he wants you to set the article in newspaper columns to enhance readability. In this exercise, you will 
insert a section break after the introduction, and then you will layout the second section of the document in 
two columns.

	 1.	 �Open W4-D6-SocMedForStaff from your Word Chapter 4 folder and save it as 
 W4-D6-SocMedForStaffRevised.

	 2.	 �If necessary, display formatting marks.

	 3.	 �Position the insertion point in the second blank line following the first paragraph.

	 4.	 �Choose Layout→Page Setup→Breaks →Continuous.

	 5.	 Delete the blank line at the top of the second section.

	 6.	 Position the insertion point in the second section.

	 7.	 �Choose Layout→Page Setup→Columns →Two.

	 8.	 �Scroll to page 2, and you’ll see that the columns are not well balanced.

	 9.	 �Position the insertion point at the beginning of the last paragraph in the left column 
beginning with In the real world.

	10.	 �Choose Layout→Page Setup→Breaks →Column.

	11.	 �Save and close the file.
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66  FastCourse Word 2016  Chapter 4: Creating Reports

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these 
questions can be found at the back of this book.

1.	 You can set custom indents by adjusting the indent markers on the horizontal ruler.	 True    False

2.	 The default margins are 1" on all 4 sides for a Blank Document template.	 True    False

3.	 Custom tab stops can simply be dragged off the ruler.	 True    False

4.	 When using a heading style, clicking the triangle collapses or expands the text below it.	 True    False

5.	 Tab alignments for a custom tab can ONLY be set using the Tabs dialog box.	 True    False

6.	 The Feedback feature allows reviewers and originators to communicate about  
a document by posting comments.	 True    False

7.	 In a paragraph formatted with a paragraph style, you may still apply separate  
character styles.	 True    False

8.	 Tab settings are carried inside the paragraph symbol to the next paragraph when  
you tap [Enter].	 True    False

9.	 You can use AutoCorrect to insert customized text.	 True    False

10.	 Whether you add or delete text in a column, the columns are not reformatted.	 True    False

11.	 Which of the following is NOT a tab alignment option?

A.	Center

B.	 Left

C.	 Hanging

D.	Decimal

12.	 Which type of break should you use if you need a page to appear in landscape instead of portrait orientation?

A.	 Page break to start the new page

B.	 Next page section break

C.	 Landscape page break

D.	Continuous section break

13.	 For which part of a document can margins be set?

A.	Entire document

B.	 A specific section

C.	 Selected text

D.	Any of the these options

14.	 Which of the following is NOT accurate regarding margins?

A.	The default margins are 1.5" left and right and 1" top and bottom.

B.	 You can choose from a gallery of preset margins.

C.	 You can create custom margins.

D.	Margins determine the amount of white space around the edges of the page.
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