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The business letter is one of the most 
common business documents. It’s 
different from sending a casual email, 

which tends to be more conversational. 
Business letters are formal; however, they 
shouldn’t be stuffy. You want to engage the 
reader while maintaining a professional 
tone. Before you start writing, analyze your 
audience. Your readers want to know what’s 
in it for them, so you need to tell them, and 
you need to convey the purpose clearly and 
succinctly. In this chapter, you will create 
business letters using proper formatting.

L E A R N I N G  O B J E C T I V E S
■■ Navigate in a document

■■ Create and save documents

■■ Enter and edit text

■■ Create numbered and bulleted lists

■■ Save documents as different file types

■■ Create envelopes

■■ Use document views

■■ Print documents

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 2 hrs

■■ Self-Assessment: 20 mins

■■ Total: 2 hrs 20 mins

P R O J E C T:  C R E AT I N G  A  W E L L -
F O R M AT T E D  B U S I N E S S  L E T T E R
School is over, and it’s time to line up some 
interviews. You are seeking a retail computer sales 
position. You’ve scanned lots of computer company 
ads and websites, and now you’re ready to write a 
cover letter in the proper format that states your 
desired position and highlights your educational 
and professional experience. Your goal is to create an 
impressive cover letter that gets you noticed right 
from the start.

1 Creating and Editing 
Business Documents

W O R D  2 0 1 6
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2  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

Elements of a Professional Business Letter
There are several acceptable styles of business letters. All business letters contain similar 
elements but with varied formatting. The following block style is the most common business 
letter style. All elements are left aligned and single spaced, except for double spacing between 
paragraphs.

Date: two inches from top of page but may vary based on letterhead

Inside address: 
two to four lines 
below the date

Salutation: 
Followed by 
a colon

Body

Complimentary 
close: Followed 
by a comma

Signature

Enclosures notification
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Navigating in a Document  3

	 What’s Important in a Cover Letter
Now that you know the fundamentals of a proper business letter, you will explore the best 
approach to creating a cover letter to go with your résumé. Keep the following points in mind:

■■ Purpose: Use a cover letter to introduce yourself and explain why you fit the job requirements.

■■ Application Tracking System (ATS): The first review of your application documents (cover letter 
and résumé) is likely to be done by an ATS software program. The software searches your 
documents for job-specific skills and keywords. You may wish to conduct an Internet search 
to become familiar with ATSs and how best to write your documents so that they will not be 
overlooked by an ATS.

■■ File Types: Some file types work better than others relative to an ATS, and some employers 
may request that you submit your documents using a specific file type. If you are not sure 
what file type to use, contact the prospective employer and ask if it has a preference.

■■ Audience Awareness: Study the job description and conduct an online search of the company to 
learn as much as you can. You need to know what your audience members are interested in so 
you’ll know how to get their attention.

■■ Beginning, Middle, and End: Introduce yourself and include an attention grabber (I believe I 
could make an excellent contribution to your company); highlight, but don’t duplicate, 
outstanding points from your résumé; close the letter expressing your enthusiasm for the 
company and position.

■■ Importance of Fresh Eyes: An error in your documents could eliminate you. Ask friends or 
colleagues to proof your documents with fresh eyes.

Navigating in a Document
If you are working in a multipage document, it’s helpful to know various techniques for moving 
through it quickly. You can navigate using the scroll bar at the right side of the screen, or you can 
use keystrokes.

Navigating with the Scroll Bar
The scroll bar lets you navigate through documents; however, it does not move the insertion 
point. After scrolling, you must click in the document where you want to position the insertion 
point. There are several ways you can use the scroll bar. You can click the up and down arrows at 
the top and bottom of the scroll bar to scroll one line at a time. You can drag the scroll box to 
move quickly through a multipage document, and you can click below or above the scroll box to 
move up or down one screen at a time.

When the mouse pointer is in the text area, it resembles an uppercase “I” and is referred to as an 
I-beam. The insertion point is positioned at the location where you click the I-beam and it 
begins flashing. Wherever the insertion point is flashing is where the action begins.

View the video “Using the Scroll Bar to Navigate.”


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4  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

Keyboard Navigation Tips
Whether you use the mouse or the keyboard to navigate is up to you. Navigating with the 
keyboard always moves the insertion point, so it will be with you when you arrive at your 
destination. Here are some handy keyboard navigations tips:

■■ [Ctrl]+[End] to move to the end of the document

■■ [Ctrl]+[Home] to move to the beginning of the document

■■ [End] to move to the end of the line

■■ [Home] to move to the beginning of the line

DEVELOP YOUR SKILLS: W1-D1	

In this exercise, you will use the scroll bar and keyboard to navigate in a document. When you use the 
scroll bar, you have to position the insertion point. When you use the keyboard, the insertion point moves 
with you.

Before You Begin: Be sure to visit the Learning Resource Center at labyrinthelab.com/lrc to retrieve the 
exercise files for this course before beginning this exercise.

	 1.	 �Click Start.

	 2.	 �Type Wo and then choose Word 2016 from the list of suggestions.

	 3.	 �Click the Blank Document template on the Word start screen.

	 4.	 �Make sure the Word window is maximized .

	 5.	 �Choose File→Open to display the Open screen in Backstage view (which is what Microsoft 
calls the contents of the File tab).

	 6.	 �Navigate to your Word Chapter 1 folder and open W1-D1-MyVirtualCampus.

	 7.	 �Move the mouse pointer in the body of the document and notice that it looks like an  
I-beam .

	 8.	 �Move the mouse pointer into the left margin area, and now the white selection arrow  is 
visible.

	 9.	 �Click below the scroll box to move the document down one screen.

	10.	 �Click the I-beam  in the document to position the insertion point.

	11.	 �Drag the scroll box toward the bottom of the scroll bar until you see the end of the text and 
then position the insertion point at the end of the text.
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Entering Text  5

	12.	 �Drag the scroll box to the top of the scroll bar and position the insertion point at the top of 
the document.

	13.	 �Position the insertion point at the beginning of the first paragraph.

	14.	 �Tap [End] to move the insertion point to the end of the line; tap [Home] to move the 
insertion point to the beginning of the line.

	15.	 �Press [Ctrl]+[End] to move the insertion point to the end of the document.

	16.	 �Choose File→Close, and if you are prompted to save changes, just click Don’t Save.

Entering Text
You always insert text at the flashing insertion point. Therefore, you must position the insertion 
point at the desired location before typing. When you insert text, existing text moves to the 
right as you type. You should not tap [Enter] at the end of each line. Text will automatically wrap 
to the next line when you reach the right-hand margin.

You use the [Enter] key to begin a new paragraph or to insert blank lines in a document. 
Anything that ends by tapping [Enter] is considered to be a paragraph. Thus, short lines such as a 
date line, an inside address, or even blank lines themselves are considered paragraphs.

Tapping [Enter] inserts a paragraph symbol in a document. These and other symbols are visible 
when you show formatting marks.

Showing and Hiding Formatting Marks
Although formatting marks appear on the screen, you will not see them in the printed 
document. Viewing these symbols can be important when editing a document. For example, 
you may need to see the formatting marks to determine whether the space between two words 
was created with the [Spacebar] or [Tab].

Paragraph symbols appear when you tap [Enter].

Dots appear between words when you tap [Spacebar].
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6  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

DEVELOP YOUR SKILLS: W1-D2	

In this exercise, you will turn on the Show/Hide button to show formatting marks and type a paragraph, 
allowing Word Wrap to end lines automatically at the right-hand margin. Then you will use the [Enter] 
key to end the first paragraph and start another paragraph.

	 1.	 �If necessary, choose File→New.

	 2.	 �Click the Blank Document template to start a new document.

	 3.	 �Choose File→Save As and navigate to your Word Chapter 1 folder.

	 4.	 �Name the file W1-D2-CoverLtrTips and then click the Save button at the bottom of the 
dialog box.

	 5.	 �Choose Home→Paragraph→Show/Hide  to show formatting marks.

	 6.	 �Type the following text and let Word Wrap do its thing:

Your cover letter may be the first impression a company has of 
you. You want to be certain it’s a good impression. Research 
the company on its website before preparing a cover letter. The 
more you know about what a company is doing, the better you can 
explain how you can contribute to the company.

	 7.	 �Tap [Enter].

	 8.	 �Type the following text:

Proofreading is critical. Errors in a cover letter will likely 
eliminate you. Don’t go it alone. Ask others to proof your letter 
as well.

	 9.	 �Save and close the file.

Spacing in Letters
The default line spacing in Word 2016 is 1.08 rather than the traditional 1.0 single spacing. It 
adds an extra 8% more space between lines than regular single spacing. It also adds 8 points of 
space after paragraphs. Therefore, rather than tapping [Enter] twice at the end of a paragraph, 
you just tap [Enter] once, and Word adds the extra spacing.

When you choose the Blank Document template on the Start screen or on the New screen in 
Backstage view, you are using the default spacing. Some documents, however, typically require 
single spacing, such as business letters, reports, and proposals. These methods are available for 
applying single spacing:

■■ Single Spaced (Blank) template

■■ Line and Paragraph Spacing button
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Entering Text  7

Applying Traditional Spacing Using the Single Spaced (Blank) 
Template
Choosing the Single Spaced (Blank) template from the Start screen or from the New screen 
opens a single-spaced document. This is a good choice if the majority of your document will be 
single spaced. If you use single spacing in only part of your document, the Line and Paragraph 
Spacing button is a good choice.

Changing Spacing Using the Line and Paragraph Spacing Button
If you start a new document using 1.08 spacing and then decide to apply single spacing to a 
portion of the document, you can choose the 1.0 option in the Line and Paragraph Spacing button 
menu. You must select (highlight) the text to be single spaced or, at a minimum, position the 
insertion point in the paragraph before changing the spacing. If you wish to use other spacing 
such as double or triple spacing, the Line and Paragraph Spacing button is the place to go.

ÍÍ Home→Paragraph→Line and Paragraph Spacing  | Right-click in the text→ 
Paragraph→Line Spacing

DEVELOP YOUR SKILLS: W1-D3	

In this exercise, you will use the Single Spaced (Blank) template, and you will modify spacing in your 
cover letter.

	 1.	 �Choose File→New to display the templates.

	 2.	 �Click the Single Spaced (Blank) template to start a single-spaced document.

	 3.	 �Click the Create  button to start the document.

	 4.	 �Choose File→Save As, navigate to your Word Chapter 1 folder, and save the file as 
W1-D3-CoverLtr.

	 5.	 �Type Nove, but stop typing when AutoComplete displays a pop-up tip.

	 6.	 �Tap [Enter] to automatically insert November in the letter.

	 7.	 �Finish typing the date as November 24, 2016.

	 8.	 �Tap [Enter] three times to provide space between the date and the inside address.

	 9.	 �If necessary, choose Home→Paragraph→Show/Hide  to display formatting marks.
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8  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

	10.	 �Type the following inside address and salutation, tapping [Enter] wherever you see a 
paragraph symbol.

	11.	 �Type the following body paragraphs, letting Word Wrap do its thing and tapping [Enter] 
twice at the end of each paragraph.

	12.	 �Position the insertion point anywhere in the first main paragraph.

	13.	 �Choose Home→Paragraph→Line and Paragraph Spacing .

	14.	 �Slide the mouse pointer over the menu options and notice that Live Preview shows how the 
selected paragraph will look if the formatting is applied.

	15.	 �Choose 3.0 (triple space).

	16.	 �Choose Home→Paragraph→Line and Paragraph Spacing  and choose 1.0.

	17.	 �Save your letter.

Aligning Text Horizontally and Vertically
You can control how text aligns horizontally on the page using the paragraph alignment buttons 
in the Paragraph group on the Home tab. You can determine vertical alignment of text on a page 
using the Vertical Alignment feature in Page Setup.
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Entering Text  9

TEXT ALIGNMENT OPTIONS

Horizontal Alignment Vertical Alignment

■■ Align Left (default)

■■ Center

■■ Align Right

■■ Justify (text distributed evenly  
between left/right margins)

■■ Top (default)

■■ Center

■■ Justified (text distributed evenly between top/bottom margins)

■■ Bottom

ÍÍ Home→Paragraph→Choose 
the desired alignment

ÍÍ Layout→Page Setup  dialog box launcher→ 
Layout tab→Page→Vertical Alignment

DEVELOP YOUR SKILLS: W1-D4	

In this exercise, you will change the horizontal and vertical alignment in your letter.

	 1.	 �Choose File→Save As and save your file as W1-D4-CoverLtr.

	 2.	 �Position the insertion point anywhere in the date line.

	 3.	 �Choose Home→Paragraph→Center  to center the date between the margins.

	 4.	 �Choose Home→Paragraph→Align Right  to place the date at the right-hand margin.

	 5.	 �Choose Home→Paragraph→Align Left .

	 6.	 �Position the insertion point next to the last paragraph symbol in the document.

	 7.	 �Type the end of the letter as shown, tapping [Enter] wherever you see a paragraph symbol.

	 8.	 �Scroll down to the end of the page.

	 9.	 �Click the Layout tab on the Ribbon.

	10.	 �Click the dialog box launcher in the bottom-right corner of the Page Setup group to open 
the Page Setup dialog box.
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10  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

	11.	 �Follow these steps to center the letter vertically on the page:

A	�Click the Layout tab.

B	�Click the Vertical Alignment field to 
display the menu.

C	�Choose Center from the menu.

D	�Click OK at the bottom of the dialog box to 
close it.

	12.	 �Click the Zoom Out button (at the bottom-right corner of the screen) enough times to see 
the entire page.

	13.	 �Click the Zoom In button enough times to return to 100%.

	14.	 �Save the letter.

Selecting Text
You must select (highlight) text if you wish to perform an action on it. Suppose you want to 
delete a line. You select the line first and then delete it. Whether you use the mouse or the 
keyboard to select text is up to you.

 View the video “Selecting Text with the Mouse.”

Here are some handy mouse and keyboard selection tips:

■■ Use the shortcut click+[Shift]+click to select awkward amounts of text, such as the end of 
one line and the beginning of the next. It’s as simple as clicking at the beginning of a text 
block, holding down [Shift], and clicking at the end of the text block.

■■ Press [Ctrl]+click to select a sentence.

■■ Press [Ctrl]+[A] to select the entire document.

A

B

C
D
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Selecting Text  11

DEVELOP YOUR SKILLS: W1-D5	

In this exercise, you will practice various selection techniques.

	 1.	 �Follow these steps to select text using the left margin:

A

B

C

A	�Place the selection arrow in the margin to the left of the first line of the inside address; 
click to select the line. The Mini toolbar appears; you can ignore it for now.

B	�Use the selection arrow to select this line. (Notice that the previously selected line is 
no longer selected.)

C	�Select this paragraph by double-clicking the selection arrow in the margin to the left 
of the paragraph.

	 2.	 �Using the selection arrow, drag down the left margin to select text.

	 3.	 �Click anywhere in the body of the letter to deselect.

	 4.	 �Triple-click with the selection arrow anywhere in the left margin to select the entire letter 
and then deselect it.

	 5.	 �Double-click any word to select it.

	 6.	 �Double-click a different word, notice that the previous word is deselected, and then 
deselect the latest selection.

	 7.	 �Double-click to select one word.

	 8.	 �Press and hold [Ctrl] as you double-click another word; release [Ctrl].

	 9.	 �Move the I-beam  to the start of the first main paragraph, click to position the insertion 
point, and then hold down [Shift] and click after Sales.

	10.	 �Click to deselect.
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12  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

Using Numbered and Bulleted Lists
Numbered and bulleted lists are effective in drawing your reader’s attention to items of interest. 
You can turn them on before you begin typing or apply them after you typed the list. Numbered 
lists are automatically renumbered if you insert or delete an item. A good example of when to 
use a numbered list is when sequence is important, as in a series of steps in a procedure. Items 
in a bulleted list have no sequence.

View the video “Promoting and Demoting Lists.”

ÍÍ Home→Paragraph→Bullets 

ÍÍ Home→Paragraph→Numbering 

DEVELOP YOUR SKILLS: W1-D6	

In this exercise, you will create and format numbered and bulleted lists. Because correctness is important, 
you’ll also work with proofreading tools.

	 1.	 �Choose File→Save As and save your letter as W1-D6-CoverLtr.

	 2.	 �If necessary, choose Home→Paragraph→Show/Hide  to display formatting marks.

	 3.	 �Position the insertion point at the end of the last line in the first body paragraph.

	 4.	 �Tap [Enter] twice, type this paragraph, and then tap [Enter] once more.

	 5.	 �Choose Home→Paragraph→Numbering  to turn on numbers.

	 6.	 �Type the following text, tapping [Enter] at the end of each item to generate the next 
number:

	 7.	 �Tap [Enter] at the end of the line to generate the next number.

	 8.	 �Begin typing the last item, purposely misspelling experience, but don’t tap [Spacebar] yet:

	 9.	 �Now, as you tap [Spacebar], watch how AutoCorrect fixes the misspelling for you.

	10.	 �Finish typing the fourth item:
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Editing Text  13

	11.	 �Tap [Enter] three times at the end of item 4: once to generate the next number, once to turn 
off numbering, and once again to add space between paragraphs.

	12.	 �Type the following paragraph and then tap [Enter] once:

	13.	 �Choose Home→Paragraph→Numbering .

	14.	 �Click the AutoCorrect Options  smart tag and then click Continue Numbering to 
continue the previous list with the number 5.

	15.	 �Click the AutoCorrect Options  smart tag and then choose Restart Numbering.

	16.	 �Choose Home→Paragraph→Bullets .

	17.	 �Type the following list:

	18.	 �Move the mouse pointer to the left margin next to the first numbered item, press and hold 
down the mouse button, and drag down through the fourth item.

	19.	 �Choose Home→Paragraph→Bullets  to apply bullets.

	20.	 �Click in the body to deselect the bullets and then save your letter.

Editing Text
There are many tools for editing documents, allowing you to insert and delete text. Remember, 
you must position the insertion point before you begin typing. You can use [Backspace] and 
[Delete] to remove one character at a time. If you select a block of text, you can use [Backspace]  
or [Delete] to remove the entire block, or you can type over the selected text to replace it.

Spell checker and grammar checker automatically help you edit text on the fly by placing a 
squiggly red line under words that might be misspelled and a squiggly blue line under words 
that may be grammatically incorrect. Right-clicking on underlined words presents possible 
options for correcting the potential error. Spell checker and grammar checker are only editing 
aids; you must use your own good judgment when deciding what action to take.

You can look up synonyms from within the document you are editing in order to enhance your  
word choice. You can view a list of synonyms by right-clicking a word and choosing Synonyms 
from the menu. For a more extensive list, choose Thesaurus from the submenu to open the 
Thesaurus task pane.

View the video “Using the Thesaurus Task Pane.”
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14  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

DEVELOP YOUR SKILLS: W1-D7	

In this exercise, you will insert and delete text, and you will use the pop-up menu to find synonyms.

	 1.	 �Choose File→Save As and save your file as W1-D7-CoverLtr.

	 2.	 �In the first line of the first main paragraph, click the I-beam  in front of advertised to 
position the insertion point.

	 3.	 �Type Representative [Spacebar].

	 4.	 �In the third line of the first paragraph, position the insertion point between the a and n in an.

	 5.	 �Tap [Delete] to remove the n and then tap [Spacebar].

	 6.	 �Type sales.

	 7.	 �In the third line of the first paragraph, drag the mouse pointer across in the sales department 
to select (highlight) the words.

	 8.	 �Tap [Delete] to remove the selected words.

	 9.	 �In the first line of the second paragraph, double-click college to select it and then tap [Delete] 
to remove it.

	10.	 �In the third bullet point in the second bulleted list, double-click articulating to select it.

	11.	 �Type clearly stating in its place.

	12.	 �In the third bullet point in the first bulleted list, right-click appropriate to display the pop-up 
menu.

	13.	 �Follow these steps to choose a synonym:

A B

A	�Drag the mouse pointer in the menu to Synonyms.

B	�Drag over to the submenu and choose suitable from the list of synonyms.

WD16_Level1FC.indb   14 12/14/2016   3:11:43 PM

FastCourse Word 2016 Level 1   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Creating an Envelope  15

	14.	 �In the first bullet point in the second list, right-click skills and then follow these steps to 
choose a synonym:

A

B

A	�Drag the mouse pointer to Synonyms.

B	�Drag over to the submenu and choose abilities from the list.

	15.	 �Save your document.

Creating an Envelope
Creating envelopes is an easy task. When you type a business letter with the recipient’s name 
and address at the top, it is recognized as the delivery address. You can choose to include a 
return address or not depending on whether there is a preprinted address on the envelope.

ÍÍ Mailings→Create→Envelopes 

DEVELOP YOUR SKILLS: W1-D8	

In this exercise, you will create an envelope and add it to your letter.

	 1.	 �Choose File→Save As and save your file as W1-D8-CoverLtr.

	 2.	 �Position the insertion point at the top of the document.

	 3.	 �Choose Mailings→Create→Envelopes .

	 4.	 �Click the Options button.

	 5.	 �Click the Font button in the Delivery Address area.

	 6.	 �In the Font tab, choose All Caps in the Effects area.

	 7.	 �Click OK twice.
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16  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

	 8.	 �Follow these steps to complete the envelope:

A	�Edit the delivery address to remove the 
punctuation.

B	�If necessary, check Omit to not include a 
return address on the envelope. (You would 
likely use this option when you have 
preprinted envelopes that include the 
return address.)

	 9.	 �Click the Add to Document button at the bottom of the dialog box and look over the 
envelope.

	10.	 �Save your document.

Working with Views
You can view your documents in several ways. Each view is optimized for specific types of work. 
The views change the way documents appear on the screen, but in most cases they have no 
impact on the appearance of printed documents. You can choose views from the View tab or 
from the status bar at the bottom right of the screen. 

DOCUMENT VIEWS

View Description

 Read Mode (View tab)

 Read Mode (status bar)

This view provides a book-like reading experience with pages laid 
out side by side. The Ribbon disappears to display more of your 
document. You navigate horizontally as in a book.

 Print Layout (View tab)

 Print Layout (status bar)

With this default view, your documents look similar to the way they 
will look when printed. You can see graphics, headers and footers, 
and multi-column layout. 

 Web Layout (View tab)

 Web Layout (status bar)

This view displays your document as it would look as a web page. It 
appears as one long page without page breaks.

 Outline (View tab)
Outline view is useful for organizing long documents.

 Draft (View tab) This view simplifies page layout by eliminating elements such as 
headers and footers and graphic elements. This view is useful when 
you want to focus on content.

View the video “Using Views.”

B

A
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Saving Your Work in a Different Format  17

DEVELOP YOUR SKILLS: W1-D9	

In this exercise, you will try out various views.

	 1.	 �If necessary, position the insertion point at the top of the document.

	 2.	 �Locate and mouse over the View buttons on the status bar at the bottom right of the screen 
and notice the ToolTips that appear.

	 3.	 �Click the first button, Read Mode , and notice how the look of your letter has changed.

	 4.	 �Click the arrow at the right side of the window to move to the end of the document.

	 5.	 �Click the Print Layout  button on the status bar to return to the previous view.

	 6.	 �Choose View→Views on the Ribbon to display all available views.

Saving Your Work in a Different Format
You can save a document in many different formats. Prospective employers may ask you to send 
your application documents in one of several different formats. The format of a file is specified 
by the extension added at the end of the filename.

Document Files
Earlier versions of Word saved documents in the .doc file format. The current version uses the 
.docx file format. Users of earlier .doc formats may not be able to read files in the .docx format. 
However, you can choose to save your document in the older .doc format so users of earlier 
versions can read the document.

When you open a document created in earlier versions, the title bar displays [Compatibility Mode] 
next to the title. This means features not compatible with older versions are turned off while 
working in the document.

PDF Files
Using a PDF file (*.pdf) is great when sharing files with others. If you’re not sure what hardware 
and software the other person has, save as a PDF file, and the layout and fonts will look the 
same on various types of computers, software, and operating systems. A prospective employer 
may ask you to submit your employment application documents as PDF files.
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18  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

Saving a Document for ATS Analysis
Text files (*.txt) contain very little formatting, and thus they may be the best format when you 
are submitting employment application documents that are likely to be scanned into a 
computer. Text files can be read by ATS software. It’s always a good idea to check with 
prospective employers if they haven’t specified a particular file format.

DEVELOP YOUR SKILLS: W1-D10	

It’s great to have nicely formatted, paper-based documents to hand to an interviewer, if necessary. In 
addition, many prospective employers may ask to receive your documents electronically. In this exercise, you 
will assume the employer has asked to receive the document as a PDF file.

	 1.	 �Choose File→Save As and navigate to your Word Chapter 1 folder.

	 2.	 �Click the Save As Type field toward the bottom of the dialog box to display the list of 
possible file formats.

A

B

C

D

A	�Default format

B	�Older document versions

C	�PDF format

D	�Plain Text format

	 3.	 �Choose PDF (*.pdf) from the menu.

	 4.	 �Change the filename to W1-D10-CoverLtr.pdf  
and then click the Save button at the bottom of the  
dialog box.

	 5.	 �Click the Close  button in the upper-right corner of the Adobe screen.
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Working with Print and Print Preview  19

Working with Print and Print Preview
The Print command and Print Preview feature are available in Backstage view. Here you can 
choose various ways to print your document, and the Print Preview feature allows you to 
preview your document to see how it will look when printed.

ÍÍ File→Print | [Ctrl]+[P]

DEVELOP YOUR SKILLS: W1-D11	

In this exercise, you will work with the Print screen in Backstage view. You will explore printing options, 
and you will preview the document to see how it will look when it prints.

	 1.	 �Choose File→Print.

	 2.	 �Take a moment to explore the options by clicking them to see what choices are available.

You can choose a printer here, which 
includes an option to print to PDF.

	 3.	 �If directed, click the Print button. If you want to stay green and not print a page, you might 
print to PDF or simply click the Back  button.

	 4.	 �Exit Word.
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20  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these 
questions can be found at the back of this book.

1.	 The insertion point automatically repositions when you scroll through a document  
using the scroll bars.	 True    False

2.	 When the mouse pointer is in the text area, it is referred to as an I-beam.	 True    False

3.	 Tapping the [Home] key always moves the insertion point to the top of the document.	 True    False

4.	 If you open a document created in a previous version of Word, the term  
“Coordinating Mode” appears in the title bar.	 True    False

5.	 Navigating with the keyboard always moves the insertion point.	 True    False

6.	 You should not tap [Enter] at the ends of lines within a paragraph.	 True    False

7.	 All new documents contain a paragraph symbol that is only visible when the  
Show/Hide feature is turned on.	 True    False

8.	 Displaying formatting marks can help you determine if space between two words  
was created with the [Spacebar] or [Tab].	 True    False

9.	 You must select (highlight) text if you want to perform an action on it.	 True    False

10.	 The Print Preview feature in Backstage view allows you to preview your document  
to see how it will look when printed.	 True    False

11.	 Which of the following command descriptions is correct regarding keyboard navigation?

A.	 [Alt]+[¡] moves the insertion point one word to the right.

B.	 [Ctrl]+[End] moves the insertion point to the end of the document.

C.	 [Home] moves the insertion point to the beginning of the previous paragraph.

D.	 [Alt]+[End] moves the insertion point to the end of the line.

12.	 What is the default line spacing in Word 2016?

A.	1.08

B.	 2.0

C.	 1.06

D.	1.12

13.	 What does this wavy blue line indicate?

A.	A potential spelling error

B.	 A potential formatting error

C.	 A potential line spacing error

D.	A potential grammatical error

14.	 You can select nonadjacent blocks of text by selecting the first block and then holding which key while 
dragging over additional blocks of text?

A.	 [Alt]

B.	 [Ctrl]

C.	 [Shift]

D.	 [Tab]
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A table is one of the most useful tools 
for organizing and formatting all 
sorts of information, from résumés 

to travel schedules. Tables are flexible and 
easy to use. There are many features that 
let you set up, modify, and format tables. In 
this chapter, you will merge and split table 
cells; align table text; apply table styles; 
and insert, delete, and resize rows and 
columns.

L E A R N I N G  O B J E C T I V E S
■■ Create a table

■■ Build an effective résumé in a table

■■ Select data in a table

■■ Format tables

■■ Apply table styles

■■ Use a template to create a résumé

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 1 hr 30 mins

■■ Self-Assessment: 20 mins

■■ Total: 1 hr 50 mins

P R O J E C T:  L A N D I N G  T H E  P E R F E C T 
J O B
Your cover letter is complete, and now it’s time for 
your résumé. You are pursuing a position in retail 
computer sales. You need to summarize your 
qualifications and experience, focusing on skills that 
target the position you are applying for. You also 
need to demonstrate that your skills fit the needs 
the employer has expressed. You decide to use a 
table for your résumé since it will make your résumé 
easy for a hiring manager to quickly read.

You also intend to make as many professional 
contacts as possible in the next few months, and 
using a table to track those contacts will be very 
helpful. You’ll take advantage of the table’s Sort 
feature to organize the data and apply formatting 
that will make it attractive and, more important, 
easy to read.

2Creating a Résumé in a 
Table

W O R D  2 0 1 6
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22  FastCourse Word 2016  Chapter 2: Creating a Résumé in a Table

	 What’s Important in a Résumé?
The purpose of a résumé is to win an interview. Many hiring managers will take less than a 
minute to review a résumé; therefore, your résumé needs to immediately capture the reader. It 
needs to be dynamic, targeted, and designed to emphasize your experience, qualifications, and 
skills, particularly those that transfer to the job. Like the cover letter, one page is generally 
preferred.

There are three primary types of résumés: chronological, functional, and combination. A 
chronological résumé assumes you are continuing along a career path, listing your most recent 
position first. It is good for showing your growth within a profession. A functional résumé is 
skill and accomplishment based. It can be used by those just out of school, career changers, or 
those with gaps in their employment history. A combination résumé is a combination of 
chronological and functional, listing your skills and experience first, followed by your 
employment history.

Introducing Tables
Tables provide a convenient method for organizing and aligning data in an easy-to-read format, 
and they afford a nice way to break up a text-heavy document. Formatting with table styles 
adds flair to your documents, and tables draw your reader’s attention to key items.

Just as with most actions on a computer, there are multiple ways to insert a table. You can use 
the Table button on the Ribbon, the Insert Table dialog box, and the Quick Tables gallery. You 
can even convert tabular columns to a table.

Contextual tabs appear in context with the task you are performing. A lot of features use 
contextual tabs. With tables, contextual tabs appear on the Ribbon when the insertion point is 
in a table.

View the video “Creating Tables.”

Tables are organized in columns and rows. Where columns and rows intersect, they form a 
rectangle known as a cell.

Row

Column Cell

Navigating and Selecting Data in a Table
You can move the insertion point by clicking in a cell, or you can use keystrokes for navigating. 
Here are the keystrokes you are likely to use most often:

■■  [Tab] for moving to the next cell

■■  [Shift]+[Tab] for moving to the previous cell



WD16_Level1FC.indb   22 12/14/2016   3:11:44 PM

FastCourse Word 2016 Level 1   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Introducing Tables  23

Just as in a regular text document, if you want to format or modify something in a table, you 
select it first. The mouse pointer changes shape depending on whether you’re selecting a cell, 
row, column, or the entire table.

View the video “Selecting Data with the Mouse.”

DEVELOP YOUR SKILLS: W2-D1	

In this exercise, you will insert a table in a document and use selection and navigation techniques. Then 
you will enter data in your table.

	 1.	 �Start Word and create a new document using the Single Spaced (Blank) template.

	 2.	 �Navigate to your Word Chapter 2 folder and save the document as 
 W2-D1-StellaResume.

	 3.	 �Choose Home→Paragraph→Show/Hide  to display formatting marks.

	 4.	 �Follow these steps to insert a 2×4 table from the Ribbon:

A	Click the Insert tab.

B	Click the Table button.

C	Drag in the grid and click the fourth cell in the second column.

	 5.	 �Apply the following selection techniques:

■■ Use the selection arrow to select a row.

■■ Click the move handle  in the upper-left corner of the table to select the entire table. 
(The insertion point or the mouse pointer must be in the table for the move handle to 
appear.)

■■ Use the down-pointing black mouse pointer to select a column.

	 6.	 �Deselect by clicking anywhere in the table and then use the following notes to navigate in a 
table:

■■ Use [Tab] and [Shift]+[Tab] to move forward and back one cell at a time.

■■ Position the insertion point at the end of a row (not the last row) and tap [Tab] to move 
to the beginning of the next row.

■■ Press [Alt]+[Page«Up] to move to the top of the column.

■■ Press [Alt]+[Page«Down] to move to the end of the column.

A

C

B
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24  FastCourse Word 2016  Chapter 2: Creating a Résumé in a Table

	 7.	 �Enter the following information:

	 8.	 �Save the document.

Modifying a Table
Whenever you click in a table or select cells, rows, or columns, the contextual 
Layout tab appears. All the features you’ll need to modify your table’s 
structure are located here. Also, some of these features are available in the 
pop-up menu when you right-click in a table.

Inserting Rows and Columns
You can insert new columns and rows in an existing table. If you want to insert multiple rows or 
columns, you must first select the same number of existing rows or columns as you want to 
insert. For example, to insert two new rows, select two existing rows first. You can also add a 
row to the bottom of a table with a tap of the [Tab] key when the insertion point is in the last 
table cell.

A quick and easy way to insert a single row or column is with the insert control that appears 
when the insertion point is in the table and the selection arrow is pointing between rows or 
columns.

ÍÍ Table Tools→Layout→Rows & Columns | Right-click in the table and choose Insert

Merging/Splitting Cells and Aligning Data
You can merge two or more adjacent cells in the same row or column into a single cell. The 
merge option is often used to create a heading row that spans the width of the table. You can 
also split a single cell into multiple cells.

You can split the entire table, if desired. The first step is to position the insertion point anywhere 
in the row that you want to become the first row of the second table. Then, execute the Split 
Table command. When formatting marks are visible, you will see a paragraph between the two 
tables. To rejoin the table, delete the paragraph symbol. 

ÍÍ Table Tools→Layout→Merge→Merge Cells or Split Cells | Right-click in the table and 
choose Merge Cells or Split Cells

ÍÍ Table Tools→Layout→Merge→Split Table
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Modifying a Table  25

Aligning Table Data
You can align data horizontally or vertically, and you can change the direction of text. You can 
also modify the cell margins thereby customizing the spacing between cells.

ÍÍ Table Tools→Layout→Alignment

DEVELOP YOUR SKILLS: W2-D2	

In this exercise, you will use several techniques to insert and delete rows. You will also merge cells and align 
data within cells.

	 1.	 �Choose File→Save As and navigate to your Word Chapter 2 folder.

	 2.	 �Name the file W2-D2-StellaResume.

	 3.	 �Make sure the insertion point is in the table.

	 4.	 �Move the mouse pointer to the left edge of the table between the first and second rows until 
the insert control appears as shown.

	 5.	 �Click the insert control to add a row to the table.

	 6.	 �Position the insertion point in the last table cell (last column, last row) and then tap [Tab] 
to generate a new row.

	 7.	 �Use the selection arrow in the left margin to select the QUALIFICATIONS and EXPERIENCE 
rows.
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26  FastCourse Word 2016  Chapter 2: Creating a Résumé in a Table

	 8.	 �Follow these steps to insert two rows in the table:

A

C

B

A	Position the mouse pointer within the selected rows and right-click to display the menu.

B	Drag the mouse pointer to the Insert command.

C	Choose Insert Rows Above from the submenu.

	 9.	 �Select the second blank row, position the mouse pointer in the selected row, and right-click 
to display the menu.

	10.	 �Choose Delete Rows from the menu.

	11.	 �Use the selection arrow to select the EXPERIENCE row and then click the right mouse 
button in the selected row.

	12.	 �Choose Insert from the menu and then choose Insert Rows Above from the submenu.

	13.	 �Use the insert control to insert another row at the bottom of the table.

	14.	 �Position the selection arrow to the left of the first row and click to select the row.

	15.	 �Choose Table Tools→Layout→Merge→Merge Cells .

	16.	 �Choose Table Tools→Layout→Alignment.
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Modifying a Table  27

	17.	 �Follow these steps to center the heading data:

BA
C

A	Hover the mouse pointer over the buttons in the group on the left and notice the 
ToolTips that describe the alignment options.

B	Choose the Align Center option.

C	Hover the mouse pointer over the two buttons on the right and read the ToolTips.

	18.	 �Save the file.

Sizing Columns and Rows
There are a number of techniques for resizing columns and rows. The adjust pointer, which is a 
double-headed arrow, appears whenever you position the mouse pointer on a row or column 
gridline. You can adjust the column width or row height by dragging the gridline. The Cell Size 
group in the contextual Table Tools’ Layout tab provides handy tools for precise sizing.

ÍÍ Table Tools→Layout→Cell Size

DEVELOP YOUR SKILLS: W2-D3	

In this exercise, you will continue modifying the table by resizing columns and rows. Then you will finish 
entering data in the résumé.

	 1.	 �Save your file as W2-D3-StellaResume.

	 2.	 �Choose View→Show→Ruler.
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28  FastCourse Word 2016  Chapter 2: Creating a Résumé in a Table

	 3.	 �Follow these steps to narrow the left column:

A
B

A	Position the mouse pointer on the center vertical gridline; it changes to the adjust 
pointer (a double-headed arrow).

B	Drag left until the column is approximately 1½" wide. You can use the ruler at the top of 
the page as a guide.

	 4.	 �Position the mouse pointer on the bottom border of the OBJECTIVE row and notice the 
adjust pointer is a double-headed arrow pointing up and down.

	 5.	 �Drag down a bit to increase the row height and then position the insertion point in the  
OBJECTIVE row.

	 6.	 �Choose Table Tools→Layout→Cell Size and hover the mouse pointer over the buttons to 
observe their purpose.

	 7.	 �Position the insertion point in the next row and notice the default row height is 0.18".

	 8.	 �Position the mouse pointer in the OBJECTIVE row, then click in the Table Row Height 
field, type 0.18, and tap [Enter].

	 9.	 �Position the mouse pointer in the second cell of the OBJECTIVE row and type 
Retail Computer Sales.

	10.	 �Position the insertion point in the second cell of the QUALIFICATIONS row.

	11.	 �Choose Home→Paragraph→Bullets  and type Hardware/Software [Enter].

	12.	 �Choose Home→Paragraph→Increase Indent .

	13.	 �Complete the list, including the last bullet:
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Modifying a Table  29

	14.	 �Choose Home→Paragraph→Decrease Indent .

	15.	 �Type the following list, remembering to use the Increase Indent  button to demote:

	16.	 �Position the insertion point in the second cell of the EXPERIENCE row and type 
Sales Intern, Best Computers (Summers, 2013–2016) [Enter].

	17.	 �Type the remaining lists, remembering to use Increase Indent  and Decrease 
Indent   to demote and promote bullet points:

	18.	 �Position the insertion point in the first cell of the last row and type EDUCATION.

	19.	 �In the second cell of the EDUCATION row, type Computer Science Graduate, Case 
Western University.

	20.	 �Choose File→Print to view your document in the Print screen.

	21.	 �Click Back  to return to the Word screen.

	22.	 �Choose Layout→Page Setup→dialog box launcher , click the Layout tab, then 
choose Center from the Vertical Alignment field and click OK.

	23.	 �Save and close the file.
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30  FastCourse Word 2016  Chapter 2: Creating a Résumé in a Table

Formatting with Borders, Shading,  
and Styles

Borders, shading, and styles can enhance the readability of a table, and they 
add pizzazz. Whenever you click in a table or select cells, row, or columns, the 
contextual Design tab appears. The features you need to modify your table’s 
formatting are located here.

The Borders and Shading buttons have memory, meaning they reflect the last option chosen in 
the current session. This is handy if you want to apply the same effect multiple times.

Just like regular text, you can also format tables using the formatting tools on the Home tab. Or, 
use the Mini toolbar, which provides convenient formatting tools right at your mouse pointer 
when you select data.

Gridlines are the faint lines you see in the table before adding any borders, but they don’t print 
and are there just to guide you. The Borders menu button  on the Design tab gives you the 
option to turn gridlines on or off.

DEVELOP YOUR SKILLS: W2-D4	

In this exercise, you will open a table and apply formatting using borders, shading, and styles. Stella has 
started a list of hiring managers she plans to contact. Because she intends to make many contacts, a table 
is the perfect tool for staying organized.

	 1.	 �Navigate to your Word Chapter 2 folder, open W2-D4-JobContacts, and save it as 
W2-D4-JobContactsRevised.

	 2.	 �Click the move handle in the upper-left corner of the table to select the entire table.

	 3.	 �Choose Table Tools→Design→Borders→Borders  menu button  and choose 
No Border.

	 4.	 �Select the first table row, choose Table Tools→Design→Borders→ 
Borders   menu button , and then choose Outside Borders.

	 5.	 �Keep the first row selected and choose Table Tools→Design→Table Styles→ 
Shading  menu button .

	 6.	 �Choose Gray-25%, Background 2, Darker 10%.

	 7.	 �Make sure the insertion point is in the table and choose Table Tools→Design→ 
Table Styles.

	 8.	 �Click the More button to display the full gallery of styles.
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Sorting Data in a Table  31

	 9.	 �Move the mouse pointer over several styles and notice that Live Preview displays the styles 
in the table.

	10.	 �Choose Grid Table 5 Dark – Accent 1.

	11.	 �Select the first row of the table; choose Home→Font→Font menu button → 
Century Gothic.

	12.	 �Save the file but leave it open.

	13.	 �Open W2-D3-StellaResume and save it as W2-D4-StellaResume.

	14.	 �Click the move handle to select the entire table.

	15.	 �Choose Table Tools→Design→Borders→Borders  menu button .

	16.	 �Choose No Border from the menu and then deselect.

	17.	 �Choose File→Print to see how neat and professional the résumé looks.

	18.	 �Click Back  to return to the Word screen.

	19.	 �Save and close the résumé.

Sorting Data in a Table
When sorting a table, you can choose to sort one or more columns in ascending or descending 
order and specify whether the first row of the table is a header row. Specifying the first row as 
a header row prevents it from being sorted with the rest of the data. You can sort a table by up 
to three levels. For example, say you have a table containing column headings for city, state, 
and zip. You can sort the table first by state, then by city within state, and then by zip code 
within city.

Second sort 
level (City)

Third sort 
level (Zip)

First sort 
level (State)
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32  FastCourse Word 2016  Chapter 2: Creating a Résumé in a Table

DEVELOP YOUR SKILLS: W2-D5	

In this exercise, you will sort data in the Job Contacts file. You will want to sort the contacts table as it 
continues to grow so you can easily locate information. In this example, the table will be sorted by city 
and by company name within city. You could also sort the table by company name if you’re looking for a 
particular company, or by contact date if you want to locate a company you contacted on a certain date.

	 1.	 �Save the file as W2-D5-JobContactsRevised.

	 2.	 �With the insertion point in the table, choose Table Tools→Layout→Data→Sort  to 
open the Sort dialog box.

	 3.	 �In the Sort By field, click the drop-down arrow and choose City from the menu.

	 4.	 �In the Then By field, choose Co Name.

	 5.	 �Click OK and observe the sorted table.

	 6.	 �Save and close the file.

Using Templates
All documents are based on a template, which can include text, formatting, graphics, and other 
objects. The default template is Blank Document. The benefit of templates is that they do not 
change when documents based on them change. When you start a new document, you are 
opening a copy of the template. This lets you use templates repeatedly as the basis for new 
documents. Word provides a variety of ready-to-use templates, or you can create your own 
personal templates.

Templates are located in the Start screen or in Backstage view when you are starting a new file. 
Basing a new document on a template can save you a lot of time as much of the work is already 
included for you.

ÍÍ File→New

DEVELOP YOUR SKILLS: W2-D6	

In this exercise, you will search for a résumé template and use it as the basis for a new résumé file.

	 1.	 �Choose File→New and then follow these steps to locate a résumé template:

A B

A	Type resume in the search field at the top of the screen.

B	Click the Start Searching button.

	 2.	 �Scroll through the templates and locate a functional résumé of your choice.
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Using Templates  33

	 3.	 �Use data from Stella’s résumé if you wish, or create your own data to complete the new 
résumé.

	 4.	 �Save the file as W2-D6-MyResume and then close it.

Saving Personal Templates
When you create a document containing specific formatting, you can save it to use later as a 
template. You should save the template in the Custom Office Templates folder unless instructed 
to do otherwise. This is what causes your templates to appear when you click the Personal link 
on the templates screen.

This Personal category refers to Word-supplied 
templates such as personal letterhead.

This PERSONAL category refers to templates 
you create yourself.

DEVELOP YOUR SKILLS: W2-D7	

In this exercise, you will open a copy of a personal budget and save it as a template, so you can use it over 
and over every month. The variable text of the budget has been removed; however, other elements are still 
in place, including the expense items and the formatting.

	 1.	 �Navigate to your Word Chapter 2 folder, open W2-D7-PersonalBudget, and notice the 
elements that are in place that will be helpful each month when you create a new budget.

	 2.	 �Choose File→Save As, navigate to any file storage location, and choose Word Template 
(*.dotx) from the Save As Type list at the bottom of the dialog box. Word defaults to the 
Custom Office Templates folder in the Documents folder as the file storage location.

	 3.	 �Save the file.

	 4.	 �Close the template file and then choose File→New.
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34  FastCourse Word 2016  Chapter 2: Creating a Résumé in a Table

	 5.	 �Follow these steps to open a copy of your template:

A	Click the PERSONAL link.

B	Click your template to open a copy.

	 6.	 �Close the file and exit Word.

	 What to Do Before a Job Interview
Many job search sites, such as Monster.com and Careerbuilder.com, offer career advice 
including interviewing tips. Or do a web search of interview tips, and you’ll get lots of tips to steer 
you in the right direction. Here are a few things to keep in mind:

■■ Anticipate the interviewer’s questions and prepare your answers. You can even search for 
interview questions that are typical for a specific career, such as interview questions for electrical 
engineers.

■■ Practice, practice, practice. Get a friend or colleague to role play interviews with you. The 
more you practice, the more confident you will be during the interview.

■■ Think of questions you would like to ask the interviewer, especially those that demonstrate 
your interest in the job and company.

■■ Decide on your wardrobe. Conduct an Internet search for how to dress for an interview. Also, it’s 
fine to ask the person scheduling the interview what the company dress code is. When in 
doubt, err on the side of conservatism.

■■ What to take with you: driving directions and contact information, folder/briefcase, paper 
copies of your résumé, pen, and notepad.

■■ What to not take with you: ear buds, cell phone that is not turned off, baseball cap, chewing 
gum, food or drink, distracting jewelry.

A

B


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Self-Assessment  35

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these 
questions can be found at the back of this book.

1.	 With the insertion point positioned as shown, tapping [Tab] will create a new table row.	 True    False

2.	 If your table has a header row, checking the Header Row option in the Sort dialog  
box prevents the header row from sorting with the other rows.	 True    False

3.	 If you remove borders from a table, you may see gridlines, which you must delete  
if you don’t want them to print.	 True    False

4.	 Table rows can be sorted in ascending order but not descending order.	 True    False

5.	 The Borders and Shading buttons have memory, meaning they reflect the last option  
chosen in the current session.	 True    False

6.	 Clicking the move handle selects the entire table.	 True    False

7.	 You can merge two adjacent cells within a row, but you cannot merge adjacent cells  
within a column.	 True    False

8.	 The insert control appears when the insertion point is in the table and the mouse  
pointer is positioned at the top or left edge of the table between rows or columns.	 True    False

9.	 Contextual tabs appear in context with the task you are performing.	 True    False

10.	 When you drag the mouse pointer over styles in the Table Styles gallery, Live Preview  
displays the styles in the table.	 True    False

11.	 Which of the following is NOT a way to create a new table?
A.	Rows and Columns group in the contextual Layout tab
B.	 Insert Table dialog box
C.	 Quick Tables gallery
D.	Convert tabular columns to a table

12.	 When the mouse pointer is positioned as shown, what is it known as?

A.	Drag handle
B.	 Column sizer
C.	 Adjust pointer
D.	Resize handle

(continued)
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36  FastCourse Word 2016  Chapter 2: Creating a Résumé in a Table

13.	 When you save a document as a template, which folder does Word default to?
A.	Documents
B.	 Downloads
C.	 Your storage location
D.	Custom Office Template

14.	 Up to how many levels can you choose to sort a table by?
A.	2
B.	 3
C.	 5
D.	1
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In this chapter, you will add graphic 
elements, such as WordArt, to a 
brochure. SmartArt graphics provide a 

gallery of predesigned diagrams such as 
lists, processes, cycles, hierarchies, and 
relationships that help you communicate 
ideas clearly and vividly. Borders and page 
color add a polished look to your brochure. 
Live preview galleries allow you to quickly 
test many choices while deciding what 
looks best for your brochure. All these and 
more help you create materials that are 
both dynamic and informative.

L E A R N I N G  O B J E C T I V E S
■■ Create an eye-catching brochure

■■ Insert shapes in a document

■■ Add pictures, text boxes, and WordArt to a 
document

■■ Choose page setup features

■■ Communicate information with SmartArt

■■ Format the page background

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 1 hr 45 mins

■■ Self-Assessment: 20 mins

■■ Total: 2 hrs 5 mins

P R O J E C T:  P R O M O T I N G  A N 
E R G O N O M I C S  S E M I N A R
As the owner of Ergonomic Office Solutions, you 
have decided to create a presentation about the 
benefits of an ergonomic office. Your friend, Tommy 
Choi, owner of Green Clean, has provided you with 
his customer database. Knowing Tommy’s 
customers are already interested in the 
environment, you believe they would be interested 
in your products. (You are already beginning the 
process of understanding who your audience is.) 
You decide to create a brochure to mail to local 
businesses promoting a seminar. You will use 
product pictures as well as shapes, WordArt, and 
SmartArt to create a brochure that is both 
informative and visually appealing.

3Creating a Promotional 
Brochure

W O R D  2 0 1 6
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38  FastCourse Word 2016  Chapter 3: Creating a Promotional Brochure

	 Designing an Engaging Brochure
Knowing your audience is the path to successful communication. This principal applies to 
almost everything you write. The readers want to know what’s in it for them. Analyze them; 
walk in their shoes. What interests them? What would they want from you? What can you do 
for them? How can you engage them?

Design is critical. Use photos, shapes, and graphics that grab the audience’s attention. And be 
sure to incorporate blank space. Without it, your page will look cluttered and hard to read. Space 
provides balance and symmetry. Don’t get complicated. People tend to skim, so keep it simple. 
Your message should be clear, crisp, and concise. Decide which points are priorities and use 
bullets to focus the reader’s attention. Limit the number of fonts to two or three and use fonts 
that are clean and easy to read.

Color is significant. Use a color scheme that reflects your photos and graphics. Color also 
conveys feeling and mood. Direct the reader’s eye by highlighting important elements with 
prominent placement and distinctive colors. Take time to think about the colors you use; you 
may want to conduct an Internet search of the psychology of color.

Branding is important. Express your brand with a consistent logo, tagline, and color scheme 
that complement your company’s other brand assets, such as packaging, your website, and 
media campaigns.

Working with Shapes
There is a large gallery of graphic shapes available to you, including lines, text boxes, rectangles, 
ovals, and many others. They can add interest to documents, such as flyers and brochures, and 
you can type text in most shapes. You can also rotate, resize, and move shapes. Holding down 
the [Shift] key while drawing maintains the proportional relationship between the shape’s width 
and height. You insert shapes from the Shapes gallery. When a shape is selected (displays round 
handles), the contextual Drawing Tools and Format tabs appear, where you can choose many 
styles and designs for your shape.

View the video “Using Shapes.”

View the video “Adding Text to and Formatting Shapes.”

ÍÍ Insert→Illustrations→Shapes  | Drawing Tools→Format→Insert Shapes

DEVELOP YOUR SKILLS: W3-D1	

In this exercise, you will draw, size, and move shapes. You’ll maintain a shape’s proportions with the 
[Shift] key when resizing, and you’ll see how the mouse pointer changes appearance based on various ways 
you work with shapes.

	 1.	 �Open W3-D1-Brochure and save it as W3-D1-BrochureRevised in your Word 
Chapter 3 folder.


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Working with Shapes  39

	 2.	 �If necessary, turn on formatting marks.

	 3.	 �Choose Insert→Illustrations→Shapes  to display the Shapes gallery.

	 4.	 �Choose the Rounded Rectangle from the Rectangles category.

	 5.	 �Click and drag anywhere in the document to draw a rounded rectangle.

	 6.	 �Choose Insert→Illustrations→Shapes  and then choose the Rounded Rectangle 
again.

	 7.	 �Hold the [Shift] key and drag to draw another rounded rectangle.

	 8.	 �With the square shape selected (displaying round handles), follow these steps to resize the 
shape:

A

B

C

A	Position the mouse pointer on the top-right corner sizing handle.

B	Hold [Shift] and drag diagonally toward the center of the shape to resize while 
maintaining proportions.

C	Drag from a side handle to change only the height or width of the object.
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40  FastCourse Word 2016  Chapter 3: Creating a Promotional Brochure

	 9.	 �Follow these steps to rotate the shape:

A B

A	Position the mouse pointer on the rotation handle; the mouse pointer appears as a 
circular arrow.

B	Click and drag to the right about 45 degrees; the mouse pointer appears as four small 
arrows when rotating.

	10.	 �If necessary, click one of the shapes to display the handles and then hold [Shift] and click the 
other shape. Holding [Shift] allows you to select multiple shapes at once, which allows you 
to delete, move, or format them all at the same time.

	11.	 �Tap [Delete] to remove both shapes.

	12.	 �If necessary, choose View→Show→Ruler.

Margin area Typing area

	13.	 �Choose Insert→Illustrations→Shapes  and choose Rounded Rectangle again.

	14.	 �Starting about 1" from the top of the page and about 1" from the left-hand margin, draw a 
1" tall rectangle that spans across the page but remains within the margins.

	15.	 �Position the mouse pointer on the shape until the pointer appears as a four-headed arrow.

	16.	 �Practice dragging the shape to move it and then return it to its original position.

	17.	 �Save the file.
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Working with Shapes  41

Adding Text and Formatting Shapes
You can add text to shapes you draw. This is handy if, for example, you want to create a flyer 
announcing an event. Just select the shape and begin typing the announcement. Text is 
automatically centered horizontally and vertically, and it wraps within a shape as you type.

The contextual Format tab contains many tools you can use to add pizzazz to a shape, including 
Shape Styles, Shadow effects, and 3-D effects. The contextual Format tab also has its own 
Shapes gallery in the Insert Shapes group. It contains the same shapes as the Shapes gallery 
located in the Illustrations group on the Insert tab.

ÍÍ Drawing Tools→Format→Shape Styles

DEVELOP YOUR SKILLS: W3-D2	

In this exercise, you will add text to a shape and format the text. Then you will format the shape using the 
Shape Styles gallery.

	 1.	 �Save your file as W3-D2-BrochureRevised.

	 2.	 �If necessary, select the rectangle shape at the top of the page by clicking anywhere on it.

	 3.	 �Tap [Caps«Lock], type ERGONOMIC OFFICE SOLUTIONS, tap [Enter], and type PRESENTS. 
Tap [Caps«Lock] once more to turn it off.

	 4.	 �Click the border of the shape, taking care not to drag. Selecting a shape by clicking the 
border selects everything inside of the shape, so even though the text might not appear 
highlighted, the text is indeed selected.

	 5.	 �Choose Home→Font→Font menu button →Tahoma.

	 6.	 �Keep the shape selected and apply Bold 22 pt font.

	 7.	 �If your shape is not big enough for the larger text, drag a sizing handle to enlarge it.

	 8.	 �Make sure the object is selected so the contextual Format tab is available and then choose 
Drawing Tools→Format→Shape Styles.

	 9.	 �Click the More button on the Shape Styles gallery to open the gallery.

	10.	 �Choose Subtle Effect – Blue, Accent 1.

	11.	 �Save the file.
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Using WordArt and Inserting Pictures
WordArt is great for creating smart-looking text objects. It’s wonderful for creating special 
effects such as logos and headings in newsletters, flyers, and brochures. You can use the built-in 
designs as they are, or you can customize them.

You can browse through your computer, or other computers, to locate pictures and other images 
for your document, or you can search online.

Search for pictures saved as 
files on a computer.

Search online for pictures 
and other images.

WordArt and pictures can be rotated, resized, and moved like other objects. The cropping tool 
can be used to remove any unwanted parts of a picture making portions of the image 
transparent, allowing anything under it to show through.

View the video “Enhancing Pictures.”

ÍÍ Insert→Text→WordArt 

ÍÍ Insert→Illustrations→Pictures  or Online Pictures 

Aligning Objects
You can manually drag and drop objects to align them, but using the Align feature on the 
contextual Format tab is more precise. Select the objects you want to align and then choose the 
desired alignment.

ÍÍ Drawing Tools→Format→Arrange→Align 

DEVELOP YOUR SKILLS: W3-D3	

In this exercise, you will add a WordArt object and align it with a shape. You will insert and resize a 
picture and make its background transparent. Then you will format and move the table.

	 1.	 �Save your file as W3-D3-BrochureRevised.

	 2.	 �Click in the document below the rectangle.

	 3.	 �Choose Insert→Text→WordArt .

	 4.	 �Choose Fill – Black, Text 1, Outline – Background 1, Hard Shadow – Accent1 from 
the menu that appears and then type The Ergonomically Challenged Office.
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Using WordArt and Inserting Pictures  43

	 5.	 �Place the mouse pointer on the border of the WordArt object and then drag to position it 
about 1" below the rectangle.

	 6.	 �With the WordArt object still selected, hold down [Shift] and click the rounded rectangle 
above it that you created earlier.

	 7.	 �Choose Drawing Tools→Format→Arrange→Align →Align Center.

	 8.	 �If necessary, drag the selected objects so they are centered between the margins.

	 9.	 �Scroll down and position the insertion point in the left cell of the table.

	10.	 �Choose Insert→Illustrations→Pictures .

	11.	 �Navigate to your Word Chapter 3 folder and double-click ErgoChair.jpg to insert it.

	12.	 �Hold the [Shift] key and resize the picture using a corner handle until it matches the height 
of the text on the right. Note that the picture has a white background.

	13.	 �With the chair image selected, choose Picture Tools→Format→Adjust→Color .

	14.	 �Choose Set Transparent Color at the bottom of the menu.

	15.	 �Click in the white background of the image.

	16.	 �Click anywhere to deselect the image. Then position the mouse pointer on the line between 
the two cells and double-click to resize the cell.

	17.	 �Select the table using the move handle and then choose Home→Paragraph→Center .

	18.	 �With the table still selected, choose Home→Paragraph→Borders  menu button .

	19.	 �Choose No Border to complete the page.

	20.	 �If gridlines appear in the table (although they won’t print), follow these steps to remove 
them:

■■ Make sure the table is selected.

■■ Choose Table Tools→Layout→Table→View Gridlines  .

	21.	 �Save your file.
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Using Text Boxes and Page Setup Options
A text box is a special type of shape designed for inserting text or graphics. You may wonder how 
inserting a text box is different from drawing a shape and adding text inside it. It’s because of the 
formatting. All documents are based on a theme, which contains a set of theme colors and theme 
fonts. The default theme for a new blank document is Office. When you originally created the 
rounded rectangles, they used a blue fill color that was the default fill color for shapes. Text boxes do 
not contain those formatting characteristics. You can format all of the text by selecting the text box 
itself or format only a portion of the text by selecting the part you want to change. The techniques 
for rotating, sizing, and moving are the same for text boxes as for other graphics.

View the video “Creating a Text Box.”

ÍÍ Insert→Illustrations→Shapes →Text Box | Insert→Text→Text Box 

Page Setup Options
Commonly used page setup options include page breaks, margins, page orientation, and paper 
size. All of these are located in the Page Setup group on the Layout tab. You can use [Ctrl]+[Enter] 
to quickly insert a manual page break. Some page setup options also appear in the Print screen 
in Backstage view.

View the video “Page Setup Options.”

ÍÍ Layout→Page Setup

DEVELOP YOUR SKILLS: W3-D4	

In this exercise, you will insert a text box, align it with other objects, and format the text box border and the 
text within it. Then you will insert a page break to create a second page for your brochure.

	 1.	 �Save your file as W3-D4-BrochureRevised.

	 2.	 �Choose Insert→Illustrations→Shapes  and then choose Text Box from the Basic 
Shapes category in the Shapes gallery.

	 3.	 �Position the mouse pointer below the WordArt object you created previously and then drag 
to draw a text box about 2" wide and ½" tall.

	 4.	 �Type this text and size the box so the text wrapping is the same as shown:

	 5.	 �If the email address appears as a hyperlink, right-click it and choose Remove Hyperlink.

	 6.	 �Make sure the text box is selected and then choose Home→Paragraph→Center .

	 7.	 �Choose Drawing Tools→Format→Shape Styles→Shape Outline  menu button  
and choose Blue, Accent 1, Lighter 40%.

	 8.	 �With the text box still selected, hold down [Shift] and select the two objects above it.

	 9.	 �Choose Drawing Tools→Format→Arrange→Align  and choose Align Center.

	10.	 �Click to deselect. If necessary, move the text box so it is well balanced on the page.
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Working with SmartArt  45

	11.	 �Position the insertion point at the bottom of the page.

	12.	 �Choose Layout→Page Setup→Breaks →Page.

	13.	 �If necessary, display formatting marks and notice the page break symbol and the new 
second page.

	14.	 �Position the insertion point in front of the page break symbol and tap [Delete].

	15.	 �Press [Ctrl]+[Enter] to insert another page break.

	16.	 �Save your file.

Working with SmartArt
It is often easier to grasp concepts if information is presented graphically rather than textually. 
The SmartArt gallery provides a large variety of graphics that you can add to documents. They 
make it easy to combine predesigned graphics with text to create sophisticated figures. 
SmartArt images are divided into the following categories.

Category Purpose

 List Shows nonsequential data

 Process Use to show a progression, a timeline, or sequential steps in a task, process, or workflow.

 Cycle Shows a continual process

 Hierarchy Creates a hierarchical structure or shows a decision tree

 Relationship Illustrates associations

 Matrix Shows how parts relate to a whole

 Pyramid Shows proportional relationships

 Picture Used when you want to convey your message with or without explanatory text, or when 
you want to use pictures to complement a list or process

ÍÍ Insert→Illustrations→SmartArt 

Inserting SmartArt Text and Modifying an Image
You can use the SmartArt text pane to add text to your image. Text placeholders in the image are 
replaced with text as you enter in the SmartArt text pane. The font size adjusts based on the 
amount of information you type. If you prefer, you can type directly in the text placeholders in 
the image.

If you cannot find the exact image you want, you can modify, add, and delete shapes within the 
graphic. SmartArt objects are formatted the same way as other graphic shapes.

View the video “SmartArt Text and Bullets.”

View the video “Modifying SmartArt.”
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46  FastCourse Word 2016  Chapter 3: Creating a Promotional Brochure

DEVELOP YOUR SKILLS: W3-D5	

In this exercise, you will create two SmartArt graphics: one to list the seminar topics and one to list 
ergonomic products. Then, you will customize and resize the graphics.

	 1.	 �Save your file as W3-D5-BrochureRevised.

	 2.	 �If necessary, move the insertion point to the top of page 2.

	 3.	 �Choose Home→Paragraph→Center .

	 4.	 �Choose Insert→Illustrations→SmartArt .

	 5.	 �Follow these steps to insert a SmartArt graphic:

A

B

A	Choose the List category.

B	Scroll down and choose Vertical Block List.

	 6.	 �Read the description in the bottom-right corner of the dialog box and then click OK.

	 7.	 �If the text pane is not visible, click the tab.

	 8.	 �Position the mouse pointer to the left of the first major bullet and then drag down to select 
the first six bullets.
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Working with SmartArt  47

	 9.	 �Tap [Delete] to remove the bullets.

	10.	 �Follow these steps to begin entering the seminar topics:

A
B

C

A	Position the insertion point to the right of the first bullet and type Seminar Topics.

B	Tap [¥] and type Ergonomic office furnishings.

C	Notice that the text appears in the graphic as you type.

	11.	 �Tap [¥] to go to the next line and type Mobile workstations.

	12.	 �Tap [Enter] to generate the next bullet and then type Technology support.

	13.	 �Tap [Enter] as needed and then type the following items to complete the list:

■■ Personal lighting options

■■ Q&A

	14.	 �Click Close  in the upper-right corner of the text pane.

	15.	 �Click the outside border frame to make sure the entire SmartArt image is selected.

	16.	 �Drag the bottom-center sizing handle up until the image is approximately half as tall as the 
original image.

	17.	 �Save your file.

Changing a SmartArt Style
The SmartArt Styles gallery allows you to apply interesting variations of the original graphic. 
Live Preview lets you sample the effect of the various styles without actually applying them.

ÍÍ SmartArt Tools→Design→SmartArt Styles

DEVELOP YOUR SKILLS: W3-D6	

In this exercise, you will customize SmartArt graphics by applying colors and styles.

	 1.	 �Save your file as W3-D6-BrochureRevised.

	 2.	 �Make sure the outside border of the seminar topics image is selected.

	 3.	 �Choose SmartArt Tools→Design→SmartArt Styles→Change Colors .
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48  FastCourse Word 2016  Chapter 3: Creating a Promotional Brochure

	 4.	 �In the Accent 1 category, choose Gradient Loop – Accent 1.

	 5.	 �Choose SmartArt Tools→Design→SmartArt Styles→More  to display the SmartArt 
Styles gallery.

	 6.	 �In the 3-D category, choose Metallic Scene.

	 7.	 �Press [Ctrl]+[End] to move to the end of the document and then tap [Enter] twice.

	 8.	 �Choose Insert→Illustrations→SmartArt .

	 9.	 �Choose the Process category, then choose Basic Chevron Process, and then click OK.

	10.	 �Click the [Text] placeholder in the first arrow on the left and type Our Products.

	11.	 �Click in each [Text] placeholder and enter the text as shown:

	12.	 �Click the outside border of the image and then follow these steps to add an arrow to the 
graphic:

A

B

C

A	Click the tab to open the text pane.

B	Position the insertion point after the word keyboards and tap [Enter].

C	Type Adjustable-height desks in the new arrow.

	13.	 �Close  the text pane.

	14.	 �Click the outside border of the shape.

	15.	 �Choose SmartArt Tools→Design→SmartArt Styles→Change Colors .
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Formatting the Page Background  49

	16.	 �Choose the fourth item in the Accent 1 category, Gradient Loop – Accent 1.

	17.	 �Click the More   button on the SmartArt Styles gallery, and in the 3-D category, choose 
Cartoon.

	18.	 �Choose SmartArt Tools→Format→Align→Align Center →Align Center.

	19.	 �Save your file.

Formatting the Page Background
Page background formats add color and visual variety to your documents. Page colors and 
borders provide the finishing touches that add professional polish. For example, you can add 
colors from a gallery specifically designed to blend with a document’s theme. Border colors are 
also designed to tastefully complement page colors.

Adding Page Colors and Page Borders
The Page Colors gallery is similar to other galleries you have worked with. The colors that appear 
in the Theme Colors section of the gallery, as the name implies, are based on the theme currently 
in effect in the document.

Page borders surround the outer edges of the entire page. You can adjust the color (again, based 
on the current theme), line thickness, and other features of the border.

ÍÍ Design→Page Background→Page Color  or Page Borders  

DEVELOP YOUR SKILLS: W3-D7	

In this exercise, you will sample background colors using Live Preview. Then you will add a background 
color to your brochure and a border surrounding the pages.

	 1.	 �Save your file as W3-D7-BrochureRevised.

	 2.	 �Choose Design→Page Background→Page Color .

	 3.	 �Hover the mouse pointer over several colors in the Theme Colors area of the gallery.
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	 4.	 �Choose Dark Blue, Text 2, Lighter 40%.

	 5.	 �Choose Design→Page Background→Page Borders .

	 6.	 �Choose Box from the Setting area in the left-hand panel.

	 7.	 �Follow these steps to format the page border:

A

B

C

A	Choose the double-line Style.

B	Choose Blue, Accent 1, Lighter 40%.

C	Choose a Width of 3 pt and then click OK.

	 8.	 �Save and then close your file; exit Word.
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Self-Assessment  51

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these 
questions can be found at the back of this book.

1.	 You can insert a perfect square or circle by holding [Shift] while drawing the shape.	 True    False

2.	 The techniques for rotating, sizing, and moving are the same for text boxes as for  
other graphics.	 True    False

3.	 If you want to add text in a SmartArt graphic, you must type directly in the graphic  
image itself.	 True    False

4.	 You must superimpose a text box on a shape in order to type in it.	 True    False

5.	 You can use [Ctrl]+[Enter] to quickly insert a page break.	 True    False

6.	 You can search online for pictures and images to use in your documents.	 True    False

7.	 The white areas on the rulers represent the margins.	 True    False

8.	 Clicking the mouse pointer on a shape as shown selects everything inside the shape.	 True    False

9.	 You can manually drag objects to align them, but the Align feature on the contextual  
Format tab is more precise.	 True    False

10.	 You can crop out unwanted parts of a picture.	 True    False

11.	 Which SmartArt graphic category should you use if you want to show sequential steps in a task?

A.	Matrix

B.	 Hierarchy

C.	 Process

D.	Pyramid

12.	 If you are working with a SmartArt graphic, how do you display the text pane?

A.	Choose SmartArt tools→Format→Text→Text Pane

B.	 Double-click the SmartArt graphic

C.	 Click the tab that appears on the left side of the image, when selected

D.	Double-click the SmartArt graphic frame

13.	 When you are rotating an image, how does the mouse pointer appear?

A.	As a circular arrow

B.	 As a down-pointing black arrow

C.	 As four small arrows

D.	As a white arrow

(continued)
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52  FastCourse Word 2016  Chapter 3: Creating a Promotional Brochure

14.	 If you want to select two or more shapes at the same time, what key do you need to hold down when 
making the selection?

A.	 [Shift]

B.	 [Spacebar]

C.	 [Tab]

D.	 [Alt]
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In this chapter, you will create a simple 
report. Reports are important 
documents often used in business and 

education to distribute information, 
communicate ideas, and share viewpoints 
and plans on a variety of topics. You will 
format your report using tabs, indents, 
margin changes, and headers and footers. 
You will also learn about AutoCorrect and 
how to use it to insert frequently used text 
by typing a few characters.

L E A R N I N G  O B J E C T I V E S
■■ Work with columns and set margins

■■ Apply styles

■■ Insert headers and footers

■■ Use AutoCorrect to insert customized text

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 2 hrs

■■ Self-Assessment: 20 mins

■■ Total: 2 hrs 20 mins

P R O J E C T:  R E S E A R C H I N G  S O C I A L 
M E D I A  A N D  I N T E R N E T  C O M M E R C E
My Virtual Campus is a social networking 
technology company. It sells web applications to 
colleges and universities. Your marketing manager, 
José Morales, has asked you to look into the latest 
trends in social media in schools. It is important to 
understand how the “always connected” generation 
is using technology in the pursuit of education. Your 
manager also wants you to download an online 
article regarding social media in education that he 
can distribute in the next staff meeting. And he 
wants you to make the article’s dense text more 
readable by using heading styles, headers and 
footers, and white space.

4 Creating Reports
W O R D  2 0 1 6
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54  FastCourse Word 2016  Chapter 4: Creating Reports

Creating a Business Report
When writing a business report, you want it to be easy to read. Dense blocks of text are difficult 
to read, so break up your report with lists, headings/subheadings, and white space. Use a clear, 
easy-to-read font, such as Calibri (Word’s default font), Arial, or Times New Roman. Here are 
some principles of communication you may want to keep in mind when writing a report:

■■ Plan before you write.

■■ Know your audience.

■■ Use active voice.

■■ Avoid wordiness.

■■ Use plain language; avoid  
overblown words.

■■ Don’t use clichés.

■■ Use parallel structure.

■■ Edit out anything that doesn’t add to your meaning.

■■ Chunk your writing into short sections.

Setting Margins
Margins determine the amount of white space around the edges of the page. You can set 
margins for the entire document, a section, or selected text. The default margins in the Blank 
Document and Single Spaced (Blank) templates, as well as many others, are one inch all 
around. You can choose from a gallery of preset margins, or you can set your own custom 
margins.

ÍÍ Layout→Page Setup→Margins 

Indenting Text
Indents offset text from the margins. You can set indents by using the buttons on the Ribbon or 
by adjusting the indent markers on the ruler. The Increase and Decrease Indent buttons adjust 
the indent of an entire paragraph (or one or more selected paragraphs) and affect the left indent 
only. They adjust the indent based on the default tab stops, which are set at every half inch.

You can set custom indents by dragging the indent markers on the horizontal ruler.

First line indent
Hanging indent

Left indent Right indent

View the video “Indent Markers.”

ÍÍ Home→Paragraph→Increase Indent  or Decrease Indent  
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Setting Custom Tab Stops  55

DEVELOP YOUR SKILLS: W4-D1	

In this exercise, you will increase the margins in a report to provide a little more white space. You will 
use the Increase Indent button on the Ribbon to offset quotes in the report, and you will create your own 
custom indents using the indent markers on the ruler.

	 1.	 �Open W4-D1-SocMediaRpt from your Word Chapter 4 folder and save it as  
W4-D1-SocMediaRptRevised.

	 2.	 �If necessary, choose View→Show→Ruler.

	 3.	 �Choose Layout→Page Setup→Margins  and notice the preset margin settings.

	 4.	 �Choose Custom Margins at the bottom of the menu.

	 5.	 �On the Margins tab of the Page Setup dialog box, change the left and right margins to 1.5" 
and then click OK.

	 6.	 �Below The Net Generation heading, select the second and third paragraphs, which are inside 
quotation marks.

	 7.	 �Choose Home→Paragraph→Increase Indent .

	 8.	 �Follow these steps to adjust the left and right indents:

A B

A	Position the mouse pointer on the Left Indent marker (bottom rectangle) and drag to  
the 1" mark.

B	Drag the Right Indent marker to the 4½" mark.

	 9.	 �Save the report.

Setting Custom Tab Stops
Default tab stops are set every half inch, so the insertion point moves a half inch whenever you 
tap [Tab]. You can customize tab stops if you want other settings. You can delete a custom tab by 
dragging it off the ruler with your mouse. When you release the mouse button, the tab 
disappears.
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56  FastCourse Word 2016  Chapter 4: Creating Reports

Using the Ruler to Set Custom Tabs
Word has four types of custom tab stops: left, right, center, and decimal. You can set all four 
types using the horizontal ruler. It is critical that you position the insertion point in the line 
where you plan to set tabs. Tab settings are carried inside the paragraph symbol to the next 
paragraph when you tap [Enter].

Use the Tabs box to choose the tab type. 
(ToolTips describe the symbols.)

You indicate the tab placement by clicking in 
the desired location on the ruler.

This heading is centered by a center tab.

You can delete a custom tab by dragging it off the ruler with your mouse. When you release the 
mouse button, the tab disappears.

Using the Tabs Dialog Box to Set Custom Tabs
You can also set custom tab stops in the Tabs dialog box. You can specify precise positions for 
tabs, choose the type of tab (alignment), clear custom tab stops, and set dot leader tabs. A leader 
tab generates a row of dots when you tap [Tab]. You often see dot leaders in a table of contents 
separating a topic from its page number.

You can change the default tab stops here.

You can enter a 
custom tab stop here.

These are tab 
alignment options.

These are tab 
leader styles.

ÍÍ �Home→Paragraph→dialog box launcher →Tabs
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DEVELOP YOUR SKILLS: W4-D2	

In this exercise, you will set custom tabs and create two tabbed tables.

	 1.	 �Save your report as W4-D2-SocMediaRptRevised.

	 2.	 �If necessary, display formatting marks.

	 3.	 �Position the insertion point on the blank line below the section titled Rapid Increase in the Use 
of Social Media.

	 4.	 �Follow these steps to set tabs for the first table:

A
B C

D

A	Verify that the Tabs box at the left of the ruler is set to a Left Tab. If not, click the box 
until it rotates around to Left Tab. (ToolTips describe the tab type.)

B	Click the ruler at the 2¼" mark to set a tab.

C	Click the ruler at the 4¼" mark for the second tab.

D	Type Media in the blank line and then type the next two entries, tapping [Tab] where 
you see the arrows and tapping [Enter] at the end of the line.

	 5.	 �Type the rest of the table, tapping [Tab] and [Enter] where you see the arrows and paragraph 
symbols:

	 6.	 �Select the first line of the table and choose Home→Font→Bold .

	 7.	 �Position the insertion point on the first blank line below the last paragraph of the 
document.
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	 8.	 �Follow these steps to set the tabs and type the table:

A

B

A	Set left tabs at the 2¼" mark and the 3½" mark.

B	Type the table as shown, applying Bold formatting to the first line of the table.

	 9.	 �Save the file.

Formatting Text with Styles
A style is one of the most powerful formatting tools. It is a group of formats enabling you to apply 
multiple formats to a block of text all at once. Styles are based on the current template’s theme, 
which is a set of colors, fonts, and graphic effects. There are styles for document elements, such 
as headings, titles, and special character formats, providing consistent formatting throughout a 
document.

Types of Styles
There are many built-in styles, and you are always working within a style. There are two basic 
types of styles: character and paragraph.

■■ Character styles: Character styles are applied to the word the insertion point is in or a selected 
group of words. Character styles contain only character formats, not paragraph formats. You 
can apply character styles within a paragraph that is formatted with a paragraph style.

■■ Paragraph styles: Paragraph styles are applied to all text in selected paragraphs or to the 
paragraph containing the insertion point. You can use any character or paragraph formats in 
a paragraph style. For example, you may want to format a heading with a large, bold font 
(character formatting) and apply paragraph spacing before and after the heading (paragraph 
formatting).

ÍÍ Home→Styles→Styles Gallery | Home→Styles→dialog box launcher 
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Formatting Text with Styles  59

Collapsing Heading Topics
When you apply a heading style and the insertion point is in the heading, a small triangle 
marker appears at the left (whether formatting marks are displayed or not). You can click the 
marker to collapse and expand the text below it. In the following illustration, the text below The 
Net Generation is collapsed, allowing you to focus on certain parts of a document.

In this illustration, The Net Generation content is expanded.

View the video “Using the Styles Gallery and the Styles Task Pane.”

DEVELOP YOUR SKILLS: W4-D3	

In this exercise, you will use Live Preview in the Styles gallery to find styles that will give your report a 
professional, polished look. You will apply the Title style to the report’s main heading and the Heading 1 
style to the headings within the report.

	 1.	 �Save your file as W4-D3-SocMediaRptRevised.

	 2.	 �Click anywhere in the report’s main heading, SOCIAL MEDIA IN UNIVERSITIES, at the top 
of page 1.

	 3.	 �Choose Home→Styles and then click the More button to open the Styles gallery.

	 4.	 �Hover the mouse pointer over the Title style to see its effect on the heading and then click to 
apply the style.
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	 5.	 �Click the dialog box launcher  in the bottom-right corner of the Styles group.

	 6.	 �Position the insertion point in The Net Generation heading and then click the Heading 1 
style in the task pane to apply that style to the heading.

	 7.	 �Use the same technique to apply the Heading 1 style to the remaining headings: Rapid 
Increase in the Use of Social Media and University Recruiting Through Social Networking.

	 8.	 �Close the Styles task pane.

	 9.	 �Scroll up and position the insertion point in The Net Generation heading to display the 
triangle marker to the left of the heading.

	10.	 �Click the marker to collapse the text below the heading.

	11.	 �Click the marker again to expand the text.

	12.	 �Save the report.

Inserting Headers/Footers and Comments
Headers and footers appear at the top and bottom of every page in a document, respectively, 
above and below the margins. You can place text, page numbers, dates, and other items in the 
header and footer areas. When you enter information in these areas, it is repeated on every page 
of the document. There is a variety of built-in header and footer formatting styles, or you can 
create your own.

The Comment feature is a great collaboration tool. It allows reviewers and originators to 
communicate about a document by posting comments to each other.

Clicking the reply button in the comments balloon allows threaded  
conversations between the originator and reviewers.

ÍÍ Insert→Header & Footer→Header  or Footer  or Page Number  

ÍÍ Insert→Comments→Comment 
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Inserting Headers/Footers and Comments  61

DEVELOP YOUR SKILLS: W4-D4	

In this exercise, you will add headers and page numbers to the report using the built-in formats. Then you 
will add a comment to your report.

	 1.	 �Save your file as W4-D4-SocMediaRptRevised.

	 2.	 �Choose Insert→Header & Footer→Header  and choose the Sideline format from the 
gallery.

	 3.	 �Click Document Title and type My Virtual Campus in its place.

	 4.	 �Double-click in the document to close the header.

	 5.	 �Choose Insert→Header & Footer→Page Number  and slide the mouse pointer down 
the menu to Bottom of Page.

	 6.	 �Scroll down in the gallery and choose Large Color 3.

	 7.	 �Double-click in the document to close the page number footer.

	 8.	 �Double-click the footer area to open it and then double-click in the document again to close it.

	 9.	 �Scroll through the report and observe the headers and page numbers.

	10.	 �Position the insertion point in front of Instagram in the first table and press [Ctrl]+[Enter] to 
insert a page break.

	11.	 �Scroll to the top of the document and select the word Universities (the anchor point for the 
comment) in the title.

	12.	 �Choose Insert→Comments→Comment  and type the following in the comment 
balloon on the right:

Jose, please let me know if you need additional information 
regarding social media in education.

	13.	 �Save the report.

Customizing AutoCorrect
In addition to correcting errors, AutoCorrect lets you automatically insert customized text and 
special characters. It’s also useful for replacing abbreviations with full phrases. For example, 
you could set up AutoCorrect to insert the name of your company whenever you type an 
abbreviation for it. And you can delete entries that come with Word that may interfere with 
your writing; however, this is not recommended when working on public or shared computers, 
as in improving your own productivity, you may inadvertently complicate that of others.

View the video “An Overview of the AutoCorrect Dialog Box.”

View the video “AutoCorrect Exceptions.”

ÍÍ File→Options→Proofing→AutoCorrect Options button
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62  FastCourse Word 2016  Chapter 4: Creating Reports

DEVELOP YOUR SKILLS: W4-D5	

In this exercise, you will create a custom AutoCorrect entry. You type the term social media repeatedly in 
your work, so it’s an ideal candidate for an AutoCorrect shortcut.

	 1.	 �Save your file as W4-D5-SocMediaRptRevised. 

	 2.	 �Choose File→Options, click the Proofing category in the left panel, and then click the 
AutoCorrect Options button to open the AutoCorrect dialog box.

	 3.	 �Follow these steps to create an AutoCorrect shortcut: 

A

C

B

A	Type sm in the Replace field. 

B	Type social media in the With field. 

C	Click Add. 

	 4.	 Click OK twice. 

	 5.	 �In the second line of the first paragraph under the Rapid Increase in the Use of Social Media 
heading, delete the Internet and type sm [Spacebar], and correct any spacing if necessary.

	 6.	 �In the first line of the first paragraph under the University Recruiting through Social 
Networking, delete email, type sm [Spacebar], and correct any spacing if necessary.

	 7.	 �In the last line of the paragraph under the University Recruiting through Social Networking 
heading, position the insertion point in front of the word platforms and type sm [Spacebar].

	 8.	 �Choose File→Options, click the Proofing category in the left panel, and then click the 
AutoCorrect Options button to open the AutoCorrect dialog box. 

	 9.	 �Type sm in the Replace field to scroll the list to that term. 

	10.	 �Click Delete and then click OK twice. 

	11.	 �Save and close the file. 
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Arranging Text in Multiple Columns  63

Arranging Text in Multiple Columns
You can use newspaper-style columns (also known as newsletter-style columns) to arrange text 
in multiple columns. In newspaper layout, text flows down one column and wraps to the top of 
the next column, as in a newspaper or magazine. Newspaper columns can enhance readability 
because shorter lines are easier to read, as the eye doesn’t have to travel far across the page 
before reading the next line, and they break up dense text with random gaps. Columns are 
automatically reformatted as you add or delete text during editing cycles.

You can quickly set your text in columns with the Columns button on the Ribbon, or you can 
open the Columns dialog box where you can set up more sophisticated column layouts. For 
example, you can insert a line between columns and specify the width of each column.

These are commonly used column styles.

You can customize column widths
and between-column spacing here.

You can check this option if 
you want a line between columns.

You can preview your 
column setup here.

ÍÍ Layout→Page Setup→Columns 

ÍÍ Layout→Page Setup→Columns →More Columns

Column Breaks and Section Breaks
You can manually force a column to end by inserting a column break, thus moving the text at 
the break point to the top of the next column. This technique is often used to place headings at 
the top of columns and to balance columns on the last page of a multicolumn document.
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64  FastCourse Word 2016  Chapter 4: Creating Reports

Whenever you make a document-level formatting change that doesn’t apply to the entire 
document, you need one or more section breaks to define the portion of the document affected 
by the change. For example, in a columnar magazine article, you may see a title line that 
extends across the page and then the body of the article is formatted in two columns. You need a 
section break to separate the one-column title from the two-column body of the article.

TYPES OF SECTION BREAKS

Section Break Purpose
Next Page Inserts a section break and starts the new section on the next page

Continuous Inserts a section break and starts the new section on the same page 

Odd Page Inserts a section break and starts the new section on the next odd-numbered 
page; a blank page may be inserted to force the odd page section break

Even Page Inserts a section break and starts the new section on the next even-numbered 
page; a blank page may be inserted to force the even-page section break 

The following illustration shows the use of continuous section breaks that are sectioning off the 
two-column portion of a document.

The section above this break has one-column formatting, 
and the section below it has two-column formatting.

This section break ends the two-column section.

ÍÍ Layout→Page Setup→Breaks →Page Breaks→Column

ÍÍ Layout→Page Setup→Breaks →Page Breaks and then choose a Section Break type
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Arranging Text in Multiple Columns  65

DEVELOP YOUR SKILLS: W4-D6	

Because the article your marketing manager wants to distribute at the next staff meeting consists of dense 
text, he wants you to set the article in newspaper columns to enhance readability. In this exercise, you will 
insert a section break after the introduction, and then you will layout the second section of the document in 
two columns.

	 1.	 �Open W4-D6-SocMedForStaff from your Word Chapter 4 folder and save it as 
 W4-D6-SocMedForStaffRevised.

	 2.	 �If necessary, display formatting marks.

	 3.	 �Position the insertion point in the second blank line following the first paragraph.

	 4.	 �Choose Layout→Page Setup→Breaks →Continuous.

	 5.	 Delete the blank line at the top of the second section.

	 6.	 Position the insertion point in the second section.

	 7.	 �Choose Layout→Page Setup→Columns →Two.

	 8.	 �Scroll to page 2, and you’ll see that the columns are not well balanced.

	 9.	 �Position the insertion point at the beginning of the last paragraph in the left column 
beginning with In the real world.

	10.	 �Choose Layout→Page Setup→Breaks →Column.

	11.	 �Save and close the file.
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66  FastCourse Word 2016  Chapter 4: Creating Reports

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these 
questions can be found at the back of this book.

1.	 You can set custom indents by adjusting the indent markers on the horizontal ruler.	 True    False

2.	 The default margins are 1" on all 4 sides for a Blank Document template.	 True    False

3.	 Custom tab stops can simply be dragged off the ruler.	 True    False

4.	 When using a heading style, clicking the triangle collapses or expands the text below it.	 True    False

5.	 Tab alignments for a custom tab can ONLY be set using the Tabs dialog box.	 True    False

6.	 The Feedback feature allows reviewers and originators to communicate about  
a document by posting comments.	 True    False

7.	 In a paragraph formatted with a paragraph style, you may still apply separate  
character styles.	 True    False

8.	 Tab settings are carried inside the paragraph symbol to the next paragraph when  
you tap [Enter].	 True    False

9.	 You can use AutoCorrect to insert customized text.	 True    False

10.	 Whether you add or delete text in a column, the columns are not reformatted.	 True    False

11.	 Which of the following is NOT a tab alignment option?

A.	Center

B.	 Left

C.	 Hanging

D.	Decimal

12.	 Which type of break should you use if you need a page to appear in landscape instead of portrait orientation?

A.	 Page break to start the new page

B.	 Next page section break

C.	 Landscape page break

D.	Continuous section break

13.	 For which part of a document can margins be set?

A.	Entire document

B.	 A specific section

C.	 Selected text

D.	Any of the these options

14.	 Which of the following is NOT accurate regarding margins?

A.	The default margins are 1.5" left and right and 1" top and bottom.

B.	 You can choose from a gallery of preset margins.

C.	 You can create custom margins.

D.	Margins determine the amount of white space around the edges of the page.
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Self-Assessment Answer Key
CHAPTER 1: CREATING AND EDITING BUSINESS LETTERS

Item Answer Page Number
1 False 3

2 True 3

3 False 4

4 False 17

5 True 4

6 True 5

7 True 6

8 True 5

9 True 10

10 True 19

11 B 4

12 A 6

13 D 13

14 B 11

CHAPTER 2: CREATING A RÉSUMÉ IN A TABLE
Item Answer Page Number
1 True 24

2 True 31

3 False 30

4 False 31

5 True 30

6 True 23

7 False 24

8 True 24

9 True 22

10 True 31

11 A 22

12 C 28

13 D 33

14 B 31

CHAPTER 3: CREATING A PROMOTIONAL BROCHURE
Item Answer Page Number
1 True 38

2 True 44

3 False 45

4 False 38

5 True 44

6 True 42

7 False 40

8 True 41

9 True 42

10 True 42

11 C 45

12 C 46

13 C 40

14 A 40

CHAPTER 4: CREATING REPORTS

Item Answer Page Number

1 True 54

2 True 54

3 True 56

4 True 59

5 False 56

6 False 60

7 True 58

8 True 56

9 True 61

10 False 63

11 C 56

12 B 64

13 D 54

14 A 54
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Index

Note: Index entries ending in “V” indicate that a term is discussed in the video referenced on that page.

A

aligning
objects, 42–43
table data, 25–27
text, 8–10

associations, illustrating, 45
ATS (Application Tracking System)

explained, 3
saving documents for analysis, 18

AutoCorrect feature, 12, 61V–62

B

background colors, sampling, 49–50
Backstage view, displaying Open screen  

in, 4
Blank Document template, 6–8
borders. See also page borders

adding to tables, 30–31
formatting for text boxes, 44–45

bottom alignment, applying to text, 8–10
brochures

adding text, 41
aligning objects, 42–43
designing, 38
formatting shapes, 41
page backgrounds, 49–50
Self-Assessment, 51
shapes, 38–41
SmartArt images, 45–49
text boxes and Page Setup, 44–45
WordArt and pictures, 42–43

budget, saving as template, 33
bulleted lists, 12–13
business letters, 2, 20. See also letters
business reports. See reports

C

cells in tables
merging and splitting, 24–27
navigating, 22

center alignment, applying to text, 8–10
character styles, 58–60
characters, deleting, 13
chronological résumés, 22

collapsing heading topics, 59–60
column breaks, 63–65
columns

arranging text in, 63–65
inserting in tables, 24
sizing in tables, 27–29
in tables, 22

combination résumés, 22
comments, inserting, 60–62
communication principles, 54
Continuous section break, 64
cover letters, 3
Ctrl key. See keyboard navigation tips
Cycle images, 45

D

data
deselecting in tables, 23
navigating and selecting in  

tables, 22–24
selecting with mouse, 23V
sorting in tables, 31–32

deleting
characters, 13
text, 14–15

demoting lists, 12V
deselecting

data in tables, 23
text, 11

dialog box launcher, 60
document files, saving, 17
document views, 16–17
documents

navigating with keyboard, 4
selecting, 10
starting, 6

Draft view, 16–17

E

editing text, 13–15
End key. See keyboard navigation tips
entering text, 5–10
envelopes, creating, 15–16
ergonomics seminar. See brochures
Even Page section break, 64

F

file types, cover letters, 3
files, Save As option, 9
footers/headers, inserting, 60–62
Format tab, using with shapes, 41
formatting

page backgrounds, 49–50
tables, 30–31
text with styles, 58–60

formatting marks, showing and hiding, 
5–6

functional résumés, 22

G

grammar checker, 13
graphics. See SmartArt images

H

headers/footers, inserting, 60–62
heading topics, collapsing, 59–60
hiding formatting marks, 6
Hierarchy images, 45
Home key. See keyboard navigation tips
horizontal alignment, applying to  

text, 8–10

I

I-beam, 4
image types in SmartArt, 45
indent markers, 54V
inserting

headers/footers, 60–62
pictures, 42–43

insertion point, positioning, 4

J

Job Contacts file, sorting data in, 31–32
job interviews, preparing for, 34. See also 

résumés
justified alignment, applying to text, 8–10
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70  Index

K

keyboard navigation
documents, 10
sentences, 10
tables, 22
text, 10
tips, 4–5

L

left alignment, applying to text, 8–11
letters. See also business letters

business, 2
cover, 3
spacing in, 6–8

line spacing, 6–8
lines, navigating with keyboard, 4
List images, 45
lists, promoting and demoting, 12V
Live Preview, using in Styles Gallery, 59–60

M

margins, setting, 54–55
Matrix images, 45
maximizing windows, 4
mouse

selecting data, 23V
selecting text with, 10V–11

mouse pointer, appearance, 3
My Virtual Campus, 53

N

navigating documents
keyboard, 4–5
scroll bar, 3

Next Page section break, 64
numbered lists, 12–13

O

objects, aligning, 42–43
Odd Page section break, 64
Open screen, displaying in Backstage  

view, 4
Outline view, 16–17

P

page backgrounds, formatting, 49–50
page borders, adding, 49–50. See also 

borders
Page Colors gallery, 49–50
Page Setup options, 44V–45
paragraph spacing, 6–8
paragraph styles, 58–60
PDF files, saving, 17
Personal link, using with templates, 32–33
Picture images, 45

pictures
enhancing, 42V
inserting, 42–43

Print and Print Preview, 19
Print Layout view, 16–17
Process images, 45
promoting lists, 12V
promotional brochure. See brochures
proportional relationships, showing with 

SmartArt, 45
Pyramid images, 45

R

Read Mode view, 16–17
Relationship images, 45
reports

AutoCorrect feature, 61–62
comments, 60–62
headers/footers, 60–62
indenting text, 54–55
principles of communication, 54
Self-Assessment, 66
setting margins, 54
tab stops, 55–58
text formatting with styles, 58–60
text in columns, 63–65

resizing columns and rows, 27–29
résumés. See also job interviews; tables

purpose and types, 22
Self-Assessments, 35

right alignment, applying to text, 8–10
rows in tables

identifying, 22
inserting, 24
navigating, 22
sizing, 27–29

ruler
setting custom tabs, 56
showing, 55

S

Save As option, 9
saving

document files, 17
documents for ATS analysis, 18
PDF files, 17
templates, 32–33

scroll bar, using to navigate, 3V
section breaks, 63–65
selecting text, with mouse, 10V–11
Self-Assessments

business documents, 20
promotional brochure, 51
reports, 66
résumés, 35

sentences, selecting, 10
shading, adding to tables, 30–31
shapes

adding to brochures, 38V–41
aligning with objects, 42–43
formatting in brochures, 41
text boxes, 44–45

shortcuts. See keyboard navigation tips
Show/Hide button, 6
single spacing, 6–8
sizing columns and rows, 27–29
SmartArt images, 45V–49
sorting table data, 31–32
spacing in letters, 6–8
spell checker, 13
spelling, autocorrecting, 12
styles

adding to tables, 30–31
changing for SmartArt images, 47–49
for formatting text, 58–60

Styles Gallery and Styles Task Pane, 59V
synonyms, looking up, 13

T

tab stops, customizing, 55–58
tabbed tables, creating, 57–58. See also 

tables
table data, aligning, 25–27
tables. See also résumés; tabbed tables

aligning data, 25–27
columns and rows, 22
creating, 22V
deselecting data, 23
formatting, 30–31
inserting in documents, 23
inserting rows and columns, 24
merging/splitting cells, 24–27
navigating and selecting data, 22–24
sizing columns and rows, 27–29
sorting data, 31–32

Tabs dialog box, 56
templates

displaying, 7
locating, 32
saving, 32–33

text
adding to brochures, 41
aligning, 8–10
arranging in columns, 63–65
deleting, 14–15
deselecting, 11
editing, 13–15
entering, 5–10
formatting with styles, 58–60
horizontal alignment, 8–10
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Index  71

indenting in reports, 54–55
inserting, 14–15
selecting, 10V–11
vertical alignment, 8–10

text boxes, creating, 44V–45
Thesaurus task pane, using, 13V
top alignment, applying to text, 8–10
*.txt files, 18

V

vertical alignment, applying to text, 8–10
views, working with, 16–17

W

Web Layout view, 16–17
WordArt, using, 42–43
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