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Preface

T
his textbook is part of our new approach to learning for introductory computer 

courses. We’ve kept the best elements of our proven, easy-to-use instructional 

design and added interactive elements and assessments that offer enormous 

potential to engage learners in a new way. 

Why Did We Write This Content?
In today’s digital world, knowing how to use the most common software applications is critical, and 
those who don’t are left behind. Our goal is to simplify the entire learning experience and help every 
student develop the practical, real-world skills needed to be successful at work and in school. Using 
a combination of text, videos, interactive elements, and assessments, we begin with fundamental 
concepts and take learners through a systematic progression of exercises to achieve mastery.

What Key Themes Did We Follow?
We had conversations with dozens of educators at community colleges, vocational schools, and other 
learning environments in preparation for this textbook. We listened and adapted our learning solu-
tion to match the needs of a rapidly changing world, keeping the following common themes in mind:

Keep it about skills. Our content focus is on critical, job-ready topics and tasks, with a relentless focus 
on practical, real-world skills and common sense. We use step-by-step instructional design to ensure 
that learners stay engaged from the first chapter forward. We’ve retained our proven method of 
progressively moving learners through increasingly independent exercises to ensure mastery—an 
approach that has successfully developed skills for more than 25 years.

Keep it simple. Our integrated solutions create a seamless experience built on a dynamic instructional 
design that brings clarity to even the most challenging topics. We focus our content on the things 
that matter most and present it in the easiest way possible. Concise chunks of text are combined with 
visually engaging and interactive elements to increase understanding for all types of learners.

Keep it relevant. Fresh, original, and constantly evolving content helps educators keep pace with 
today’s student and work environments. We reviewed every topic for relevancy and updated it where 
needed to offer realistic examples and projects for learners.

How Do I Use This Book?
Our comprehensive learning solution consists of a print textbook, a groundbreaking interactive 
ebook, and our easy-to-use eLab course management tool featuring additional learning content, 
such as overviews and video tutorials, and assessment content. Our interactive ebook contains 
learning content delivered in ways that will engage learners.

The eLab assessment solution includes Project Grader exercises for most chapters that are automati-
cally graded by the system, in addition to clear feedback and analytics on student actions.
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vi  Preface

Included with Your Textbook Purchase
Depending on your purchase option, some or all of the following are included with your textbook:

Interactive ebook: A dynamic, engaging, and truly interactive textbook that includes elements such as 
videos, self-assessments, slide shows, GIFs, and other interactive features. Highlighting, taking notes, 
and searching for content is easy. 

eLab Course Management System: A robust tool for accurate assessment, tracking of learner activity, 
and automated grading that includes a comprehensive set of instructor resources. eLab can be fully 
integrated with your LMS, making course management even easier.

Instructor resources: This course is also supported on the Labyrinth website with a comprehensive 
instructor support package that includes detailed lesson plans, lecture notes, PowerPoint presenta-
tions, a course syllabus, test banks, additional exercises, and more.

Student Resource Center: The exercise files that accompany this textbook can be found within eLab 
and in the Student Resource Center, which may be accessed from the ebook or online at:  
labyrinthelab.com/office19

We’re excited to share this innovative, new approach with you, and we’d love you to share your 
experience with us at: lablearning.com/share

Visual Conventions
This book uses visual and typographic cues to guide students through the lessons. Some of these cues 
are described below:

Cue Name What It Does

Type this text Text you type at the keyboard is printed in this 
typeface.

Action words The important action words in exercise steps are 
presented in boldface.

Ribbon Glossary terms are highlighted with a yellow 
background.

Note!  Tip!  Warning! Tips, notes, and warnings are called out with  
special icons.

 
Videos, WebSims, and other ebook or online 
content are indicated by this icon.

Command→Command→ 
Command→Command

Commands to execute from the Ribbon are 
presented like this: Ribbon Tab→Command  
Group→Command→Subcommand.

ÍÍ Design→Themes→Themes These notes present shortcut steps for executing 
certain tasks.

Display Settings
Multiple factors, including screen resolution, monitor size, and window size, can affect the appearance 
of the Microsoft Ribbon and its buttons. In this textbook, screen captures were taken at the native 
(recommended) screen resolutions in Office 2019 running Windows 10, with ClearType enabled. 
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L E A R N I N G  O B J E C T I V E S

ÍÝ Customize a theme

ÍÝ Create personalized color and font sets

ÍÝ Add Quick Parts and Building Blocks to a 
document

ÍÝ Insert cover pages

ÍÝ Apply custom Building Blocks across documents

ÍÝ Create and use personal Templates

ÍÝ Customize the default font

6 Using Themes

WORD

T
hemes are the most efficient way 

to apply formatting. They allow 

you to create and customize 

personal aesthetic choices, keep documents 

consistent, and apply mass formatting 

changes with a single click. Other tools, such 

as Quick Parts and Building Blocks, or your 

own custom templates, allow you to take 

this efficient personalization approach to 

a whole new level. In this chapter, you will 

build a customized theme. You will also use 

built-in and custom Quick Parts and Building 

Blocks. Finally, you will use all these tools to 

create custom templates.
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192 Word Chapter 6: Using Themes

Í Project: Creating a Client Newsletter
As a leading pediatric facility, Raritan Clinic East stays ahead of the curve by updating its 
protocols with the latest discoveries. It stays in regular contact with its patient population 
through a monthly newsletter. As an administrator for the clinic, you have been tasked with 
finding ways to make the newsletter creation process more efficient. Now that you’ve wrapped 
up the content for November’s newsletter on meningitis, you will use the document to create 
and save custom themes, Quick Parts, and Building Blocks into a final template, which can be 
used for future newsletters.

Í Six Tips for an Effective Newsletter
A newsletter is an effective way to keep in touch with clients. It adds a personal touch that can create a 
bond between your organization and the reader. Follow these guidelines when composing a newsletter:

 Ý Know your audience.

 Ý Have a compelling opening line.

 Ý Use a clean, simple layout with plenty of white space.

 Ý Be informative and educational, and provide true value.

 Ý Use graphics, but don’t overdo it.

 Ý Insert headings and subheadings to organize your information into easy-to-read segments.

Using Themes and Style Sets
Themes and style sets are document-level formatting features that can instantly add color and visual 
variety to your entire document. A theme is a combination of colors, fonts, and graphic elements that 
you can apply to any document. Style sets change font and paragraph properties. Themes and style 
sets create the biggest impact when you use built-in styles.

ÍÍ Design→Document Formatting→Themes 

ÍÍ Design→Document Formatting→Style Sets gallery

Customizing a Theme
You can customize any theme to match your creative side. Changing a theme font changes any text 
formatted with fonts that have (Headings) or (Body) next to their names in the font list. Calibri Light 
(Headings) and Calibri (Body) are the theme fonts for the default Office theme. When you change 
the theme, the associated theme fonts change. You can also customize the theme color.

Any customizations you make to themes are not document specific; they will be applied to your copy 
of Microsoft Word. These custom themes can be deleted simply by right-clicking on the custom theme 
thumbnail and choosing Delete.





Note!
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Using Themes and Style Sets 193

DEVELOP YOUR SKILLS: W6-D1

In this exercise, you will use a Childhood Diseases Seminar handout, which uses Word’s built-in styles, to 
try out some theme options. A cover page has been added for you. You will use Live Preview to examine a 
variety of themes and style sets, and you will also apply a new theme and style set to your report.

Before You Begin: Download the student exercise files from your eLab course or the Student Resource 
Center (labyrinthelab.com/office19) and determine your file storage location before beginning this exercise.

 1.  Open W6-D1-SickKids from your Word Chapter 6 folder and save it as: 
W6-D1-SickKidsRevised

 2.  Scroll to page 1 of the main document (not the cover page) and position the insertion point in 
the Raritan Clinic East heading.

Notice that the built-in Title style is highlighted in the Styles task pane. You may have to click More  
to see it.

 3.  Position the insertion point in the Childhood Diseases Seminar subheading and see that the  
built-in Heading 1 style is active in the Styles task pane.

 4.  Examine the other headings, and you can see that built-in styles have been applied.

Remember, themes and style sets are most effective when using the built-in styles.

 5.  Scroll up to the cover page and choose Design→Document Formatting→Themes  menu 
button � to display the Themes gallery.

 6.  Hover the mouse pointer over several different themes and observe the changes in your 
document.

 7.  Choose the Frame theme.

 8.  Scroll through the document to see the impact of the new theme.

The built-in headings in the body of the document respond to the change in theme.

Change the Theme Color and Font
 9.  Scroll so that the bottom of the cover page and the top of page 1 are both visible.

 10.  Choose Design→Document Formatting→Colors  menu button �.

As you change theme colors, the colors on the menu button change as well. The theme and font buttons 
also change as you customize their features.

 11.  Use Live Preview to examine the different color schemes to see their effects and then choose 
Blue Warm.

 12.  Choose Design→Document Formatting→Fonts  menu button �.

 13.  Use Live Preview to examine the font options and then choose Franklin Gothic.

Change the Style Set
 14.  Choose Design→Document Formatting and then click More  to open the Style Sets gallery.

 15.  Use Live Preview to examine the different Style Sets and then choose Centered.

 16.  Scroll through the document to see the changes.

 17.  Save the file.

Always leave your file open at the end of an exercise unless instructed to close it.
 

Note!

Note!

W
O

R
D
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194 Word Chapter 6: Using Themes

Create Custom Color and Font Sets
Besides using Word’s built-in style sets, you can also create your own customized color and font sets 
from scratch. These fully customized color sets and font sets can make your documents shine with 
your personal flair. To create customized colors, you enter Red, Green, and Blue values that together 
create a final color, the digital equivalent of a painter mixing colors on a palette. Once you’ve made 
all these changes to the original theme, you can then save them as your own customized theme in the 
default Document Themes folder. Doing so causes your theme to appear in the Themes menu. Once 
saved, you can apply your personal themes to documents in the same way you apply built-in themes.

ÍÍ Design→Document Formatting→Colors→Customize Colors

ÍÍ Design→Document Formatting→Fonts→Customize Fonts

ÍÍ Design→Document Formatting→Themes→Save Current Theme

DEVELOP YOUR SKILLS: W6-D2

In this exercise, you will use the Childhood Diseases Seminar handout to create customized color and font 
sets for Raritan Clinic. For the color set, you’ll use the same colors you see in the company logo. You will 
apply your custom sets to your document and save these choices in a new theme. Finally, you’ll apply your 
custom theme to the monthly newsletter.

 1.  Save your file as: W6-D2-SickKidsRevised

 2.  If necessary, scroll so the bottom of the cover page and the top of page 1 are both visible.

You will begin by creating a custom color set.

 3.  Choose Design→Document Formatting→Colors  menu button �→Customize Colors.

In the Create New Theme Colors dialog box, the various boxes correspond to the colors used 
throughout the theme, including title text, graphics like the horizontal lines above and below the title, 
shapes, and more.

 4.  In the Create New Theme Colors dialog box, select the Text/Background - Light 1 menu 
button � and choose More Colors.

Microsoft Word 2019 & 365: Level 2 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Create Custom Color and Font Sets 195

 5.  In the Colors box, choose the Custom tab, if necessary, and enter these numbers into the boxes 
for Red, Green, and Blue to get a lavender color:

These numbers correspond to a value of how much red, green, and blue make up this lavender color, 
seen as the outline of the heart shape in the Raritan logo. The color values range from 0 to 255. In this 
color, there’s a lot of red and blue, but only about half as much green. Most companies will have the 
RGB values of their company colors, such as this color set, on hand for branding needs.

 6.  Click OK to close the Colors box.

 7.  Click the Text/Background - Dark 2 menu button �, choose More Colors, and enter 32 for 
Red, 94 for Green, and 200 for Blue to get the dark blue color seen in the Raritan logo; click OK.

 8.  For Accent 1, enter 112 for Red, 202 for Green, and 255 for Blue to get the light blue color; 
click OK.

 9.  For Accent 3, enter 218 for Red, 98 for Green, and 114 for Blue to get the burnt red color seen 
in the heart on the Raritan logo; click OK.

W
O

R
D
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196 Word Chapter 6: Using Themes

 10.  Review the settings:

A

B

D

C

A  Text/Background – Light 1 affects the font colors on the cover page and should be lavender.

B  Text/Background – Dark 2 affects the Title style and the box on the right side of the cover 
page and should be blue.

C  Accent 1 affects the Heading 1 style and the box on the left side of the cover page and 
should be light blue.

D  Accent 3 affects the horizontal lines above and below the Title style and should be a  
burnt red.

 11.  Enter Raritan Color Set in the Name box and click Save to close the Create New Theme 
Colors dialog box; then scroll through the cover page and page 1 to see the applied colors.

Create a Custom Font Set
 12.  Choose Design→Document Formatting→Fonts  menu button �→Customize Fonts.
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Working with Quick Parts and Building Blocks 197

 13.  Change the Heading font to Cambria and the Body font to Times New Roman.

 14.  Enter Raritan Font Set in the Name box, click Save, and then scroll through the document 
to see the applied fonts.

You can now see your custom color and font sets in their respective menus under the Design tab. These sets 
will appear as available choices for all documents from now on, just like the built-in color sets.

Create and Apply a Custom Theme
Now you will use these customizations to create a new theme, which you will then apply to another Raritan 
document.

 15.  Choose Design→Document Formatting→Themes  menu button �→Save Current 
Theme.

 16.  In the dialog box that appears, enter Raritan Theme as the File Name and click Save.

 17.  Save and close the file.

 18.  Open W6-D2-RaritanNewsltr from your Word Chapter 6 folder and scroll through the docu-
ment to see how it looks.

 19.  Choose Design→Document Formatting→Themes  menu button �→Raritan Theme 
and then scroll through the document to see the color and font changes.

 20.  Save the file as: W6-D2-RaritanNewsltrRevised

Working with Quick Parts and Building Blocks
Quick Parts are text and/or graphic elements you can use over and over again to save time. Like any 
other element in your document, Quick Parts adopt the themes you apply, including the color, font, 
and style sets. There are many different types of Quick Parts. Document Property Quick Parts and 
Auto Text Quick Parts are the most common; they are created by the user. Document Property Quick 
Parts allow you to input fields into your document that are filled in from a different source, similar to 
Mail Merge; however, unlike Mail Merge, this tool pulls information from the document properties 
you specify in the Backstage view. AutoText Quick Parts allow you to save pieces of text that you use 
repeatedly, so you don’t have to type the same material multiple times. 

Note!

W
O

R
D
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198 Word Chapter 6: Using Themes

Building Blocks is another term for Quick Parts, but it usually refers to Quick Parts that provide 
a traditional part of a newsletter or article, such as pull quotes and side bars. There are prebuilt 
Building Blocks available for your immediate use, but you can also create your own custom Building 
Blocks. 

Quick Parts and Building Blocks that you customize and create are not document specific; they will be 
applied to your copy of Microsoft Word.

View the video “Inserting Quick Parts and Building Blocks.”

ÍÍ Insert→Text→Explore Quick Parts 

ÍÍ Insert→Text→Explore Quick Parts →Building Blocks Organizer

DEVELOP YOUR SKILLS: W6-D3

In this exercise, you will insert Document Property fields into the Raritan Newsletter and fix a field that isn’t 
working properly. Then, you’ll insert a new sidebar for the second page. Finally, you’ll create new AutoText 
Quick Parts from the company’s master marketing document and insert one of these into the newsletter’s 
new sidebar.

 1.  Save your file as: W6-D3-RaritanNewsltrRevised

 2.  Click the File tab to check the document properties and then click Show All Properties at the 
bottom right of the screen to see more fields. 

Notice that the word Newsletter has been entered as the document’s Title property.

 3.  Click Back  to return to the document.

Insert Document Property Quick Parts
 4.  Place the insertion point in the blank line below the company logo and choose 

Insert→Text→Explore Quick Parts  menu button �→Document Property→Title.

Notice that the field was automatically populated with Newsletter, from the Title property box you 
saw in the Backstage view.

 5.  Place your insertion point at the end of the Subject line (after the colon), tap [Spacebar], 
and choose Insert→Text→Explore Quick Parts  menu button �→Document 
Property→Subject.

This time just the field placeholder appears, meaning the Subject property is blank for this document. 
You’ll fix that now.

 6.  Click the File tab and then click Show All Properties.

 7.  In the Subject box, enter: Meningitis

Note!
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Working with Quick Parts and Building Blocks 199

 8.  Click Back  to return to the document.

The Subject field has now been replaced with the word Meningitis.

 9.  Place your insertion point at the end of the next line (after the colon), tap [Spacebar], 
and choose Insert→Text→Explore Quick Parts  menu button �→Document 
Property→Comments.

Insert Building Blocks
 10.  Scroll to the second page and place the insertion point anywhere inside the text.

 11.  Choose Insert→Text→Explore Quick Parts  menu button �→Building Blocks 
Organizer.

In the Building Blocks Organizer dialog box, the options are sorted by the second column: Gallery. You 
may need to expand the column sizes to see the entries in the Name and Gallery columns.

 12.  Scroll down to the Text Boxes section, select Whisp Sidebar, and click Insert.

 13.  Remove the [Sidebar Title] field and type Location in its place.

W
O

R
D
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200 Word Chapter 6: Using Themes

Create and Insert AutoText Quick Parts
 14.  Open Raritan Marketing from your Word Chapter 6 folder.

 15.  Select both paragraphs under the Staff heading and choose Insert→Text→Explore Quick 
Parts  menu button �→AutoText→Save Selection to AutoText Gallery.

 16.  In the dialog box, enter Staff into the Name box, leave all other settings as they are, and  
click OK.

 17.  Select the paragraph under the Location heading and add it to the AutoText Gallery using the 
name: Location

 18.  Add the Hours of Operation and Policy paragraphs to the AutoText Gallery as well, and then close 
the Raritan Marketing file.

Now that these paragraphs have been added as AutoText Quick Parts, you can insert them over and 
over again, without needing to refer back to the original source document.

 19.  In the Newsletter, remove the Sidebar body placeholder text (beginning with [Sidebars are 
great…) in the field below the Title and choose Insert→Text→Explore Quick Parts  menu 
button �→AutoText→Location.

 20.  Save the file.

Inserting Cover Pages
A cover page catches a reader’s eye as the first dynamic part of your document. You can easily add 
professional polish to a document by using a built-in cover page. There are a number of predesigned 
(that is, built-in) cover pages to choose from. Cover pages automatically adopt the colors and fonts 
of your chosen theme, but if desired, you can modify the color and other design elements to achieve a 
cover page that best suits your needs.

ÍÍ Insert→Pages→Cover Page  menu button �
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DEVELOP YOUR SKILLS: W6-D4

In this exercise, you will add a cover page to your newsletter and remove some of the unnecessary 
Document Property Quick Parts fields automatically entered in the cover page.

 1.  Save your file as: W6-D4-RaritanNewsltrRevised

 2.  Choose Insert→Pages→Cover Page  menu button �, scroll through the gallery of avail-
able options, and choose Banded.

The title at the top of the page, as well as the author and company at the bottom of the page, were 
automatically inserted based on the document properties.

 3.  Scroll to the bottom of the cover page and click anywhere inside the Author field, which cur-
rently displays the text Raritan Employee.

Now that you’ve clicked inside the field, the bounding box appears, as well as a tab that shows the 
field name.

 4.  Click the Author tab to select the entire field and then tap [Delete].

 5.  Use the same technique to delete the Company Address field.

 6.  Save the file.

Using Building Blocks Across Documents
In addition to using the built-in Quick Parts and Building Blocks, you can also create your own by 
simply selecting the block you want to use and adding it to the Quick Part Gallery. Once you’ve 
created your custom building block, you can apply it to other documents as needed. Like their built-in 
counterparts, these custom building blocks will adapt the look of whatever theme has been applied 
to the target document.

ÍÍ Insert→Text→Explore Quick Parts →Save Selection to Quick Part Gallery

W
O

R
D

Microsoft Word 2019 & 365: Level 2 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



202 Word Chapter 6: Using Themes

DEVELOP YOUR SKILLS: W6-D5

In this exercise, you’ll add the first several lines of your newsletter to the Quick Part Gallery for use in later 
documents. You’ll also add the company logo as a Quick Part.

 1.  Scroll to the top of the first page in the main document. In the second line beneath the company 
logo, delete the word November and replace it with: (Enter Month)

 2.  Select the entire heading of the first page, from the WordArt down through the Chief 
Development Officer’s name.

 3.  Choose Insert→Text→Explore Quick Parts  menu button �→Save Selection to Quick 
Part Gallery.

 4.  In the dialog box, enter Newsletter Opener in the Name box and click OK.

 5.  Click the Raritan Clinic East logo to select it and choose Insert→Text→Explore Quick  
Parts  menu button �→Save Selection to Quick Part Gallery.

 6.  Enter Raritan Logo as the Quick Part name and click OK.
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 7.  Choose Insert→Text→Explore Quick Parts  menu button � to see your custom Quick 
Parts.

These Quick Parts are now permanently available for your use.

 8.  Close the file; click Don’t Save if Word prompts you.

Using Templates
All documents are based on a template that can include text, formatting, graphics, and other 
objects, as well as themes with custom color, font, and style sets. The default template is Blank docu-
ment. The benefit of templates is that they do not change when documents based on them change. 
When you start a new document, you are opening a copy of the template. This lets you use templates 
repeatedly as the basis for new documents. Word provides a variety of ready-to-use templates, or 
you can create your own personal templates.

Templates are located in the Start screen or in Backstage view when you are starting a new file. Basing 
a new document on a template can save you a lot of time, as much of the work is already included.

ÍÍ File→New
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DEVELOP YOUR SKILLS: W6-D6

In this exercise, you will search for a newsletter template and use it as the basis for a new newsletter style 
that Raritan will adopt in the future. You will then apply your custom theme, ensuring that future Raritan 
newsletters have a consistent look and style.

 1.  Choose File→New and then follow these steps to locate a newsletter template:

A

B

A

A  Type business in the search field at the top of the screen. (If it appears in your Suggested 
Searches, click it to start the search instantly.)

B  If necessary, click the Start Searching button.

The options that appear for Suggested Searches may vary.

 2.  Scroll through the templates and double-click Blue Curve Letterhead.

 3.  To apply your customized theme choices to this prebuilt template, choose Design→Document 
Formatting→Themes  menu button � →Raritan Theme.

 4.  Save the file as: W6-D6-FutureNewsltr

Saving Personal Templates
When you create a document containing specific formatting, text, themes, and graphics, you can 
save it as a template in the Custom Office Templates folder. When you save a personal template, the 
Personal category appears on the templates screen, with your templates inside.

This Personal category refers to Word-supplied 
templates such as personal letterhead.

This PERSONAL category refers to templates 
you create yourself.
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DEVELOP YOUR SKILLS: W6-D7

In this exercise, you will prepare the open document for use in future newsletters. You will remove several 
unnecessary fields, add document properties, and insert a few company-specific elements. When the 
document is ready, you’ll save it as a template.

 1.  Click anywhere inside the Company Name field at the top of the document, click the Select 
Table’s move handle  button, and tap [Backspace].

In some instances, the table may not be completely deleted. If the move handle button is still 
displayed, click it again and tap [Backspace] again to ensure the table is fully deleted.

 2.  Choose Home→Paragraph→Center Alignment .

 3.  Choose Insert→Text→Explore Quick Parts  menu button �→Newsletter Opener.

Your custom Quick Part has been inserted into the new template. The previous entries for the Title, 
Subject, and Comments have been replaced with fields, as you have not yet entered any properties into 
this document.

 4.  Click the File tab to enter the Backstage view and then click Show All Properties.

 5.  Enter Newsletter in the Title box and Sandra Chavez-Hall in the Comments box.

 6.  Click Back  to return to the document.

The Title and Comments fields have been replaced. The subject will change for each newsletter, so 
you’ve left that field to be filled in manually later.

 7.  If necessary, place the insertion point in the blank line below the Chief Development Officer line 
and then choose Layout→Page Setup→Breaks  menu button �→Continuous to insert a 
Continuous break above where the document will be split into two columns.

 8.  Delete the greeting line and the two lines above it.
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206 Word Chapter 6: Using Themes

 9.  Delete the three closing lines at the bottom of the page, labeled Warm Regards, Name Here, and 
Your Title.

 10.  Click anywhere inside the body text to select it and tap [Delete].

 11.  Choose Layout→Page Setup→Columns  menu button �→More Columns.

 12.  In the Columns dialog box, change the settings as follows:

BA

C

A  Change the number of columns to 2.

B  Check the Line Between box.

C  Click OK.

The line between columns will not appear until enough text is entered to complete a column.

 13. Save your file as: W6-D7-FutureNewsltr

Now that the template is ready to be reused for future Raritan newsletters, you’ll save it as a template.

 14.  Choose File→Save As→Browse and change the Save as Type menu to Word Template.

 15.  Navigate to your Word Chapter 6 folder, type W6-D7-NewsltrTemplate into the Name 
box, and click Save.

 16.  Close the file.

 17.  In Windows File Explorer, navigate to your Word Chapter 6 folder and double-click the 
W6-D7-NewsltrTemplate.

A new document has been created from your template, with all your text theme choices and Quick 
Parts immediately included. The new document is ready for use as a newsletter.

 18.  Save the file to your Word Chapter 6 folder as W6-D7-DecemberNewsltr and then close it.
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Customizing the Default Font
The main default template in Microsoft Word is the Blank document template, which uses the Office 
theme, complete with the Office color and font sets. The default font for this theme, and therefore 
for Microsoft Word at large, is Calibri, 11-point size. This is often shown in available font lists as Body, 
a term referring to the built-in default text. If you prefer another font to be automatically selected 
whenever you create a new document with the Blank document template, you can change it in the 
Font dialog box using the Set As Default button.

ÍÍ Home→Font→dialog box launcher 

DEVELOP YOUR SKILLS: W6-D8

In this exercise, you will change the default Word font to Times New Roman, 12-point font, and open a 
new document to test the settings. Then, you’ll change the default font back to its original settings.

 1.  Create a new document with the default Blank document template.

 2.  Choose Home→Font→dialog box launcher .
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208 Word Chapter 6: Using Themes

 3.  In the Font dialog box, change the font to Times New Roman and the size to 12.

Now that you’ve changed the font settings, you can make these changes the new default.

 4.  Click the Set as Default button.

 5.  In the window that appears, select All documents based on the Normal template? and  
click OK.

Your changes have now become the new default font. Let’s test it.

 6.  Close the file without saving and open a new file based on the Blank document template.

The Font box now shows Times New Roman, and the Size box shows 12.

 7.  Type a few words to see the new default.

 8.  Choose Home→Font→dialog box launcher , change the Font to +Body at the top of the 
font list, and change the size to 11.

 9.  Click Set as Default, choose All documents based on the Normal template?, and click OK.

 10.  Close the file, choosing not to save if prompted.

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills using the Self-Assessment in your 
ebook or online (eLab course or Student Resource Center).
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 Reinforce Your Skills
REINFORCE YOUR SKILLS: W6-R1

Create a Consistent Newsletter Theme
Leaders at Kids for Change want to create consistency across all publications the organization creates. In 
this exercise, you will modify an existing newsletter’s theme and save it for future use. Then, you’ll save the 
file as a template.

 1.  Open W6-R1-SchoolHabitat from your Word Chapter 6 folder.

 2.  Choose Design→Document Formatting→Themes menu button � and choose Organic 
from the Themes gallery.

 3.  Choose Design→Document Formatting→Colors menu button � and select Blue from the 
Colors gallery.

 4.  Choose Design→Document Formatting→Fonts menu button �, scroll down if necessary, 
and select Georgia from the Font gallery.

 5.  Choose Design→Document Formatting and then click More  to open the Style Sets gallery.

 6.  Choose Basic (Elegant), the first option in the first row under Built-In. Scroll through the docu-
ment to see the changes you’ve made.

Customize and Save the Theme
 7.  Choose Design→Document Formatting→Colors menu button �→Customize Colors.

 8.  In the Create New Theme Colors dialog box, select the Text/Background - Dark 1 menu 
button � and choose More Colors.

 9.  In the Colors box, choose the Custom tab, if necessary, and enter 5 for Red, 104 for Green, and 
57 for Blue; click OK.

 10.  Select the Accent 1 menu button � and choose Blue, Accent 1, Lighter 60% in the fifth 
column, third row, under Theme Colors.

 11.  Enter Kids for Change Color Set in the Name box and click OK.

 12.  Choose Design→Document Formatting→Fonts menu button �→Customize Fonts.

 13.  Change the Heading font to Cambria; leave the Body font as Georgia.

 14.  Enter Kids for Change Font Set in the Name box and click Save.

 15.  Choose Design→Document Formatting→Themes menu button �→Save Current Theme.

 16.  In the dialog box, enter Kids for Change Theme as the filename and then click Save.



W
O

R
D

Microsoft Word 2019 & 365: Level 2 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



210 Word Chapter 6: Using Themes

Save a Personal Template
 17.  Scroll to the top of the cover page and delete the word March below the Newsletter heading.

 18.  Scroll to the top of the main document and replace the WordArt text, currently showing 
Schoolyard Habitat, with the word: Title

 19.  Select all the text in the two columns and tap [Delete]. Leave the butterfly image as a place-
holder for future images.

 20.  Choose File→Save As→Browse and change the Save as Type menu to Word Template.

 21.  Save the file to your Word Chapter 6 folder as: W6-R1-KidsforChangeTemplate 

 22.  Close the file.

REINFORCE YOUR SKILLS: W6-R2

Add Pizazz to a Wetlands Protection Newsletter
Kids for Change is starting a wetlands protection project. It’s issuing a press release discussing the 
importance of wetlands and asking for volunteers to become part of the project. In this exercise, you will 
add a cover page, create a custom Quick Part, and place a Building Block at the end of the document.

 1.  Open W6-R2-Wetlands from your Word Chapter 6 folder and save it as: 
W6-R2-WetlandsRevised

 2.  Choose Insert→Pages→Cover Page menu button � and select the Ion (Light) option.

 3.  Click anywhere inside the Year field at the top right of the screen, click the Year tab that appears 
above and then tap [Delete].

 4.  Repeat this process to delete the Author Name field beneath the title and subtitle.

 5.  Choose Insert→Text→Explore Quick Parts menu button �→Document Property→ 
Comments.

Now that you’ve entered the field, you’ll need to fill in the document property so your name appears.

 6.  Click the File tab to enter the Backstage view and then type your name into the Comments box.

 7.  Click Back to return to the document.

Use a Custom Quick Part
 8.  Open Kids for Change header from your Word Chapter 6 folder.

 9.  Press [Ctrl]+[A] to select the entire document.

 10.  Choose Insert→Text→Explore Quick Parts menu button �→Save Selection to Quick 
Part Gallery.

 11.  In the dialog box, enter Kids for Change opener in the Name box and click OK.

 12.  Close the file to return to the newsletter.

 13.  Scroll to the bottom of the newsletter and place the insertion point in the blank line below the 
last paragraph in the second column.

 14.  Choose Insert→Text→Explore Quick Parts menu button � and choose the Kids for 
Change opener you created.
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Add a Closing Building Block
 15.  Choose Insert→Text→Explore Quick Parts menu button �→Building Blocks Organizer.

 16.  In the dialog box, scroll down to the Text Boxes section, select Filigree Sidebar, and click 
Insert.

 17.  Click anywhere inside the Sidebar Title field and tap [Delete].

 18.  Type Volunteer for this project! as the new title.

Note that the new title is capitalized automatically.

 19.  Click anywhere inside the text below the Quick Part title, tap [Delete], and type: Reach out 
to us on Facebook to volunteer for this or other Kids for Change 
projects!

 20.  Save and close your document.

REINFORCE YOUR SKILLS: W6-R3

Create a Newsletter to Fight Water Pollution
Kids for Change is starting a Protect Our Waterways project to fight water pollution. The supervisor for 
the project is using a newsletter as a means of getting the word out. In this exercise, you will set up the 
newsletter with a theme, cover page, custom Quick Part, and Building Block.

 1.  Open W6-R3-WaterPollution from your Word Chapter 6 folder and save it as: 
W6-R3-WaterPollutionRevised

 2.  Choose Design→Document Formatting→Themes menu button � and then choose Basis 
from the Themes gallery.

 3.  Choose Design→Document Formatting→Colors menu button � and then select Blue II 
from the Colors gallery.

Add a Custom Quick Part to a Cover Page
 4.  Open the Kids for Change contact file from your Word Chapter 6 folder.

 5.  Press [Ctrl]+[A] to select the entire document.

 6.  Choose Insert→Text→Explore Quick Parts menu button �→Save Selection to Quick 
Part Gallery.

 7.  In the dialog box that appears, enter Kids for Change contact in the Name box and 
click OK.

 8.  Close the file to return to the newsletter.

 9.  Choose Insert→Pages→Cover Page menu button � and select the Grid option.

 10.  Click anywhere inside the Abstract field just below the title on the cover page, click the 
Abstract tab that appears above, and tap [Delete].

 11.  Repeat the process to delete the Document subtitle field on the right side of the page.

 12.  Choose Insert→Text→Explore Quick Parts menu button � and choose the Kids for 
Change contact you created.
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Add a Centered Building Block
 13.  Scroll down to the main document and place the insertion point anywhere inside the two-column 

text.

 14.  Choose Insert→Text→Explore Quick Parts menu button �→Building Blocks Organizer.

 15.  In the dialog box, scroll down to the Text Boxes section, select Simple Quote, and then click 
Insert.

 16.  Tap [Delete] to remove the placeholder text and type: Kids Empowering Communities

 17.  Save and close the file.
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 Apply Your Skills
APPLY YOUR SKILLS: W6-A1

Create a Travel Newsletter Theme
Universal Corporate Events keeps its clients informed about the latest travel industry news by publishing 
a monthly newsletter. In this exercise, you will modify an existing newsletter’s theme and save the file as a 
template to be used in future publications.

 1.  Open W6-A1-CorpTravel from your Word Chapter 6 folder.

 2.  Apply the Organic theme.

 3.  Apply the Blue Warm color set.

 4.  Apply the Corbel font set.

 5.  Apply the Lines (Simple) style set.

 6.  Change the Text/Background - Dark 1 color to an orange custom color, with 249 for Red, 166 
for Green, and 26 for Blue.

 7.  Change Accent 2 to Blue-Gray, Accent 1.

 8.  Name the color set: Universal Events Color Set

 9.  Change the Body font to Calibri; leave the Heading font as Corbel.

 10.  Name the font set: Universal Events Font Set

 11. Save the current theme as: Universal Events Theme

Save a Personal Template
 12.  Scroll to the top of the cover page and delete the word July below the Newsletter heading.

 13.  Delete the paragraph under the Abstract heading on the right side of the cover page. Replace it 
with: Enter Summary Here

 14.  Leaving the graphic as a placeholder, select all of the text in both columns, from the Four Hidden 
Benefits… header through the end of the second page, and tap [Backspace].

 15.  Save the file as a template to your Word Chapter 6 folder, giving it the name: 
W6-A1-UniversalEventsTemplate

 16.  Save and close the file.

APPLY YOUR SKILLS: W6-A2

Add Zest to a Bleisure Newsletter
This month’s Universal Corporate Events newsletter focuses on the latest “bleisure” (a blend of business and 
leisure) travel trend. In this exercise, you will add a cover page, custom Quick Part, and Building Block to 
the newsletter, which is designed to keep clients’ travel agents updated with the latest developments in the 
travel industry.

 1.  Open W6-A2-BleisureTravel from your Word Chapter 6 folder and save it as: 
W6-A2-BleisureTravelRevised

 2.  Insert the Motion cover page from the cover page gallery.



W
O

R
D

Microsoft Word 2019 & 365: Level 2 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



214 Word Chapter 6: Using Themes

 3.  Delete the Year field at the top of the page and the Author and Date fields at the bottom of 
the page. 

 4.  Change the file’s Company property to: Universal Corporate Events

 5.  Scroll down to the main document and place the insertion point after the colon at the end of the 
Company line.

 6.  Tap [Spacebar] and choose Insert→Text→Explore Quick Parts menu button �→ 
Document Property→Company.

 7.  Place the insertion point after the colon at the end of the Contact line, tap [Spacebar], and 
choose Insert→Text→Explore Quick Parts menu button �→Document Property→ 
Comments.

Add a Custom Quick Part to a Building Block
 8.  Place the insertion point anywhere inside the body text in the left column of the main document.

 9.  Use the Building Blocks Organizer dialog box to insert a Banded Sidebar from the Text Boxes 
section.

 10.  Replace the Title placeholder at the top of the sidebar with: Bleisure Stats

 11.  Open Bleisure Survey Statistics from your Word Chapter 6 folder.

 12.  Select the entire document and use the selection to create a custom Quick Part with the name 
Statistics; close the file.

 13.  Click anywhere inside the sidebar body text placeholder and tap [Delete] to remove it.

 14.  Insert the Statistics custom Quick Part as the new sidebar body text.

 15.  Save and close your document.

APPLY YOUR SKILLS: W6-A3

Create a Travel Tips Newsletter
Universal Corporate Events shares travel tips with its clients’ travel agents in this month’s newsletter. In 
this exercise, you will set up the travel tips newsletter to incorporate a theme, cover page, custom Quick 
Part, and Building Block.

 1.  Open W6-A3-TravelTips from your Word Chapter 6 folder and save it as: 
W6-A3-TravelTipsRevised

 2.  Apply the Integral theme.

 3.  Apply the Blue Green color set.

 4.  Open the Universal Corp contact file from your Word Chapter 6 folder.

 5.  Select the entire document; add it as a custom Quick Part with the name UCE contact and 
then close the file.

 6.  Insert a Grid cover page from the cover page gallery.

 7.  Delete the Abstract and Subtitle fields from the cover page.

 8.  Place the UCE contact custom Quick Part inside the darker box on the right side of the page.

 9.  Scroll down to the main document and place the insertion point anywhere inside the two-column text.
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 10.  Using the Building Blocks Organizer dialog box, insert the Simple Quote Quick Part from the 
Text Boxes gallery section.

 11.  Remove the placeholder text and type Use Yelp for the best source of local 
cuisine into the Simple Quote Quick Part box.

 12.  Save and close the file.

  Project Grader 
This chapter does not include Project Grader exercises. Project Grader content is based on the 
learning objectives for a chapter, and sometimes those learning objectives cannot be accurately 
graded by the system. Objectives from this chapter that can be accurately graded may be 
included in later chapters, if applicable.
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 Extend Your Skills
These exercises challenge you to think critically and apply your new skills in a real-world setting. You 
will be evaluated on your ability to follow directions, completeness, creativity, and the use of proper 
grammar and mechanics. Save files to your chapter folder. Submit assignments as directed.

W6-E1 That’s the Way I See It
As a small-business owner, you want to keep your customers interested in what you’re doing, so you 
decide to send out monthly newsletters. Determine the type of business you own and then draft 
the beginnings of a newsletter, with a title placeholder and a placeholder paragraph split into two 
columns. Insert a cover page and remove any fields you don’t want to use, leaving at least one. 
Create a custom theme consisting of a custom color and font set. Save the color set, font set, and 
theme with unique names related to your business. Save your newsletter as a template with the 
name: W6-E1-MyBiz

W6-E2 Be Your Own Boss
As the owner of Blue Jean Landscaping, you decide to keep in touch with customers by distributing a 
newsletter. Start a new document and save it as: W6-E2-Landscape

Draft a newsletter with a title, two blank lines below the title, and a few paragraphs of body text split 
into two columns. Insert a cover page of your choice and delete any fields you don’t want to use. Use 
the Backstage view to change the document properties for the fields you keep. In the two blank lines 
below the title, place two more document property fields and change those document properties 
in the Backstage view. Using another blank document, insert a shape or graphic and then insert two 
lines of contact information. Save what you’ve created as a custom Quick Part and insert it into your 
main document. Insert and fill in another Building Block of your choice.

W6-E3 Demonstrate Proficiency
Stormy BBQ keeps its customers engaged through a monthly newsletter. This month’s newsletter 
will describe the benefits of local farm-raised pork and beef. Conduct online research to gather 
the primary content for your newsletter, ensuring you cite your sources. Create a newsletter with a 
title and a few paragraphs of body text split into two columns. Insert a cover page of your choice, 
removing or replacing fields as you choose. Apply a custom theme with a unique name. Use another 
blank document to create a short custom Quick Part and place it inside your main document. Add 
a Building Block of your choice from the Building Blocks Organizer dialog box. Save your file as: 
W6-E3-FarmRaised


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ÍÝ Format with styles

ÍÝ Create and manage custom styles

ÍÝ Customize bullets and numbering

ÍÝ Navigate long documents

ÍÝ Format long tables

ÍÝ Add captions

7 Working with Long 
Documents

WORD

L
ong documents are important in 

both academia and business. They 

range in type from dissertations 

to research reports. In this chapter, you 

will use styles to provide consistent heading 

formatting, which leads the reader’s eye 

through the document. You will customize 

styles and other features to suit your needs, 

and you will use several techniques to 

quickly navigate long documents. Finally, 

you will work with long tables to make them 

easy to read and to find information.
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Í Project: Reporting on Common Childhood Illnesses
Raritan Clinic East periodically hosts seminars for parents of young children to discuss common 
childhood illnesses. As a certified nursing assistant, you have been asked to research these 
illnesses and compile a report that the clinic will use as a handout for the seminars. You will 
use styles and other formatting features to make your report engaging to the reader. Then you 
will create a table to keep track of the attendees.

Formatting Text with Styles
A style is a collection of formats that you can apply to text. When you type a document, you are 
automatically using a style. This is typically the Normal style, which includes Calibri font, 11 pt, left-
justified, and so forth. Or you might be using a custom template that is set up with a different default 
style. Styles are based on the current template’s theme. Styles help you provide consistent formatting 
throughout a document.

The Styles gallery on the Ribbon is limited to frequently used styles. For a more in-depth approach 
and access to more styles, you must open the Styles task pane.

View the video “The Styles Gallery and the Styles Task Pane.”

ÍÍ Home→Styles dialog box launcher 

Custom Styles
Thus far, you’ve used Word’s built-in styles. However, there may be situations in which the built-in 
styles don’t meet your needs; for example, Raritan Clinic East has formatting standards set for 
different types of documents, and you can create custom styles to meet those standards. When 
creating these custom styles, you can also define the level in which you want them to be listed, which 
will determine how these headings are placed in a table of contents or your document’s Headings list.

There are two approaches to creating custom styles. The method you choose is a matter of personal 
preference; both are equally effective and are described below:

 Ý Style by definition: Choose all formats from the Create New Style from Formatting dialog box.

 Ý Style by example: Format a block of text with the formats you wish to include in your style. The 
Create New Style from Formatting dialog box can copy the formats from your formatted text.

View the video “Create a Style by Definition and a Style by Example.”

DEVELOP YOUR SKILLS: W7-D1

In this exercise, you will create custom styles. You’ll begin by opening the Styles task pane and creating a 
new style by example for the document heading. Then you will create a style by definition.

 1.  Open W7-D1-SickKids from your Word Chapter 7 folder and save it as: 
W7-D1-SickKidsRevised

 2.  Select the Raritan Clinic East heading at the top of the document.

Now you will apply the example formatting.


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Formatting Text with Styles 219

 3.  Choose Home→Font→Font menu button � and then choose Tahoma from the menu.

 4.  Click the Font Size menu button � and choose 24 pt.

 5.  Choose Home→Paragraph→Center .

 6.  Choose Home→Styles dialog box launcher  to display the Styles task pane.

 7.  At the bottom of the task pane, click the New Style  button to open the Create New Style 
from Formatting dialog box.

 8.  Follow these steps to complete the new style:

A

B

D

C

A  The example formatting you applied earlier shows here.

B  Name the style: Doc Head

C  Make sure the Style type is Paragraph.

D  If necessary, set the new style to be based on the Normal style and set the formatting for 
the following paragraph to Normal.

 9.  At the bottom of the dialog box, make sure the Add to the Styles gallery box is checked and 
then click OK.

When the text that has the style applied is selected or the insertion point is in the text, your new style 
is highlighted in the Styles gallery on the Ribbon and in the Styles task pane.
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Create Styles by Definition
Now you’ll create a style by definition for the subheading at the top of the document.

 10.  Click in the Childhood Diseases Seminar subheading.

 11.  Click the New Style  button at the bottom of the Styles task pane.

 12.  Set up the top portion of the dialog box as shown:

You could do some font formatting in this dialog box, but you will choose the Format button instead 
because it provides more font options.

 13.  Click the Format button at the bottom of the dialog box, choose Font to open the Font dialog 
box, and choose Tahoma from the Font list.

If you type a t in the field at the top of the font list, the list automatically scrolls to the Ts.

 14.  Choose 14 pt as the font size, check the Small Caps checkbox, and click OK.

Your font choices appear in the dialog box, and the preview screen displays the effect of your choices. 
Next, you will change the level of this subhead.

 15.  Click the Format button and choose Paragraph.

 16.  Click the Outline Level menu button � and choose Level 1.

Notice that there are nine possible levels. Level 1 will be farthest left, Level 2 will be indented, Level 3 
will be further indented, and so on.

 17.  Click OK.

Next you will center the subheading.

 18.  Click the Center button in the paragraph alignment group and click OK.

The new style appears in the Styles gallery on the Ribbon and in the Styles task 
pane.

Now you will create styles for the subheadings in the body of the document. You 
will have two levels of subheadings, and you will create styles by example for 
these subheadings.

Tip!
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 19.  In the next line, select WebMD and format it with Arial, 14 pt.

 20.  Click the New Style  button and follow these guidelines to finish creating the style:
• Name: Subhead 2
• Style Type: Paragraph
• Style Based On: Normal
• Style for Following Paragraph: Normal

 21.  Notice the example font formatting you applied in the Formatting area of the dialog box and 
then click OK.

You will apply the Subhead 2 style to another subheading in the document.

 22.  Scroll to page 3, position the insertion point in the subheading Parents.com, and choose 
Subhead 2 from the Styles gallery.

 23.  Scroll back up to page 1, position the insertion point in the RSV subheading, and choose 
Home→Font→Font menu button �.

 24.  Choose the Arial font and the 12 pt font size.

 25.  Click the New Style  button and follow these guidelines to finish creating the style:
• Name: Subhead 3
• Style Type: Paragraph
• Style Based On: Normal
• Style for Following Paragraph: Normal

 26.  Notice the example settings in the Formatting area and then click OK.

Now you will apply Subhead 3 to the rest of the subheadings in the document.

 27.  Click in the Ear Infection subheading and choose Subhead 3 from the Styles task pane.

 28.  Use the same technique to apply Subhead 3 to the remaining subheadings:
• Glue Ear
• Croup
• Hand-Foot-and-Mouth Disease
• Pinkeye
• Fifth Disease

• Common Cold
• Strep Throat
• Influenza
• Symptoms You Should Never Ignore

 29.  Save the file.

Modifying Styles and Clearing All Formatting
You can modify a built-in style as well as styles that you create. Modifying styles can help you main-
tain consistency when you make formatting changes and can speed up that process. You can make 
global formatting changes by modifying a style. When you change a style, the change is applied to all 
the text in the current document that is formatted with the style. This eliminates the need to modify 
each text block individually—a big time saver.

Sometimes it is easier to reformat text from the beginning instead of trying to figure out which 
formats were used. This can be particularly helpful if you’ve inherited a heavily formatted document. 
The Clear All Formatting command in the Styles task pane is a quick way to remove styles and all 
other unwanted formatting from a document or a selected block of text.

ÍÍ Home→Font→Clear All Formatting 
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Using Styles Across Documents
By default, custom styles you create are available only for the document in which you created them. 
However, you may want your custom styles to be available in other documents as well. You can do 
this by specifying that you want the style to be available in all New documents based on this template. 
Doing this in a document created from the default Blank document template will make the style 
available in all new blank documents you create from that point on.

Adding styles to the template this way is a permanent change. The only way to remove these custom styles 
from the template is through the Organizer on the Developer tab (activated through the Customize Ribbon 
tab on the Options screen) under Document Template.

DEVELOP YOUR SKILLS: W7-D2

In this exercise, you will modify the Subhead 3 style. When you do, you will see how it impacts all text 
formatted with that style. Then you will use the Clear All Formatting feature to remove formatting from a 
heading.

 1.  Save your file as: W7-D2-SickKidsRevised

 2.  Hover the mouse pointer over Subhead 3 in the Styles task pane and click the menu button � 
that appears.

 3.  Choose Modify from the menu to open the Modify Style dialog box.

This dialog box contains the same elements as the Create New Style from Formatting dialog box.

 4.  Click Italic  and then click OK.

 5.  Scroll through the document and see that all subheadings with the Subhead 3 style are now 
italicized.

You’ve decided to reformat the heading at the top of the document. Because this style is used only 
once in the document, it’s easier to clear all the formatting and apply direct formatting to the 
heading.

 6.  Select the Raritan Clinic East heading at the top of the document, scroll to the top of the Styles 
task pane, and choose Clear All.

 7.  Click the Home→Font dialog box launcher  and choose Tahoma, 22 pt, Small Caps; 
click OK.

 8.  Choose Home→Paragraph→Center .

The Normal style is highlighted in the task pane. You applied direct formatting to text that is 
formatted with the Normal style.

 9.  Save the file.

Warning!
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Removing and Deleting Styles
You can remove a style from the Styles gallery on the Ribbon without removing it from the Styles task 
pane. Because the Styles gallery on the Ribbon is a quick way to get to styles, you should save it for just 
the styles you use frequently. You can leave the style in the task pane for future use, or, if you prefer, you 
can delete it from the task pane. Completely deleting a style removes its formatting from the document.

DEVELOP YOUR SKILLS: W7-D3

In this exercise, you will remove the Doc Head style from the Styles gallery and then delete it from the task pane.

 1.  Save your file as: W7-D3-SickKidsRevised

 2.  If the Doc Head style is not visible in the Styles gallery on the Ribbon, click More  to open the 
gallery and then locate the Doc Head style.

 3.  Right-click the style name and choose Remove from Style Gallery.

Doc Head is still visible in the Styles task pane. You’ll delete it next.

 4.  Hover the mouse pointer over Doc Head in the Styles task pane, click the menu button � that 
appears, and choose Delete Doc Head.

 5.  When the message appears verifying the deletion, click Yes.

The style is deleted from the task pane.

 6.  Save and close the file.

Customizing Bullet and Number Formats
The Bullets and Numbering libraries enable you to choose a different style for your bulleted or 
numbered list. You can also define your own custom formats. When working with long documents, 
you may want to adjust the formatting for certain lists as a visual cue that certain lists go together or 
should be considered separately.

Bullet Library Numbering Library
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224 Word Chapter 7: Working with Long Documents

You can customize bullet styles by defining a symbol, picture, font, or alignment. You can customize 
numbering by defining style, font, format, and alignment.

ÍÍ Home→Paragraph→Bullets

ÍÍ Home→Paragraph→Numbering

DEVELOP YOUR SKILLS: W7-D4

In this exercise, you will choose a different bullet style from the Bullet Library. Then you will create a 
custom bullet using a symbol as the new bullet style.

 1.  Open W7-D4-SickKids from your Word Chapter 7 folder and save it as: 
W7-D4-SickKidsRevised

 2.  Scroll to page 4 and position the insertion point in the Symptom #1 line.

 3.  Choose Home→Paragraph→Bullets  menu button � and choose the square bullet (loca-
tion may vary).

All the bullets in the list are updated. Next you will create a custom bullet.

 4.  Choose Home→Paragraph→Bullets  menu button � and choose Define New Bullet.

Customize Number FormatCustomize Bullet Format
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Using Special Characters 225

 5.  Follow these steps to define a symbol as a new bullet:

A

C

B

A  Click the Symbol button to open the Symbol dialog box.

B  If necessary, choose the Wingdings font.

C  Make sure the scroll box is at the top of the scroll bar, choose this symbol (location may 
vary), and click OK twice.

Again, all of the bullets have changed to the custom bullet.

 6.  Choose Home→Paragraph→Bullets  menu button �.

The new bullet was added to the library. Now you’ll remove the bullet so the next student who uses 
your computer will have the same experience.

 7.  Right-click the new bullet in the Bullet Library area and choose Remove.

 8.  Display the Bullet Library again and notice the new bullet is removed from the Bullet Library 
area but remains under Recently Used Bullets; close the menu.

 9.  Save your file.

Using Special Characters
Special characters appear in the Symbol dialog box. There are a variety of special characters, 
including nonbreaking hyphens or spaces. Nonbreaking characters allow you to keep terms together 
that should remain together on one line, such as dates, phone numbers, and names.

ÍÍ Insert→Symbols→Symbol →Special Characters
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226 Word Chapter 7: Working with Long Documents

DEVELOP YOUR SKILLS: W7-D5

In this exercise, you will insert nonbreaking spaces in doctors’ names that appear in the document. This will 
correct doctors’ names that split across two lines, and it’s also a safety measure in the event that future 
edits would cause the name to split across two lines.

 1.  Save your file as: W7-D5-SickKidsRevised

 2.  Scroll to page 3, locate the fifth line in the Common Cold paragraph, and position the insertion 
point after Fred.

 3.  Tap [Delete] to remove the space.

 4.  Choose Insert→Symbols→Symbol  and then choose More Symbols from the menu.

 5.  Click the Special Characters tab in the Symbol dialog box and choose Nonbreaking Space.

 6.  Click the Insert button at the bottom of the dialog box and then click Close.

 7.  If necessary, display the formatting marks to see the character that represents a nonbreaking 
space.

 8.  Position the insertion point after the comma following the last name and [Delete] the space.

 9.  Choose Insert→Symbols→Symbol →More Symbols, click the Special Characters tab, 
and choose Nonbreaking Space.

Notice the shortcut keystrokes for a nonbreaking space: [Ctrl]+[Shift]+[Space]. You can use the 
keystrokes for the remaining two names.

 10.  Click the Insert button and then click Close.

 11.  Scroll to the sixth line in the next paragraph and notice the doctor’s name that starts at the end 
of the line.

 12.  Position the insertion point after the y in Jay and tap [Delete].

 13.  Press [Ctrl]+[Shift]+[Space] to insert a nonbreaking space.

 14.  Use the same technique to replace the space following the comma after the last name with a 
nonbreaking space.

 15.  Locate Dr. Hirschenfang’s name starting at the end of the sixth line in the Influenza paragraph 
and replace the space between Dr. and his last name with a nonbreaking space.

 16.  Save the file.

Navigating Long Documents
A number of helpful tools make it easier to navigate long, complex documents. The Navigation pane 
provides several ways to move around a document, while Advanced Find and wildcard characters 
enable specialized searches. Bookmarks are useful if you frequently need to return to the same loca-
tion in a document. If you want to compare two separate parts of the same document, using the Split 
Window feature is a great way to do so.
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The Navigation Pane
The Navigation pane provides three primary methods for locating a search term in a document: 
headings, pages, and results.

Search terms are entered here.

The arrows allow
you to search up and
down the document.

 Ý Headings: The Headings option will list any heading styles in your document. If the search term 
appears within a heading, it will be highlighted. Click a heading to jump to that part of the 
document.

 Ý Pages: The Pages option displays thumbnails of pages where the search term appears; clicking a 
thumbnail jumps the document to that page.

 Ý Results: The Results option displays the search term in context; clicking one of the results jumps the 
document to that page.

ÍÍ View→Show→Navigation Pane | [Ctrl]+[F]

Advanced Find and Wildcard Characters
Word can conduct specialized searches. By default, the Find tool does not filter results based on capi-
talization or whole words only. To filter results based on capitalization or whole words, you can use 
Advanced Find. In addition, you can use wildcard characters when you’re not sure exactly what you’re 
looking for. For example, if you don’t know exactly how a name in your document is spelled, but you 
know parts of it, you can search for it using wildcard characters in place of the parts you don’t know. 
The most common wildcard characters are the question mark (?) and the asterisk (*). The question 
mark can be used in place of a single unknown character, while the asterisk can be used in place of 
any number of characters.
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228 Word Chapter 7: Working with Long Documents

ÍÍ Home→Editing→Find menu button �→Advanced Find   

Bookmarks
You can assign a bookmark name to text or other objects in a document. Once a bookmark is set up, 
you can easily navigate to it by choosing the desired bookmark name from the Bookmark dialog box. 
A bookmark name can be up to 40 characters, including letters and numbers, but it must begin with a 
letter and cannot contain spaces or symbols.

ÍÍ Insert→Links→Bookmark  

The Split Window
Imagine you want to check whether the executive summary of a report accurately reflects the 
report’s content. Splitting the window is the answer. You can view the executive summary in one 
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window and scroll through the rest of the document in the other window. Once you’ve applied the 
split, you can click and drag the split bar to adjust the height of each window.

Split bar

ÍÍ View→Window→Split 

DEVELOP YOUR SKILLS: W7-D6

In this exercise, you will navigate in a long document using several techniques: Navigation pane, 
bookmarks, and split window.

 1.  Save your file as: W7-D6-SickKidsRevised

 2.  Choose View→Show→Navigation Pane and enter cold as your search term.

You can also open the Navigation pane by pressing [Ctrl]+[F].

 3.  Choose the Results option at the top of the Navigation pane and click the fourth result, 
Common Cold.

The document jumps to that location. Notice that the term is highlighted in yellow wherever it 
appears.

 4.  Click the Headings option at the top of the Navigation pane.

If the document contains heading styles, they are listed here. The headings where the search term 
appears are highlighted in yellow.

 5.  Click the Ear Infection heading to jump to that part of the document and notice again that the 
search term is highlighted in yellow.

 6.  Click the Pages option at the top of the pane to see thumbnails of the pages that contain the 
search term.

 7.  Click the second thumbnail to jump to that page.

 8.  Click the up and down arrows in the upper-right corner of the Navigation pane to scroll through 
all occurrences of the term.

 9.  Close the Navigation pane.

Use Bookmarks
 10.  Scroll to page 4 and select Symptoms in the heading titled Symptoms You Should Never Ignore.

 11.  Choose Insert→Links→Bookmark , type Symptoms in the Bookmark Name field, and 
click Add.

Tip!
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230 Word Chapter 7: Working with Long Documents

 12.  Press [Ctrl]+[Home] or scroll up to move to the top of the document.

 13.  Choose Insert→Links→Bookmark .

 14.  Symptoms is already selected, so click Go To to jump to the bookmarked text and then click Close.

Split the Window
 15.  Choose View→Window→Split .

A split bar appears across the window. On the right-hand side of the screen are two scroll bars, one 
for the top window and one for the bottom window.

 16.  In the top window, scroll to the top of page 1; in the bottom window, scroll to the top of page 3.

You can also split the window into different proportions, allowing more text to show on one side.

 17.  Position the mouse pointer on the split bar; when it changes to a double-headed arrow, drag the 
split bar up about an inch.

 18.  Double-click the split bar to return to one window.

 19.  Save and close the file.

Working with Large Tables
If you’re working with large tables, making them user-friendly is important. It should be easy for the 
reader to scan a table and get information. If possible, columns should be wide enough to prevent 
text from wrapping within the cells. Adding white space within the table makes the text appear less 
dense. Repeating column headers from one page to the next is essential for the reader to understand 
the meaning of the data. Sizing a table to best fit the page adds to its readability. Adding a caption 
helps clarify the table topic.

ÍÍ Table Tools→Layout→Cell Size dialog box launcher 

ÍÍ Table Tools→Layout→Alignment→Cell Margins 

DEVELOP YOUR SKILLS: W7-D7

In this exercise, you will modify a large table, making it easier to read by widening columns where text is 
wrapping, adding white space within cells, and repeating column headers from page to page. You’ll also 
add a caption to the table.

 1.  Open W7-D7-SeminarAttendees from your Word Chapter 7 folder and save it as: 
W7-D7-SeminarAttendeesRevised

The text is wrapping in several columns, making it difficult to read. At the same time, the table already 
spans the width of the page. Rotating this document to landscape (horizontal) orientation and 
changing the table width should solve the problem.

 2.  Choose Layout→Page Setup→Orientation  and then choose Landscape.

 3.  Choose Table Tools→Layout→Cell Size dialog box launcher .

 4.  In the Table Properties dialog box, click the Table tab, if necessary.
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 5.  Change Preferred Width to 9" and click OK.

Adding white space within the cells will add to the table’s readability.

 6.  Choose Table Tools→Layout→Alignment→Cell Margins .

 7.  In the Table Options dialog box, change the top and bottom cell margins to 0.05 and click OK.

 8.  If necessary, position the insertion point in the first row of the table.

This is the row that will repeat at the top of each page.

 9.  Choose Table Tools→Layout→Cell Size dialog box launcher  and click the Row tab.

 10.  Place a checkmark in the Repeat as header row at the top of each page checkbox and  
click OK.

 11.  Scroll down to see the header row at the top of page 2.

Now you will add a caption to the table.

 12.  Choose References→Captions→Insert Caption  and then click the New Label button 
toward the bottom of the dialog box.

 13.  In the New Label dialog box, type Childhood Diseases Seminar Attendees and click 
OK; click OK again to close the Caption dialog box.

 14.  Scroll to the bottom of the document to see the caption.

Captions are typically numbered, but because this is the only table in the document, numbering is not 
necessary.

 15.  If necessary, position the insertion point at the end of the caption and then tap [Backspace] 
twice to delete the number.

 16.  Save and close the file; exit Word.

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills using the Self-Assessment in your 
ebook or online (eLab course or Student Resource Center).
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 Reinforce Your Skills
REINFORCE YOUR SKILLS: W7-R1

Create a New Members Handout
Kids for Change wants new members to understand the importance of its motto, Think Globally, Act 
Locally. One of the members researched the origins of the phrase, and now you’ve been asked to format 
the document to make it more engaging. In this exercise, you will use styles to add appeal. You will begin 
by testing several different styles to see what you like best.

 1.  Start Word, open W7-R1-GlobalLocal from your Word Chapter 7 folder, and save it as: 
W7-R1-GlobalLocalRevised

 2.  Position the insertion point in Introduction at the top of page 1.

You will apply a built-in style first.

 3.  Choose Home→Styles and in the Styles gallery, choose Heading 1.

Now you will create a style by example.

 4.  Select the Definition heading for the next paragraph.

 5.  Choose Home→Font dialog box launcher .

 6.  In the Font dialog box, choose Arial Black, 14 pt, and Small Caps, and then click OK.

 7.  Choose Home→Font→Font Color menu button � and choose Brown, Accent 1, Darker 25% 
from the color pallet.

 8.  Choose Home→Styles dialog box launcher.

 9.  Click the New Style  button at the bottom of the task pane.

 10.  Complete the information at the top of the dialog box:

• Name: MyStyle1

• Style Type: Paragraph

• Style Based On: Normal

• Style for Following Paragraph: Normal

Your formatting has been copied into the Formatting area of the dialog box.

 11.  If necessary, click the Add to the Styles gallery checkbox and click OK.

The style name now appears in the Styles gallery on the Ribbon and in the Styles task pane. Next, you 
will create a style by definition.

 12.  Scroll down and position the insertion point in the heading, Origin in Town Planning.

 13.  Click the New Style button at the bottom of the task pane.

 14.  Complete the information at the top of the dialog box:

• Name: MyStyle2

• Style Type: Paragraph

• Style Based On: Normal

• Style for Following Paragraph: Normal


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 15.  In the Formatting area, choose Century Schoolbook, 14 pt, and center alignment, and then 
click OK.

 16.  Scroll down and position the insertion point in the heading for the last paragraph, Origins of the 
Phrase, and apply the built-in Heading 2 style.

Modify a Style
After scanning the different styles, you’ve decided to modify the Heading 1 style.

 17.  Position the insertion point in the Introduction heading at the top of page 1.

 18.  Hover the mouse pointer over the Heading 1 style in the Styles task pane, click the menu  
button �, and choose Modify.

 19.  Click the Format button at the bottom of the dialog box and choose Font.

 20.  Choose Bold in the Font Style field, click the menu button � in the Font Color field, and choose 
Brown, Accent 1, Darker 25%.

 21.  Check the Small Caps checkbox and click OK.

 22.  Click OK in the Modify Style dialog box as well.

Notice that the modifications you made are reflected in the style name in the Styles gallery. Now you 
need to decide on a style for the subheadings. You will modify the Heading 2 style.

 23.  Scroll to the last page and click in the heading Origins of the Phrase. Hover the mouse pointer 
over Heading 2 in the Styles task pane, click the menu button �, and choose Modify.

 24.  In the Formatting area, click the Bold button, click the menu button � in the color field, and 
choose Brown, Accent 1, Darker 25%, and then click OK.

You are happy with the Heading 2 style, so now you’ll apply it to the other subheadings.

 25.  Scroll up, position the insertion point in the heading Origin in Town Planning, and then click the 
Heading 2 style in the Styles task pane.

 26.  Scroll up, position the insertion point in the Definition heading, and then apply the Heading 2 
style.

Because you won’t be using MyStyle1 and MyStyle2, you will delete them from the Styles task pane.

 27.  Hover the mouse pointer over MyStyle1 in the task pane, click the menu button �, and choose 
Delete MyStyle1.

 28.  When the message appears confirming the deletion, click Yes.

The style was also removed from the Styles gallery on the Ribbon.

 29.  Use the same technique to delete MyStyle2.

 30.  Close the Styles task pane and then save and close the file.
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REINFORCE YOUR SKILLS: W7-R2

Help Kids Cultivate Social and Emotional Skills
Many educational organizations have developed training programs to help teachers work with children 
in developing social and emotional skills. Kids for Change members are evaluating various programs 
to determine which program they would like to see implemented in their local schools. In this exercise, 
you will customize bullet and number formats, use navigation techniques to quickly move around long 
documents, and format a large table to enhance its readability.

 1.  Open W7-R2-SocLearningforKids from your Word Chapter 7 folder and save it as: 
W7-R2-SocLearningforKidsRevised

 2.  Scroll down and position the insertion point in the first bulleted list on page 1.

 3.  Choose Home→Paragraph→Bullets menu button � and choose Define New Bullet.

 4.  Click the Symbol button.

 5.  Choose the Webdings font; scroll to the top of the gallery, if necessary; choose the character 
shown (location may vary); and click OK twice.

 6.  Position the insertion point in the next bulleted list that starts at the bottom of page 1.

 7.  Choose Home→Paragraph→Bullets menu button � and choose the same bullet, which 
appears in the Recently Used Bullets, Bullet Library, and Document Bullets categories.

 8.  Use the same technique to change the bullets in the last bulleted list at the bottom of page 3.

Now you will remove the new bullet so the next student who uses your computer will have the same 
experience.

 9.  Choose Home→Paragraph→Bullets menu button �, right-click the new bullet in the Bullet 
Library area, and choose Remove.

Apply Numbers to a List
 10.  Scroll up, select the list that appears below the heading The 12 Tools at the top of page 3, and 

choose Home→Paragraph→Numbering.

Now you’ll choose a different number format for the list.

 11.  Choose Home→Paragraph→Numbering menu button � and then choose the Number 
Alignment: Left format with parentheses under Numbering Library (location may vary).

Notice that the last three numbers are left-aligned with the numbers above. They should be right-aligned.
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 12.  Choose Home→Paragraph→Numbering menu button � and then choose Define New 
Number Format.

 13.  Click the menu button � in the Alignment field, choose Right, and click OK.

Notice how the numbers are now aligned.

Navigate in a Document
You know that you’ll often have to navigate through this document as team members have questions 
about its contents, so you want to take some time to practice quick navigation techniques.

 14.  Press [Ctrl]+[F] to open the Navigation pane and then type toolbox in the search field.

 15.  Click the down-pointing arrow at the top of the Navigation pane several times to jump to the 
term.

 16.  Make sure the Results category at the top of the pane is active; scroll down and click the last 
result in the list to jump to that location.

 17.  Click the Headings category at the top of the pane and click Dovetail Learning to jump to that 
location.

 18.  Close the Navigation pane.

Insert a Bookmark
If there is a section of the document that you will return to frequently, using a bookmark provides a way to 
locate it easily.

 19.  Double-click Dovetail in the heading line.

 20.  Choose Insert→Links→Bookmark, type Dovetail in the Bookmark Name field, and click Add.

 21.  Press [Ctrl]+[Home] or scroll up to move to the top of the document.

 22.  Choose Insert→Links→Bookmark.

 23.  Click Go To in the Bookmark dialog box to jump to the bookmark and then click Close.

Split the Window
Now you will compare the mission statements for Wings for Kids and Dovetail Learning.

 24.  Choose View→Window→Split  and in the top window scroll to the top of page 1 until the 
mission statement is visible.

 25.  In the bottom window, scroll until the mission statement for Dovetail Learning is visible.

This is an easy way to compare two different parts of a document.

 26.  Double-click the split bar in the middle of the window to return to one window.

 27.  Save and close the file.
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Work with a Large Table
You will use the Members mailing list to send members the document about social learning. In preparation 
for that, you will now enhance the table by making it more readable.

 28.  Open W7-R2-Members and save it as: W7-R2-MembersRevised

 29.  Choose Table Tools→Layout→Alignment→Cell Margins, change the top and bottom cell 
margins to 0.08, and click OK.

The table is now spilling over to the next page. You will repeat the header row so it will also appear at 
the top of the next page.

 30.  If necessary, position the insertion point in the header row of the table.

 31.  Choose Table Tools→Layout→Cell Size dialog box launcher.

 32.  Click the Row tab, check Repeat as header row at the top of each page, and click OK.

 33.  Scroll down to see the header row at the top of the second page.

 34.  Save and close the file.

REINFORCE YOUR SKILLS: W7-R3

Format a Report on Childhood Obesity
Kids for Change is sponsoring a seminar on childhood obesity, presented by representatives from the World 
Health Organization and the Centers for Disease Control and Prevention. The organizations have already 
submitted background reading for the seminar. In this exercise, you will format the document to make the 
paragraphs and tables more engaging. You will also use techniques for navigating a long document.

 1.  Open W7-R3-Obesity from your Word Chapter 7 folder and save it as: 
W7-R3-ObesityRevised

 2.  If the Styles task pane is not open, choose Home→Styles dialog box launcher to open it.

 3.  If necessary, position the insertion point in the heading at the top of the document, and then 
choose the Title style from the task pane.

 4.  Scroll down to page 2, position the insertion point in the heading CDC Introduction, and apply 
the Title style.

 5.  Scroll back to the top of page 1 and position the insertion point in the first subtitle, which begins 
with What can be done.

 6.  Apply the Subtitle style from the Styles task pane and then apply Subtitle to the remaining 
headings:

• General recommendations

• Societal recommendations

• What Needs to Be Done?

• What Can Parents Do?

You decide that the subtitles are not very appealing, so you will modify the Subtitle style.

 7.  Position the insertion point in the first subtitle at the top of page 1.

 8.  Hover the mouse pointer over Subtitle in the Styles task pane, click the menu button �, and 
choose Modify from the menu.
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 9.  In the Formatting area of the dialog box, click the Italic button and change the font size to  
16 pt, and then click OK.

 10.  Scroll through the document and notice the subtitles are updated throughout the document.

 11.  Scroll to the bottom of page 2 and notice the subtitle at the bottom of the page.

It should be moved to the top of the next page.

 12.  Position the insertion point in front of the subtitle and press [Ctrl]+[Enter] to insert a page break 
and move the subtitle to the top of the next page.

 13.  Close the Styles task pane.

Customize Bullet Formats
 14.  Place the insertion point in the first item of the bulleted list on page 1, choose Home→ 

Paragraph→Bullets menu button �, and choose Define New Bullet.

 15.  Click the Symbol button in the Define New Bullet dialog box.

 16.  In the Symbol dialog box, choose the Wingdings 2 font, scroll to about the middle of the list 
and choose the symbol shown, and then click OK twice.

 17.  Scroll down to the next bulleted list and click the first item.

 18.  Choose Home→Paragraph→Bullets menu button � and choose the same button style.

 19.  Use the same technique to reformat the last bulleted list.

Navigate in a Long Document
 20.  Scroll to the top of page 2 and select CDC in the heading.

 21.  Choose Insert→Links→Bookmark, type CDC in the Bookmark Name field, and click Add.

 22.  Press [Ctrl]+[Home] or scroll up to move to the top of the document.

 23.  Choose Insert→Links→Bookmark, click the Go To button to jump to the bookmark, and then 
close the dialog box.

 24.  Press [Ctrl]+[F] to open the Navigation pane and then type WHO in the search field.

The document scrolls to the first occurrence of WHO.

 25.  Click the insertion point in the page and then close the Navigation pane.

 26.  Choose View→Window→Split and scroll in the bottom pane until the CDC Introduction 
heading appears.

This is a great way to compare different parts of the same document without opening a separate 
window.

 27.  Double-click the split bar to return to a single window.

 28.  Save and close the file.
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Work with a Long Table
Kids for Change has scheduled its programs and seminar topics well in advance, so it has plenty of time 
to coordinate the events. However, the table is not easy to read, and it’s difficult to locate data. You will 
format the table to make it easier to work with.

 29.  Open W7-R3-Programs from your Word Chapter 7 folder and save it as: 
W7-R3-ProgramsRevised

 30.  Position the insertion point in the table and choose Table Tools→Layout→Alignment→Cell 
Margins.

 31.  Change the top and bottom margins to 0.08 and click OK.

The increased margins caused the table to flow to the next page. Next, you will set up the header row 
to repeat on every page.

 32.  If necessary, position the insertion point in the header row at the top of the table.

 33.  Choose Table Tools→Layout→Cell Size dialog box launcher.

 34.  If necessary, click the Row tab, and then check Repeat as header row at the top of each 
page and click OK.

 35.  Scroll to page 2 to see the repeating header row.

 36.  Save and close the file.
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 Apply Your Skills
APPLY YOUR SKILLS: W7-A1

Multitask with Styles
When planning a corporate event for a client, Universal Corporate Events representatives are often 
challenged with juggling details ranging from managing hundreds of hotel reservations and travel 
accommodations to organizing meals and side trips. Your manager has asked you to research the concept 
of multitasking and prepare a report on your findings. Your content has been approved, and it is now time 
to format the document to make it appealing to the reader. In this exercise, you will enhance the document 
by formatting with styles.

 1.  Open W7-A1-Multitasking from your Word Chapter 7 folder and save it as: 
W7-A1-MultitaskingRevised

You will start by creating a style by example. 

 2.  Select the Introduction heading at the top of the document, apply the Stencil font, 16 pt, and 
center the heading.

 3.  Open the Styles task pane and click the New Style button.

 4.  Follow these guidelines to complete the top part of the dialog box:

• Name: IntroStyle

• Style Type: Paragraph

• Style Base On: Normal

• Style for Following Paragraph: Normal

 5.  If necessary, check the Add to the Styles gallery checkbox at the bottom of the dialog box and 
click OK.

Notice that the new style appears in the Styles gallery on the Ribbon and in the Styles task pane. Next, 
you will apply a built-in style and then modify it.

 6.  Position the insertion point in the next heading, The multitasking myth, and apply the Heading 2 
style.

 7.  Hover the mouse pointer over the Heading 2 style in the Styles task pane, click the menu button �, 
and choose Modify.

 8.  Click the Format button at the bottom of the dialog box and choose Font.

 9.  In the Font dialog box, set the font to Bold, 14 pt, and the color to Black, Text 1.

 10.  Check the Small Caps checkbox and then click OK twice.

 11.  Apply the modified Heading 2 style to the rest of the subtitles in the document:

• You’re not really multitasking

• It’s slowing you down

• You’re making mistakes

• You’re not actually good at it

You decide to change the Introduction heading so it blends better with the subheadings.

 12.  Position the insertion point in the Introduction heading and choose the Title style from the 
Styles task pane.
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 13.  You don’t plan to use the IntroStyle anymore, so using the Styles task pane, delete the style and 
then close the task pane.

 14.  Click the Home tab and notice that the IntroStyle has been removed from the Styles gallery on 
the Ribbon.

 15.  Save and close the file.

APPLY YOUR SKILLS: W7-A2

Plan a Bicycle Trip in the Loire Valley
A client of Universal Corporate Events is planning a bicycling trip in the Loire Valley of France as a reward 
for Employee of the Year winners in each of its branch offices. Universal Corporate Events is providing a 
sample itinerary for the client to review. In this exercise, you will polish the sample itinerary for the trip. 
The client has also requested a list of châteaux in the Loire Valley, so you will prepare that in a table and 
format it.

 1.  Open W7-A2-LoireTour from your Word Chapter 7 folder and save it as: 
W7-A2-LoireTourRevised

 2.  Position the insertion point in the first bulleted item and define a new bullet using this  
Wingdings 3 symbol.

Now you’ll apply the new bullet to the remaining bulleted items.

 3.  Position the insertion point in the next bulleted item and choose Home→Paragraph→Bullets 
menu button �.

The new bullet appears in the Recently Used Bullets category.

 4.  Click the bullet, scroll through the document, and see that the bullet was applied to the rest of 
the bulleted items.

Next, you will use nonbreaking spaces to keep a name together on a line.

 5.  Scroll to the second-to-last line in the Day 3 paragraph, position the insertion point after 
Leonardo, and delete the space.

 6.  Choose Insert→Symbols→Symbol and choose More Symbols.

 7.  Choose Nonbreaking Space in the Special Characters tab and finish inserting the character.

Remember the keystrokes for a nonbreaking space: [Ctrl]+[Shift]+[Space].

 8.  Position the insertion point after da, delete the space, and then press [Ctrl]+[Shift]+[Space] to 
insert another nonbreaking space.

 9.  If necessary, display formatting marks and notice the symbol used for nonbreaking spaces.
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Navigate in a Long Document
Next, you will insert a bookmark for navigating in the document.

 10.  Create a bookmark for the text Day 6, using Day6 as the bookmark name.

 11.  Move to the top of the document and then use the Bookmark feature to jump to Day 6.

Now you will locate a term in the document.

 12.  Open the Navigation pane, type Day 1 in the search field, and position the insertion point in the 
Day 1 page.

 13.  If necessary, click the Headings button at the top of the Navigation pane; click the Day 4 
heading to jump to that location and then close the Navigation pane.

Next you will split the window so you can compare different parts of the document.

 14.  Choose View→Window→Split and then scroll the top window to Day 1 and the bottom 
window to Day 6.

 15.  Double-click the split bar to return to one window.

 16.  Save and close the file.

Work with a Large Table
You will make some modifications to a table to improve its readability. You’ll begin by increasing the cell 
margins and then repeat the header row for each page.

 17.  Open W7-A2-Chateaux from your Word Chapter 7 folder and save it as: 
W7-A2-ChateauxRevised

 18.  Position the insertion point in the table, choose Table Tools→Layout→Alignment→Cell 
Margins, and change the top and bottom margins to 0.08.

 19.  With the insertion point in the first row of the table, choose Table Tools→Layout→Cell Size 
dialog box launcher.

 20.  Use the Row tab in the Table Properties dialog box to repeat the header row on each page.

 21.  Scroll to the top of page 2 to see the repeated header row.

 22.  Save and close the file.

APPLY YOUR SKILLS: W7-A3

Prepare Cuban Travel Information for a Client
Universal Corporate Events has asked you to research information about travel to Cuba, and your research 
has been approved. In this exercise, you will format the document so it can be presented to clients.

 1.  Open W7-A3-CubaTravel from your Word Chapter 7 folder and save it as: 
W7-A3-CubaTravelRevised

 2.  Apply the Heading 1 style to the Cuba Background heading at the top of the document.

Hint: If necessary, display the Styles task pane.

 3.  Apply the Heading 2 style to the headings U.S.–Cuba Relations, U.S. Assistance to Cuba, and 
Bilateral Economic Relations.

 4.  Scroll down to the Outdoor Activity heading and apply the Heading 1 style.
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 5.  Scroll down to the Top-Rated Cuban Tourist Attractions heading and apply the Heading 1 style.

Next, you will modify the heading styles.

 6.  Position the insertion point in the Cuba Background heading and modify the Heading 1 style by 
changing the font color to Brown, Accent 3.

 7.  Scroll to page 3 and notice that the other Heading 1 styles were updated.

 8.  Position the insertion point in the U.S.-Cuba Relations heading and modify the Heading 2 style 
to use the font color Brown, Accent 3.

 9.  Close the Styles task pane and then scroll down to see that the other Heading 2 headings are 
updated.

 10.  Scroll to page 3, position the insertion point in the first bulleted item, and define a new bullet 
using this Wingdings symbol character.

Format a Table for Readability
 11.  Scroll to the table and change the top and bottom cell margins to 0.08.

 12.  Repeat the header row on all pages.

Now you will add a caption to the table.

 13.  Scroll to the bottom of the table and position the insertion point on the first blank line below the 
table.

 14.  Use the New Label dialog box to insert Excerpt from PlanetWare Website as the 
table caption.

Notice the number 1 appears at the end of the caption. Because there is only one table in the 
document, the number is not necessary.

 15.  Delete the number 1 at the end of the caption.

 16.  Save and close the file; exit Word.
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  Project Grader
If your class is using eLab (labyrinthelab.com), you may upload your completed Project Grader 
assignments for automatic grading. You may complete these projects even if your class doesn’t use 
eLab, though you will not be able to upload your work.

PROjECt gRADER: W7-P1

Using Themes, Styles, and Other Tools
This project combines learning objectives from chapters 6 and 7. In this exercise, you will apply formatting 
to an existing document by using tools that simplify formatting tasks.

 1.  Download and open your Project Grader starting file.

• Using eLab: Download W7_P1_eStart from the Assignments page. You must start with this 
file or your work cannot be automatically graded.

• Not using eLab: Open W7_P1_Start from your Word Chapter 7 folder.

 2.  Use these guidelines to insert a Quick Part:

• Quick Part to insert: Document Property, Title

• Insert it in the empty paragraph at the top of the document.

• After insertion, the title The History of Board Games should be displayed.

 3.  Insert the Semaphore cover page and make these changes to the fields:

• Date: Enter today’s date.

• Document Subtitle: Games That Changed the World

• Author: Enter your name.

• Company Name: Taylor Games

• Company Address: Delete the Address field.

 4.  Apply the Metropolitan theme.

 5.  Apply the Blue Warm theme color.

 6.  At the top of page 2, apply the Title style to The History of Board Games Quick Part text. 

 7.  Apply the Basic (Stylish) style set (the fourth option in the Style Sets list).

 8.  On page 5, apply the checkmark  bullet style (located in the Bullets Library) to the five 
games below the Other Famous Games in History heading. 

 9.  On page 3, insert a bookmark named Mansion in front of The Mansion of Happiness (1843) 
heading. 

 10.  Save your document.

• Using eLab: Save it to your Word Chapter 7 folder as W7_P1_eSubmission and attach the 
file to your eLab assignment for grading.

• Not using eLab: Save it to your Word Chapter 7 folder as: W7_P1_Submission
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PROjECt gRADER: W7-P2

History of the Chevrolet Corvette
This project combines learning objectives from chapters 6 and 7. In this project, you will use formatting 
tools and other features to enhance the Corvette history document. 

 1.  Download and open your Project Grader starting file.

• Using eLab: Download W7_P2_eStart from the Assignments page. You must start with this 
file or your work cannot be automatically graded.

• Not using eLab: Open W7_P2_Start from your Word Chapter 7 folder.

 2.  Use these guidelines to insert a Quick Part:

• Quick Part to insert: Document Property, Title

• Insert it in the empty paragraph at the top of the document.

• After insertion, the title History of the Chevrolet Corvette should be displayed.

 3.  Insert the Ion (Dark) cover page and make these changes to the fields:

• Year: Enter the current year 

• Document Subtitle: Eight Generations

• Author: Enter your name

• Company Name: Change Car to Cars.

• Address: Delete the Address field.

 4.  Apply the Berlin theme.

 5.  Apply the Red Violet theme color.

 6.  At the top of page 2, apply the Title style to the History of the Chevrolet Corvette Quick 
Part text. 

 7.  Apply the Lines (Simple) style set (the twelfth style on the Built-In style set list).

 8.  On page 7, insert a bookmark named C5 in front of the Fifth generation (C5; 1997–2004) 
heading. 

 9.  On pages 7 and 8, change the bullets in all 20 of the bulleted paragraphs to the checkmark  
bullet located in the Bullets Library.

 10.  At the end of the text on page 12, insert the Registered Sign  just to the right of the phrase 
Registered Trademark. The symbol should be between the k in Trademark and the period at the 
end of the sentence. 

 11.  Save your presentation.

• Using eLab: Save it to your Word Chapter 7 folder as P7_P2_eSubmission and attach the 
file to your eLab assignment for grading.

• Not using eLab: Save it to your Word Chapter 7 folder as: P7_P2_Submission
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 Extend Your Skills
These exercises challenge you to think critically and apply your new skills in a real-world setting. You 
will be evaluated on your ability to follow directions, completeness, creativity, and the use of proper 
grammar and mechanics. Save files to your chapter folder. Submit assignments as directed.

W7-E1 That’s the Way I See It
You have just started your own personal training business and will advertise your business with 
an informative brochure (maximum two pages) to be distributed through local businesses in the 
community. Decide on a name for your business. Include a mission statement and a description of 
your background qualifications. Create a bulleted list of the services you offer and another bulleted 
list of the benefits your clients will enjoy. Customize the bullets using a symbol of your choice. Use 
Word’s built-in heading styles to make your brochure professional looking and easy to read. Create 
a table listing classes you offer, short descriptions of the classes, and the days and times the classes 
will meet. Apply the table style of your choice and increase the cell margins to add white space. Don’t 
forget your contact information. Feel free to use an Internet search to gather ideas to assist you with 
content. Save your file as: W7-E1-Exercise

W7-E2 Be Your Own Boss
You want to increase your customer base at Blue Jean Landscaping, so you will create a one- or two-
page flyer advertising your business. Write an “About Us” paragraph describing the services you offer 
and include a mission statement. Also, write a paragraph or two about your background qualifica-
tions. Include another paragraph about the pesticide safety techniques you employ at your company. 
Blue Jean Landscaping saves customers money by having them provide the labor for their projects. 
Create a bulleted list of the physical tasks customers will accomplish to take advantage of your cost-
cutting offer. Create a table listing classes you offer, such as “How to Plant Roses,” to educate your 
customers in the skills they need to provide the labor for their gardens. Use built-in heading styles 
to section off the different parts of the flyer and modify the styles to suit your taste. Customize the 
bullets for your bulleted list, format the table with a table style, and add white space to the table by 
increasing cell margins. If necessary, search the Internet for information about landscaping compa-
nies to help you with the content. Save the file as: W7-E2-Landscape

W7-E3 Demonstrate Proficiency
As the owner of Stormy BBQ, you are proud of serving only locally grown, organic vegetables and 
free-range, farm-raised pork and beef. Create a two-page flyer to distribute to customers at the cash 
register. Include a mission statement and a paragraph or two describing the history of Stormy BBQ, 
and include one or two customer testimonials. Create a bulleted list of the benefits of eating locally 
produced food. Insert a menu in the form of a table that spans two pages and add a caption to the 
table. Use custom styles that you create from scratch to section off the topics in your flyer and create 
custom bullets for your list. Apply a table style to your menu, add white space for ease of reading, 
and repeat the header row at the top of page 2. Conduct an Internet search if you need help with the 
menu or benefits of the healthy food you serve. Save the file as: W7-E3-BBQ
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L E A R N I N G  O B J E C T I V E S

ÍÝ Create a table of contents

ÍÝ Work with multiple headers and footers

ÍÝ Insert an index

ÍÝ Keep text together

ÍÝ Add a watermark

8 Organizing Long 
Documents

WORD

P
lowing through a long document 

can be challenging for the reader 

if it is not well organized. Word 

offers several great tools for organizing 

documents. A table of contents and an 

index help readers locate specific topics 

and terms. Headers and footers display 

important information, such as page 

numbers and chapter names. In this chapter, 

you will work with these tools, organizing 

long documents and making them more 

accessible to the reader.
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Í Project: Organizing a Long Document
The Raritan Clinic East Policies and Procedures Manual contains principles and guidelines 
adopted by the clinic to reach its long-term goals. It influences all major decisions and 
activities in day-to-day operations. You recently accepted a position in the human resources 
department at Raritan Clinic. You have been tasked with reviewing the current Policies and 
Procedures Manual, and you have identified numerous “finishing” features that need to 
be added to the manual to make it easier to use. By adding a table of contents, index, and 
headers and footers, you believe the document will be more user-friendly.

Creating a Table of Contents
Readers appreciate a good table of contents. It outlines the document and adds a professional 
appearance. And if the document is electronic, the table of contents links provide Internet-like 
navigation.

The Table of Contents (TOC) feature automatically builds a table of contents by gathering up the 
headings that are formatted with heading styles. The headings in the TOC are organized in the 
sequence in which they appear in the document. In addition, TOC styles are applied that correspond 
to the heading levels. The styles then format the table entries. For example, Heading 2 entries are 
subordinate to Heading 1 entries. You can automatically update a table of contents created with the 
built-in heading styles.

You can apply a predesigned table of contents format from the Table of Contents gallery, or you can 
create a custom table of contents, which gives you more control over the formatting.

ÍÍ References→Table of Contents→Table of Contents 

Creating a Page for the Table of Contents
In most documents, the table of contents appears either at the beginning of the document or just 
after the title page in documents containing a title page. Because the table of contents is often 
created after the document is complete, you may need to create a new page to hold the table.

When headers and footers or other page-level formatting such as page numbering appear in a docu-
ment, it is better to use a section break to create a page to hold the table of contents. This allows 
flexibility, such as numbering the table of contents page(s) with Roman numerals (i, ii, iii) and the rest 
of the document with Arabic numerals (1, 2, 3).

Table of Contents Links
A table of contents is inserted as a large field composed of various table entries. Each entry within 
the table functions as a hyperlink. You can use the links to quickly navigate in the document.


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DEVELOP YOUR SKILLS: W8-D1

In this exercise, you will open the Raritan Clinic East Policies and Procedures Manual and review its 
heading styles. Then you will create a table of contents and use the links to navigate in the document. 
Finally, you will remove the table of contents.

 1.  Start Word, open W8-D1-RaritanP&P from your Word Chapter 8 folder, and save it as: 
W8-D1-RaritanP&PRevised

 2.  Choose Home→Styles dialog box launcher .

 3.  Scroll to the first page of the body of the document and position the insertion point in the 
heading Mission Statement.

Notice that Heading 1 in the Styles task pane is highlighted, indicating that it is the style used to 
format the heading.

 4.  Position the insertion point in several additional headings on page 2.

Notice that both Heading 1 and Heading 2 styles are on the page.

 5.  Close the Styles task pane and then position the insertion point in front of the heading Mission 
Statement.

Now you will insert a section break to create a blank page for the table of contents.

 6.  Choose Layout→Page Setup→Breaks  and then choose Next Page.

 7.  If necessary, display formatting marks; then, scroll up and position the insertion point to the right 
of the paragraph symbol, just in front of the section break, and tap [Enter].

 8.  Choose References→Table of Contents→Table of Contents  and then choose Automatic 
Table 2 from the gallery.

 9.  Scroll up and review the table of contents.

You can see that the headings in the document are used as the table of contents entries.

Navigate Using Hyperlinks
 10.  Hover the mouse pointer over the Initial Diagnostic Evaluation entry in the table and notice the 

pop-up message.

 11.  Press [Ctrl] and click the link.

Word jumps to that heading in the document.

 12.  Scroll up to the top of the table of contents and click the table to select it.

 13.  Click the Table of Contents  button in the upper-left corner and choose Remove Table of 
Contents at the bottom of the menu.

 14.  Save the file.
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The Update Table Button
When you make changes to headings or move text in a document, you need to update the table of 
contents. The Update Table button makes this task easy. Whenever the insertion point is anywhere in 
the table of contents, two buttons appear in the upper-left corner of the table.

The Table of Contents button
 displays the Table of Contents
 gallery, including a command

 to remove the table.

The Update Table button 
updates the table of contents 
with the latest changes.

When you click the Update Table button, a dialog box presents options for updating page numbers 
only or the entire table. Choose the page numbers option if you have been adding text but haven’t 
changed any headings.

You can right-click a table of contents and choose Update Field from the menu.

ÍÍ References→Table of Contents→Update Table | [F9]

The Table of Contents Dialog Box
The Table of Contents gallery provides the fastest method for creating a table of contents, but if you 
wish to have more control over the formatting of your table, you can use the Table of Contents dialog 
box. When you use the dialog box, you must also manually add the title that precedes the table. In 
addition, there are no Table of Contents or Update Table buttons at the top of the table as there are 
for a table generated from the Table of Contents gallery. To update a manual table of contents, you 
can use the [F9] shortcut keystroke.

View the video “Create a Custom Table of Contents.”

DEVELOP YOUR SKILLS: W8-D2

In this exercise, you will use the Table of Contents dialog box to insert a custom table of contents. Then you 
will edit a heading and update the table of contents.

 1.  Save your file as W8-D2-RaritanP&PRevised and, if necessary, display formatting marks.

The insertion point should be just to the left of the section break at the top of the blank table of 
contents page, before the paragraph mark.

 2.  Tap [Enter] to create a new, blank line.

The blank line will hold the title. Next you will reformat its paragraph symbol with your desired title 
formatting.

Tip!
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 3.  Follow these steps to format and add the table title:

A

B

C

A  Select this paragraph symbol.

B  Choose Home→Font→Clear All Formatting.

C  Change the font size to 14 pt.

 4.  Type Table of Contents and tap [Enter].

 5.  Choose References→Table of Contents→Table of Contents .

 6.  Choose Custom Table of Contents at the bottom of the gallery to open the Table of Contents 
dialog box.

 7.  Follow these steps to generate a table of contents:

A

B

C D

A  Make sure these checkboxes are checked.

B  Make sure dots are chosen here.

C  Choose Formal as the format.

D  Click OK.

 8.  Scroll to the bottom of the table and delete the extra paragraph symbol.
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Edit a Heading and Update the Table of Contents
 9.  Locate the heading Patient Attendance and Billing on page 4 of the document and change 

Attendance to: Appointments

Now that you have made a change in a heading, you need to update the table of contents.

 10.  Scroll up and position the insertion point in the table of contents.

There is no Update Table button in the upper-left corner of the table.

 11.  Tap [F9] to begin the update; when the Update Table of Contents dialog box appears, choose 
Update Entire Table and click OK.

The word Attendance changed to Appointments.

 12.  Save your file.

Multiple Headers and Footers
Initially, the header and footer content is the same throughout a docu-
ment because the Link to Previous feature is turned on by default, as 
shown in this illustration.

When a document contains multiple sections, you can break the link 
between sections and thereby create a new header and footer for each 
document section. For example, suppose you want to number the front portion of a long document 
using small Roman numerals and the body of the document using Arabic numerals. Separating the 
document into sections is the first important step before creating multiple headers and footers within 
a document.

Restarting and Formatting Page Numbers
When you have more than one section in a document, you may wish to control the starting page 
number within a section. Typically, the body of a document should start at page 1 rather than 
continuing the Roman numerals from the front matter. You may also want to control the page 
number formats. The Page Number Format dialog box provides options to restart numbering and to 
modify the number format, such as changing from Roman numerals to Arabic numerals.
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You can choose from 
a variety of page 
numbering formats.

You can continue page numbering from 
the previous section or restart numbering 
with a specific number.

Different First Page Header or Footer
There may be times when all you want to do is set up a different header or footer on the first page of 
a document. For example, suppose you want all pages of a document numbered in the footer area 
of each page except for the cover page. You can set a different first page header or footer simply by 
choosing the Different First Page option in the Header & Footer Tools Design contextual tab.

DEVELOP YOUR SKILLS: W8-D3

In this exercise, you will insert header text that will appear in both sections of the document. You will also 
break the connection between footers so you can have different footers in each section, and then you will 
change the starting page number on the second page of the document.

 1.  Save your file as W8-D3-RaritanP&PRevised and, if necessary, display formatting 
characters.

 2.  Position the insertion point in section 2, which begins with Mission Statement.

 3.  Choose Insert→Header & Footer→Header  and then choose Edit Header.

 4.  Take a moment to observe the header area.

The Header -Section 2- tab indicates that the insertion point is in the header area of section 2; the 
Same as Previous tab indicates that text you type in section 2 will carry over to the previous section. In 
other words, the sections are linked. You want the header sections to be linked in this instance because 
the word DRAFT should appear on all pages. You’ll add that next.
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 5.  Tap [Tab] to position the insertion point at the center of the header area and type: DRAFT

 6.  Format the header text with Bold, 14 pt, and then double-click in the body of the document to 
close the header area.

 7.  Scroll up to the table of contents.

Notice that the word DRAFT appears in the header. That’s because the headers in both sections are 
linked. Now you will add a footer that appears in only one section.

 8.  Scroll down and position the insertion point in section 2.

 9.  Choose Insert→Header & Footer→Footer  and then choose Edit Footer.

Notice the Same as Previous tab in the footer area. You don’t want the footer text to appear on the 
table of contents page, so you will break the link.

 10.  Choose Header & Footer Tools→Design→Navigation.

The Link to Previous button is highlighted, meaning it is turned on and the footers in sections 1 and 2 
are linked.

 11.  Click the Link to Previous  button to turn it off and break the link between the two sections.

The Same as Previous tab at the right side of the footer area disappears.

 12.  Choose Header & Footer Tools→Design→Header & Footer→Footer  and then choose 
Blank.

 13.  Click Type Here and type: Policies & Procedures Manual

 14.  Tap [Tab] to position the insertion point in the center of the footer area and then type: Raritan 
Clinic East

 15.  Tap [Tab] to position the insertion point at the right side of the footer.

 16.  Choose Header & Footer Tools→Design→Header & Footer→Page Number .

 17.  Choose Current Position and then choose Plain Number.

Change the Starting Page Number
You want to start numbering with a 1 on the first page of the document body.

 18.  Choose Header & Footer Tools→Design→Header & Footer→Page Number .

 19.  Choose Format Page Numbers and then choose Start At.

Number 1 is chosen automatically, but you could change it if you needed to.

 20.  Click OK to restart page numbering with a 1 and then double-click in the document body to 
close the header and footer areas.

 21.  Scroll up and notice the footer does not appear on the table of contents page.

 22.  Scroll down and observe the footer text in the rest of the document.

Because the page numbering changed, you need to update the table of contents again.
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 23.  Scroll to the table of contents and position the insertion point in the table of contents.

 24.  Tap [F9], choose Update Entire Table, and click OK.

 25.  Save your file.

Creating an Index
Adding an index to a document gives the reader an easy way to find important words. To create an 
index, you mark the entries and then generate the index. The entries you mark are sorted alphabeti-
cally, and their page numbers are inserted.

Marking Index Entries
Marking index entries and subentries is a case-sensitive action. If you mark all occurrences of a word 
such as Billing for inclusion in the index, only those occurrences of the word in which the B is capitalized 
are included. So it’s important to consider which occurrences you want marked before selecting Mark All.

View the video “Main Entries and Subentries.”

ÍÍ References→Index→Mark Entry  or References→Index→Insert Index  or References→ 
Index→Update Index 

DEVELOP YOUR SKILLS: W8-D4

In this exercise, you will mark index entries and subentries in preparation for generating an index.

 1.  Save your file as: W8-D4-RaritanP&PRevised

 2.  Go to the first page of the body of the manual and select the heading Mission Statement.

 3.  Choose References→Index→Mark Entry .

Now you will edit the main entry text.

 4.  Type Goals in the Main Entry field to replace the text that was automatically inserted in the 
Mark Index Entry dialog box.

The text that was in the field came from the words you selected in the document. You can always 
replace or edit the suggested entries in this manner.

 5.  Click Mark at the bottom of the dialog box.

Now you will examine an index code.

 6.  If necessary, drag the dialog box to the side and notice that the code { XE Goals} was inserted 
into the document.

This code identifies Goals as a main index entry.

 7.  Select the word specialties at the end of the second line in the second paragraph under the 
Mission Statement heading.

 8.  Click the Mark Index Entry dialog box to activate it and then click Mark to use the proposed 
text as the main entry.

 9.  Select General Medicine in the first line of the third paragraph below Scope of Services, click the 
dialog box to activate it, and click Mark.

 10.  Scroll down and select Patient in the heading Patient Appointments and Billing, click the dialog 
box, and click Mark.
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Mark All Entries
Depending on the nature of the document you are marking, there may be text you want to mark every 
time it appears.

 11.  Select Billing in the heading Patient Appointments and Billing and then click the dialog box.

 12.  Click Mark All to mark all occurrences of Billing for inclusion in the index.

Remember, it only marks Billing if it begins with a capital letter.

 13.  Select billing toward the end of the first line in the third paragraph below Patient Appointments 
and Billing, click the dialog box, and click Mark All.

Mark Subentries
 14.  If necessary, scroll down to the Patient Records heading; then follow these steps to mark records 

as a subentry:

A

C

B

A  Select Patient in the heading.

B  Click the Mark Index Entry dialog box to activate it.

C  Type records in the Subentry field and click Mark.

 15.  Navigate to the second paragraph below the Patient Records heading, select files in the first line, 
and click the dialog box to activate it.

 16.  Double-click files in the Main Entry field and then press [Ctrl]+[X].

 17.  Click the Subentry field and press [Ctrl]+[V] to paste files into the field.

 18.  Type Patient in the Main Entry field and click Mark.

 19.  Close the Mark Index Entry dialog box.

 20.  Save your file.

Generating Index Entries Using a Concordance
If a document is extremely long, marking index entries can be overwhelming. There is an  
automatic option for marking words and phrases to be included in an index. This option allows  
you to create a list of words and phrases you want to include and saves it as a separate file that 
acts as a concordance file.

When you use a concordance file to generate an index, it’s important to know how it works. These 
guidelines will provide you with some basic information:

 Ý The list of words and phrases to be included as main entries should be typed in one column straight 
down the left margin of the document or in the first column of a table.

 Ý The document should contain only the words and phrases to be marked.
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 Ý To mark entries with subentries, create the concordance using a table layout. In the first column, 
type the words you want to mark as the main entry. In the second column, type the main entry 
followed by a colon, followed by the text for the subentry, without spaces.

 Ý Entries can be listed in any order in the concordance. They will be sorted and grouped alphabetically 
when you generate the index. However, sorting the words helps identify duplicate words in the 
concordance.

DEVELOP YOUR SKILLS: W8-D5

In this exercise, you will mark index entries using a concordance document.

 1.  Save your file as: W8-D5-RaritanP&PRevised

 2.  Open W8-D5-P&PConcordance from your Word Chapter 8 folder.

 3.  Scroll through the document, review its contents, and then close the document.

 4.  Position the insertion point anywhere on the title page at the top of the document.

 5.  Choose References→Index→Insert Index .

 6.  Click AutoMark at the bottom of the dialog box to display the Open Index AutoMark File dialog box.

 7.  Navigate to your Word Chapter 8 folder and double-click W8-D5-P&PConcordance.

Although nothing appears to happen, the list of words and phrases in the concordance is compared 
with the manual list. When a word is located, the entry is automatically marked in the manual list.

 8.  Scroll through and review the document.

Notice the numerous index marks that were added from the concordance in addition to the individual 
marked items from the previous exercise.

 9.  Turn off formatting marks.

Because index codes can be quite lengthy, displaying them can cause text to roll onto other pages. 
Turning off formatting marks ensures that page numbers are accurate.

 10.  Save the file.

Inserting and Updating the Index
After all the index entries are marked, you can use the Index dialog box to insert the index. You can 
choose the overall format for the index and select several other formatting options. You can update 
an index in the same manner as a table of contents.

There are several ways to modify an index once you create it:

 Ý Use the Index dialog box to change various formatting options.

 Ý Format the index directly.

 Ý Change the text of an entry by replacing it directly in the code that was originally created and then 
update the index.

 Ý Delete an entry by removing the code and updating the index.

The format that’s active in the Index dialog box will be reapplied if you update the index.

ÍÍ References→Table of Contents→Update Index | [F9]

Note!
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DEVELOP YOUR SKILLS: W8-D6

In this exercise, you will generate and format an index.

 1.  Save your file as: W8-D6-RaritanP&PRevised

 2.  Press [Ctrl]+[End] or scroll down to move to the end of the document.

An index should begin on a blank page.

 3.  Type the heading Index and tap [Enter].

 4.  Select the heading and format the text as Bold, 16 pt.

 5.  Position the insertion point on the blank line below the Index heading and choose References→
Index→Insert Index .

 6.  Choose Formal from the Formats list at the bottom of the dialog box and click OK.

Modify the Index Format
 7.  Click anywhere in the index and choose References→Index→Insert Index .

 8.  Choose Modern from the Formats list and then choose Run-In at the top-right corner.

 9.  Click OK; click OK again when the message appears asking if you want to replace the index.

The new index is inserted with the Run-In number style. Notice how the style affects the subentries. 
You’ve decided you like the previous indented subentries.

 10.  Click Undo  to reverse the change.

 11.  Save the file.

Keeping Text Together
If you’re working on a long document that goes through 
multiple revision cycles, controlling pagination can be a 
challenge. Several options in the Paragraph dialog box  
can be helpful.

 Ý Widow/Orphan Control: Places at least two lines of 
a paragraph at the top or bottom of a page; checked by 
default

 Ý Keep with Next: Forces a paragraph to appear with the 
paragraph that follows it; often used to keep a heading with the following paragraph

 Ý Keep Lines Together: Prevents a page break in the middle of a paragraph

 Ý Page Break Before: Forces a page break before a specific paragraph

You can further control text by specifying how often Word automatically hyphenates words that 
are too large to fit at the end of a line. The Hyphenation tool is found in the Page Setup group of the 
Layout tab. To track how many lines are being used in a page, section, or throughout a document, use 
the Line Numbers tool found in the same group.
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DEVELOP YOUR SKILLS: W8-D7

In this exercise, you will use the Keep with Next option to ensure that specified segments of text stay 
together when a document is automatically paginated.

 1.  Save your file as: W8-D7-RaritanP&PRevised

 2.  On the first page of the document body, select the Patient Management Procedures heading 
and the Entry into Services subheading.

A heading should not appear alone at the page bottom. Although that’s not the case now, further 
editing may split a heading from the paragraph that follows.

 3.  Choose Home→Paragraph dialog box launcher .

 4.  If necessary, click the Line and Page Breaks tab, check Keep with Next, and click OK.

This ensures the heading, the subheading, and the paragraph following the subheading will stay 
together during future edits and automatic pagination.

 5.  Scroll down to the next page and select the Patient Appointments and Billing heading.

 6.  Choose Home→Paragraph dialog box launcher , check Keep with Next, and click OK.

 7.  Save your file.

Watermarks
A watermark is text or a graphic placed behind text or other objects in a document; it is visible only 
in Print Layout or Read Mode view, and on any physically or digitally printed (such as PDF) versions of 
the document. Some common watermarks include a faint image of the word Draft or Confidential in 
the background.

ÍÍ Design→Page Background→Watermark 
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DEVELOP YOUR SKILLS: W8-D8

The changes made to the Policies and Procedures Manual need to be approved by your manager. Although 
the word DRAFT appears in the header, you’ve decided that using the word as a watermark would be 
more effective. In this exercise, you will delete the term in the header and then add a watermark to the 
document.

 1.  Save your file as: W8-D8-RaritanP&PRevised

 2.  Position the insertion point at the top of the document and double-click the header area to open it.

 3.  Select the word DRAFT and tap [Delete].

 4.  Double-click in the body of the document to close the header area.

 5.  Choose Design→Page Background→Watermark  and then choose Draft 1 from the 
gallery.

 6.  Scroll through a few pages to view the watermark.

 7.  Save and close the file.

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills using the Self-Assessment in your 
ebook or online (eLab course or Student Resource Center).
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 Reinforce Your Skills
REINFORCE YOUR SKILLS: W8-R1

Organize a Document with a TOC and Headers and Footers
Kids for Change is providing background reading for its next monthly meeting in which it will brainstorm 
new ideas to help kids in the community thrive. In this exercise, you will add a table of contents and 
headers and footers to make the document more accessible to readers.

 1.  Open W8-R1-Organizations from your Word Chapter 8 folder and save it as: 
W8-R1-OrganizationsRevised

 2.  If necessary, display formatting marks; then choose Home→Styles dialog box launcher to 
open the Styles task pane.

 3.  Starting on the first page of the main body of the document, position the insertion point in the 
headings and notice the heading styles in effect.

 4.  Close the Styles task pane.

 5.  On page 2, find the section break at the top of the page and position the insertion point on the 
blank line above it.

 6.  Choose References→Table of Contents→Table of Contents and then choose Automatic 
Table 1 from the gallery.

Modify a Heading
 7.  Scroll to page 3 and, in the first subheading below Change for Kids, select Tutoring and replace it 

with: Teaching

 8.  On page 2, position the insertion point in the table of contents and click Update Table at the top 
of the table of contents border.

 9.  Choose Update Entire Table and click OK.

Create a Custom Table of Contents
 10.  Choose References→Table of Contents→Table of Contents and then choose Custom Table 

of Contents.

 11.  Make sure all three checkboxes are checked and then, if necessary, choose Formal from the 
Formats drop-down list.

 12.  Click OK; when the message appears confirming the replacement, click OK again.


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Add Multiple Headers and Footers
 13.  Position the insertion point in section 2 of the document, which begins with Introduction.

 14.  Choose Insert→Header & Footer→Header and then choose Edit Header.

Notice the Same as Previous tab at the right side of the header area. You will now break the link 
between sections 1 and 2.

 15.  Choose Header & Footer Tools→Design→Navigation→Link to Previous .

Notice that the Same as Previous tab no longer appears at the right side of the header.

 16.  Tap [Tab] to position the insertion point in the center of the header and type: Kids for Change

 17.  Double-click in the body of the document to close the header area.

 18.  Scroll up and notice that the header doesn’t appear on pages 1 and 2; scroll down and observe 
the header on pages 3 and 4.

 19.  If necessary, position the insertion point in the page starting with Introduction, which is in section 2.

 20.  Choose Insert→Header & Footer→Footer and then choose Edit Footer.

Notice the Same as Previous tab at the right side of the footer area.

 21.  Choose Header & Footer Tools→Design→Navigation→Link to Previous  to break the 
link between sections 1 and 2.

 22.  Choose Header & Footer Tools→Design→Header & Footer→Footer and then choose 
Austin.

Notice that the Austin format placed a border around the page and that page numbering starts at 
page 2. You will now change the numbering to start on page 1.

 23.  Choose Header & Footer Tools→Design→Header & Footer→Page Number  and then 
choose Format Page Numbers.

 24.  Choose Start At from the bottom of the Page Number Format dialog box.

The number defaults to 1, which is what you want.

 25.  Click OK and then double-click in the body of the document to close the footer area.

 26.  Scroll down and notice the numbering on pages 3 and 4; scroll up and notice that there are no 
footers on pages 1 and 2.

 27.  Save and close the file.

REINFORCE YOUR SKILLS: W8-R2

Add an Index to a Document
The leader for the next Kids for Change monthly meeting is providing members with a document 
containing ideas for how kids can promote sustainability, which is the topic of the meeting. In this exercise, 
you will create an index for the document so members can easily locate important terms.

 1.  Open W8-R2-Sustainability from your Word Chapter 8 folder and save it as: 
W8-R2-SustainabilityRevised

 2.  If necessary, display formatting marks; then select wood products in the first bullet point.

 3.  Choose References→Index→Mark Entry.

This places wood products in the Main Entry field.
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 4.  Type salvaged in the Subentry field and click Mark.

Notice the colon between wood products and salvaged in the index code in the document. This 
indicates that salvaged is a subentry of wood products.

 5.  Select salvaged in the Subentry field, type recycled in its place, and click Mark.

This adds another subentry for wood products.

 6.  Select light bulbs in the third bullet point and then click the dialog box to activate it.

 7.  Type fluorescent in the Subentry field and click Mark.

 8.  Change the subentry text to standard and click Mark.

This adds another subentry for light bulbs.

 9.  Select paper products in the fifth bullet point, click the dialog box, and click Mark.

 10.  Select recycle in the second line of the sixth bullet point and then click the dialog box.

 11.  Mark these terms as subentries for recycle:

• wood products

• paper products

• plastic containers

• cell phones

• electronics

 12.  Close the dialog box.

Insert an Index
 13.  Press [Ctrl]+[End] or scroll down to move to the end of the document and then press 

[Ctrl]+[Enter] to insert a page break.

 14.  Type Index and tap [Enter]; format the heading with bold, 16 pt; and position the insertion 
point on the blank line below the heading.

 15.  Turn off formatting marks.

Remember, displaying index codes can affect page numbering.

 16.  Choose References→Index→Insert Index .

 17.  Follow these guidelines to complete the index:

• Choose Classic in the Formats list.

• Check the Right align page numbers checkbox.

• Choose dots in the Tab Leader field.

 18.  Click OK.

Modify an Entry and Update the Index
 19.  Scroll to the second-to-last bullet point and select Computer Takeback Campaign.

 20.  Choose References→Index→Mark Entry.

This phrase will be a subentry under recycle, so you will cut the term and paste it into the Subentry field.
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 21.  Press [Ctrl]+[X], position the insertion point in the Subentry field, and press [Ctrl]+[V].

 22.  Type recycle in the Main Entry field and click Mark.

 23.  Close the dialog box and scroll down to the index.

 24.  Turn off formatting marks.

Formatting marks were turned on when you marked the last entry.

 25.  Hover the mouse pointer over the index, right-click, and choose Update Field.

Finalize the Document
This document will go through some revisions, so you want to be sure the lines in the second-to-last bullet 
point don’t split between pages if repagination takes place.

 26.  Scroll up and select the bullet point that begins with Recycle old electronics.

 27.  Choose Home→Paragraph→dialog box launcher.

 28.  If necessary, click the Line and Page Breaks tab, check Keep Lines Together, and click OK.

Now you will insert a DRAFT watermark so this document isn’t mistaken for the final version.

 29.  Choose Design→Page Background→Watermark  and choose Draft 2 from the gallery.

 30.  Save and close the file.

REINFORCE YOUR SKILLS: W8-R3

Organize a Long Document
Kids for Change is planning a fair, Sustainability for the Twenty-First Century. One of the members has 
prepared a report of background information that will be used to kick off the planning session. You have 
been asked to organize the document to make it more accessible for the reader. In this exercise, you will 
create a table of contents and an index and insert headers and footers.

 1.  Open W8-R3-WikiSustain from your Word Chapter 8 folder and save it as: 
W8-R3-WikiSustainRevised

 2.  If necessary, display formatting marks; then scroll through the document and observe the 
heading styles.

You will insert a new page and generate the table of contents.

 3.  On the second page, position the insertion point in front of Introduction.

 4.  Choose Layout→Page Setup→Breaks and insert a Next Page section break.

 5.  Scroll up and position the insertion point in front of the section break (to the right of the para-
graph symbol) and tap [Enter].

 6.  Choose References→Table of Contents→Table of Contents→Automatic Table 2.

Update the Table of Contents
 7.  Hover the mouse pointer over the Energy link in the table of contents and then press [Ctrl] and 

click the link to jump to that heading in the document.

 8.  Position the insertion point at the end of the Energy heading, tap [Spacebar], and type: 
consumption
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 9.  Update the entire table of contents.

Now you’ll change the table of contents format.

 10.  Choose References→Table of Contents→Table of Contents→Custom Table of Contents, 
choose the Formal format if necessary, click OK, and then choose Yes to replace the table of 
contents.

Add Headers and Footers
 11.  Scroll down and position the insertion point in section 2, which begins with Introduction.

 12.  Choose Insert→Header & Footer→Header→Edit Header and break the link between sec-
tions 1 and 2.

 13.  Tap [Tab] twice to position the insertion point at the right side of the header area and then type 
Sustainability in the Twenty-First Century and close the header area.

The header appears throughout section 2 but not in section 1.

 14.  Position the insertion point in section 2, choose Insert→Header & Footer→Footer→Edit 
Footer, and break the link.

 15.  Choose Header & Footer Tools→Design→Header & Footer→Footer→Austin.

Now you will set the page numbering to start at 1 in section 2.

 16.  Choose Header & Footer Tools→Design→Header & Footer→Page Number and then 
choose Format Page Numbers.

 17.  Set the numbering to start at 1 and then close the footer area.

Create an Index
 18.  Select the Atmosphere heading toward the top of the new page 1 and mark it as an index entry.

 19.  Type global warming in the Subentry field and click Mark.

 20.  Select the text in the Subentry field, type carbon reduction in its place, and click Mark.

 21.  Select the Subentry text, type air pollution:nitrogen oxides (no spaces surrounding 
the colon), and click Mark.

Whether you’re creating a concordance or marking entries in the Mark Index Entry dialog box, the 
word to the right of the colon is a subentry of the word on the left.

 22.  Now mark these items in the Subentry field:

• air pollution:sulfur oxides

• air pollution:photochemical smog

• air pollution:acid rain

• air pollution:sulfate aerosols

 23.  Click in the document, scroll down and select Management of human consumption toward 
the bottom of page 2, and then click the dialog box to activate it.

 24.  Type Energy Consumption:increase in CO2 in the Subentry field and click Mark.
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 25.  Mark these entries in the Subentry field:

• Energy Consumption:fossil fuel emissions

• Energy Consumption:climate change

• harvesting rainwater

• ethical consumerism

• local food production

• circular material flow

• renewable sources

• industrial ecology

 26.  Close the dialog box.

 27.  Position the insertion point at the end of the document, create a new page for the index, and 
then turn off formatting marks.

Remember, the index codes can cause a change in pagination.

 28.  Type Index and tap [Enter]; format the text with bold, 14 pt; and then position the insertion 
point in the blank line below the text.

 29.  Insert an index using the Modern format, right-align page numbers, and use dots as the tab 
leader.

Notice the subentries under air pollution and Energy Consumption. Now you’ll mark another entry 
and then update the index.

 30.  Scroll to page 1, select the Freshwater and oceans heading, and mark it as an index entry.

 31.  Click in the document, select the Land use heading on page 2, mark it as an index entry, and 
then close the Mark Index Entry dialog box.

 32.  Turn off formatting marks.

Word turned on formatting marks when you marked the new index entries.

 33.  Position the insertion point in the index and tap [F9].

Keep Text Together
If this document is revised, using some pagination features will simplify the process. In this example, you 
want the Management of human consumption heading to always be at the top of a new page.

 34.  Scroll to page 2 and position the insertion point in front of Management of human consumption.

 35.  Choose Home→Paragraph dialog box launcher and, if necessary, click the Line and Page 
Breaks tab.

Some pagination options are already in place for this text.

 36.  Check the Page break before checkbox and click OK.

This ensures that this heading will always start on a new page. Because pagination has changed, it’s a 
good idea to update the table of contents and the index.

 37.  Position the insertion point in the table of contents and update the entire table.

 38.  Position the insertion point in the index and tap [F9].

 39.  Save and close the document.
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 Apply Your Skills
APPLY YOUR SKILLS: W8-A1

Finalize a Report
Universal Corporate Events sent you to Munich on a familiarization trip. You have completed the content 
for your report on the trip and now will apply some formatting. In this exercise, you will create a table of 
contents to make it easy to locate specific topics in the report and will also add a header and footer.

 1.  Open W8-A1-Munich from your Word Chapter 8 folder and save it as: 
W8-A1-MunichRevised

 2.  Open the Styles task pane, scroll through the document to observe some of the heading styles in 
use, and then close the task pane.

 3.  Position the insertion point in front of Introduction on the first page of the body and insert a  
Next Page section break.

 4.  If necessary, display formatting marks, scroll up and position the insertion point in front of the 
section break before the paragraph mark, and tap [Enter].

 5.  Insert an Automatic Table 1 table of contents and use the Parks hyperlink to jump to that 
heading.

 6.  Position the insertion point at the end of the heading, tap [Spacebar], and type: and 
recreation

 7.  Update the table of contents to reflect the change.

 8.  Open the Table of Contents dialog box, apply the Classic format, choose the dots from the Tab 
Leader drop-down list, and click OK.

 9.  When the message box appears confirming the replacement, click Yes.

 10.  Position the insertion point in section 2, which begins with Introduction, edit the header, and 
break the link between sections 1 and 2.

 11.  Insert a header using the Banded style from the Header gallery; close the header area.

 12.  With the insertion point in section 2, edit the footer to break the link between sections 1 and 2, 
and then insert a footer using the Banded style.

 13.  Set up the page numbering to start at 1 in section 2 and then close the footer area.

 14.  Scroll to the Table of Contents and update it.

 15.  Save and close the document.

APPLY YOUR SKILLS: W8-A2

Create an Index and Use Pagination Options
Universal Corporate Events has asked you to do some research on Bangalore for a client. Now that you’ve 
completed the research, you will add an index to make it easy for the client to locate important terms. In 
this exercise, you will mark entries and subentries and use a concordance to create the index. Then you will 
make additions to the index and update it.

 1.  Open W8-A2-Bangalore from your Word Chapter 8 folder and save it as: 
W8-A2-BangaloreRevised


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 2.  If necessary, display formatting marks; then mark the three main headings on page 1 
(Background, Climate, and Get in) as main index entries.

 3.  Mark By plane as a subentry of Get in.

 4.  On page 6, mark Landmarks and Temples as main index entries.

 5.  Navigate to your Word Chapter 8 folder and open W8-A2-Concordance; examine the file to 
see which entries will need to be marked in the next step and then close it.

 6.  Use the AutoMark button in the Index dialog box, together with W8-A2-Concordance, to 
mark additional index entries; turn off formatting marks.

Now you’ll insert an index.

 7.  Scroll to the end of the document and insert a page break to create a blank page for your index.

 8.  Type Index at the top of the new, blank page and tap [Enter].

 9.  Format Index with bold, 14 pt; position the insertion point on the blank line below the heading; 
and insert an index using the Formal format.

 10.  Scroll up to page 1 and select Background.

 11.  Choose References→Index→Mark Entry.

 12.  Mark these terms as subentries of Background:

• population

• Garden City of India

• IT industry

 13.  Turn off formatting marks and update the index.

 14.  On page 1, select the Background heading.

 15.  Open the Paragraph dialog box and check Keep with next on the Line and Page Breaks tab.

 16.  Select the Climate heading and apply the Keep with next option.

 17.  Select the Get in and By plane headings and apply the Keep with next option.

 18.  Save and close the file.

APPLY YOUR SKILLS: W8-A3

Organize a Long Document
A Universal Corporate Events agent wrote a report on Basque country. Now it’s time to enhance the 
document’s readability. In this exercise, you will create a table of contents and an index. You will work with 
headers and footers and set up a page break pagination option.

 1.  Open W8-A3-Basque from your Word Chapter 8 folder and save it as: 
W8-A3-BasqueRevised

 2.  If necessary, display formatting marks; then open the Styles task pane.

 3.  Scroll through the document, observe the heading styles, and then close the task pane.

 4.  To create a new page for the table of contents, insert a Next Page section break just before the 
heading The Basque Country on page 2.

 5.  Scroll up, position the insertion point in front of the section break, tap [Enter], and insert an 
Automatic Table 2 table of contents.
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 6.  Use the Climate link in the table of contents to jump to the Climate heading; type Basque in 
front of Climate and update the table of contents to reflect the change.

 7.  Create a custom table of contents by applying the Distinctive format.

 8.  Position the insertion point in section 2 (begins with The Basque Country heading), edit the header, 
break the link between sections 1 and 2, and insert a header using the Blank style.

 9.  Type The Basque Country in the Type Here area; close the header area.

 10.  With the insertion point in section 2, edit the footer and break the link between sections 1 and 2.

 11.  Insert a footer using the Austin style and format the starting page number to start at page 1; 
close the footer area.

Mark Entries and Create an Index
 12.  Mark index main entries and subentries using the headings indicated in this table:

Main Entry Subentry

Features Atlantic Basin

Middle section

Ebro Valley

Basque Climate

Transport Road

Rail

Airports

Seaports

 13.  Turn off formatting marks, position the insertion point at the end of the document, and insert a 
page break.

 14.  Type Index and tap [Enter]; format the text with bold, 14 pt; position the insertion point on the 
blank line below the heading; and insert a Formal index.

 15.  Mark the Cuisine heading (page 4) as a main entry, turn off formatting marks, and then update 
the index.

Keep Text Together
 16.  Position the insertion point in front of the Transport heading (page 2) and insert the Page Break 

Before pagination option.

 17.  Because you changed pagination, update the table of contents and the index.

 18.  Save and close the file.
W

O
R

D

Microsoft Word 2019 & 365: Level 2 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



270 Word Chapter 8: Organizing Long Documents

  Project Grader
If your class is using eLab (labyrinthelab.com), you may upload your completed Project Grader 
assignments for automatic grading. You may complete these projects even if your class doesn’t use 
eLab, though you will not be able to upload your work.

PROjECt gRADER: W8-P1

Enhancing the History of Board Games Document
In this exercise, you’ll put some finishing touches on the History of Board Games document by adding 
a table of contents and an index. You’ll then change heading levels and add index entries and follow by 
updating the table of contents and index.

 1.  Download and open your Project Grader starting file.

• Using eLab: Download W8_P1_eStart from the Assignments page. You must start with this 
file or your work cannot be automatically graded.

• Not using eLab: Open W8_P1_Start from your Word Chapter 8 folder.

 2.  On page 2, insert the Confidential 1 watermark.

 3.  On page 8, use the Keep with Next pagination setting to keep the last two paragraphs 
together (the paragraph starting with Additionally and the quotation paragraph below it). 

 4.  On page 2, insert a table of contents in the empty space near the top of the page using the 
Automatic Table 2 format.

 5.  Change the following headings to the Heading 2 style:

• United States heading on page 4.

• 21st Century heading on page 5.

 6.  Update the table of contents using the Update Entire Table option.

 7.  On page 9, insert an index in the empty paragraph below the Index heading using the Classic 
format and leaving all other index settings at the default values. 

 8.  Mark the following index main entries, leaving all other Mark Index Entry settings as the 
defaults:

• Catan (two instances)

• Stratego (one instance)

 9.  Update the index.

 10.  On page 1, insert a Built-in Banded footer with the Different First Page option turned on. 

 11.  Replace the footer page number with the text: TAYLOR GAMES

 12.  On page 2, insert a Built-in Banded footer with the Different First Page option turned on. 

 13.  Save your document.

• Using eLab: Save it to your Word Chapter 8 folder as W8_P1_eSubmission and attach the 
file to your eLab assignment for grading.

• Not using eLab: Save it to your Word Chapter 8 folder as: W8_P1_Submission
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PROjECt gRADER: W8-P2

Enhancing the Corvette History Document
You’ve been asked to add large document enhancement features to the Corvette History document. In this 
exercise, you’ll use footers, a table of contents, and index features to do so.

 1.  Download and open your Project Grader starting file:

• Using eLab: Download W8_P2_eStart from the Assignments page. You must start with this 
file or your work cannot be automatically graded.

• Not using eLab: Open W8_P2_Start from your Word Chapter 8 folder.

 2.  On page 2, insert the Confidential 1 watermark.

 3.  On page 2, insert a table of contents using the Automatic Table 1 format.

 4.  Open the W8_P2_Concordance document from your Word Chapter 8 folder.

 5.  Add these entries to the end of the concordance document:

• Boattail

• Ramjet

• Wonderbar

 6.  Save the concordance document to your Word Chapter 8 folder as  
W8_P2_ConcordanceEdited and then close the document.

 7.  Use the Index AutoMark feature to open W8_P2_ConcordanceEdited as the Index 
AutoMark file.

 8.  On page 15, insert an index in the empty paragraph below the Index heading using the Classic 
index format. Leave all other index settings at the defaults.

 9.  On page 2, insert the Built-in Banded footer with the Different First Page option turned on. 

 10.  In Section 1, change the header & footer page number format to roman numerals (i, ii, iii…).

 11.  In Section 2, insert a Built-in Banded footer making the footer the same on the first page.

 12.  In Section 2, start the footer page numbering at: 1

 13.  Update the table of contents using the Update Page Numbers Only option.

 14.  Update the index.

 15.  Save your document.

• Using eLab: Save it to your Word Chapter 8 folder as W8_P2_eSubmission and attach the 
file to your eLab assignment for grading.

• Not using eLab: Save it to your Word Chapter 8 folder as: W8_P2_Submission
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 Extend Your Skills
These exercises challenge you to think critically and apply your new skills in a real-world setting. You 
will be evaluated on your ability to follow directions, completeness, creativity, and the use of proper 
grammar and mechanics. Save files to your chapter folder. Submit assignments as directed.

W8-E1 That’s the Way I See It
As a small-business owner, you want to offer your customers a document that provides an in-depth, 
categorized overview of your products. If you were a bookstore owner, for example, you might 
categorize books by genre (e.g., history, biography, fiction). Start a new document and save it as: 
W8-E1-ProductDescriptions

Decide on the type and name of your business. Type an introduction (three to four sentences) for each 
main product category, providing longer content for the subcategories. Format main categories with 
Heading 1 and give each at least three subcategories (Heading 2). Your document should be at least 
seven pages, including a cover page, a table of contents, and index (ten main entries and at least 
three subentries). Be sure to insert a Next Page section break between the table of contents and the 
body of the document. Also include multiple footers (page numbering starting at page 1 in section 
2, no footers in section 1) and the Keep Text Together option (keep heading lines together with the 
paragraph following headings; apply this feature at least twice). You may copy content from the 
Internet, but cite your sources.

W8-E2 Be Your Own Boss
As the owner of Blue Jean Landscaping, you want to provide your customers with in-depth informa-
tion for their spring gardens, focusing on fruits, vegetables, and legumes. Start a new document and 
save it as: W8-E2-SpringPlanting

Create an introduction (three to four sentences). Do online research to create at least three subcategories 
for each category. Format the category headings with Heading 1 and the subcategories with Heading 2. 
Provide detailed information, such as the best growing conditions for a particular type of tomato. Your 
document should be at least seven pages, with a cover page, table of contents, and index. You may copy 
content from the Internet, but cite your sources. Insert a Next Page section break between the table of 
contents and the document body. Use page numbers in the section 2 footer, starting at page 1; use no 
footer in section 1. Your index should include twenty main entries and at least five subentries.

W8-E3 Demonstrate Proficiency
Stormy BBQ is planning to sell a book about BBQ cooking, and you have been asked to provide the 
research, which you will do online. Feel free to copy content from online sources—just remember to 
cite your sources. Start a new document and save it as: W8-E3-BBQBook

The book will include three main categories: BBQ Grills and Tools, BBQ Tips and Techniques, and BBQ 
Recipes. Each category heading should be formatted with the Heading 1 style. Create a short introduc-
tion (three to four sentences) for each main category. Based on your research, identify at least two 
subcategories for each category; format the subcategory headings with the Heading 2 style. Use a Next 
Page section break to designate a cover page and table of contents as section 1 and the rest of the 
document as section 2. Insert a header with the company name that appears only in section 2. Insert 
a page number footer that appears only in section 2 and that starts numbering at page 1. Create an 
index of at least fifteen terms of your choice, including main entries and at least five subentries.


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ÍÝ Use the highlighter tool

ÍÝ Track your changes to a document

ÍÝ Review tracked changes from others

ÍÝ Send emails from Word

ÍÝ Review changes from multiple reviewers

ÍÝ Compare documents with no tracked changes

9 Collaborating in Word

WORD

T
he Internet makes it easy for 

project teams to collaborate 

when drafting documents. 

Team members can exchange documents 

across the country as easily as across the 

hall. Several features make collaboration 

activities more efficient. For example, 

you can track all of the changes made 

to a document by each team member 

and combine these changes into a single 

document for review. In this chapter, you 

will work with these collaboration tools.
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Í Project: Collaborating on a Manual
As a member of the human resources department, you have been working to finalize the 
Raritan Clinic East Policies and Procedures Manual. It’s now ready for review by personnel in 
the human resources department. As others review the manual, they will use collaboration 
tools to mark suggested changes. Some reviewers will insert comments to identify their 
recommendations, while others will use the Track Changes feature to mark suggested edits. 
Some will highlight text to identify wording that needs revising. Your task will be to review all 
suggested edits and comments and finalize the document for printing.

The Highlighter
The highlighter pen works just like its real-life counterpart (except you can easily erase the highlighting). 
The pen applies a transparent color to the text background and offers a variety of highlighting colors. 
You can color-code the highlights you use in a document if you wish, such as highlighting notes to 
yourself in yellow and “waiting for information” reminders in green.

There are multiple highlighter colors to choose from.

ÍÍ Home→Font→Text Highlight Color 

DEVELOP YOUR SKILLS: W9-D1

In this exercise, you will highlight a note to yourself and a reminder that you are waiting for additional 
information from the Finance department.

 1.  Open W9-D1-PolicyManual from your Word Chapter 9 folder and save it as: 
W9-D1-PolicyManualRevised

 2.  With the insertion point at the beginning of the document, do a search for: Pediatric 
General Medicine


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 3.  On page 2, position the insertion point in front of Pediatric.

 4.  Type this text: Chin has more information about these specialties.[Spacebar]

 5.  Choose Home→Font→Text Highlight Color  menu button � and then choose  
Bright Green from the gallery.

When the mouse pointer is in the body of the document, it looks like a highlighter pen.

 6.  Drag the pen across the text you just added to highlight it.

 7.  Click Text Highlight Color  to turn off the pen.

Notice that the color on the button face reflects the most recently used color.

Tapping [Esc] also turns off the pen.

 8.  Press [Ctrl]+[End] or scroll to the end of the document and type this text: Check with 
Finance to see if they have information to add.

 9.  Select the sentence and choose Text Highlight Color  menu button �→Yellow.

This highlights the selected text and changes the button color to yellow.

 10.  Save the file.

Tracking Changes to a Document
Track Changes is one of the most useful tools for collaborating with team members as you pass 
documents back and forth. Reviewers can track changes while they edit, and the originator can see 
who is making what changes in the document and either accept or reject the suggested changes.

Reviewers can also use the Comment feature to leave messages in a document as a means of 
collaborating with the originator. For example, reviewers may want to explain to the originator why 
they are making a particular change.

ÍÍ Review→Tracking→Track Changes 

Í Review and Collaboration
In today’s world, when requests for instant feedback are the norm, knowing the typical online 
reviewing process can ensure that you’re well prepared to be a valuable contributor. Reviewers use 
Track Changes to mark edits and add comments. It’s important to use Track Changes so the origi-
nator can see all of the proposed edits. Files may be passed back and forth among team members 
via email, cloud storage, or other means.

Tip!


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Viewing Tracked Changes
You have options for viewing edits made to documents using Track Changes. The method you choose 
is a matter of personal preference.

 Ý Inline: Edits are marked directly within sentences and paragraphs. Deleted text is colored and 
marked through with a line; added text is underlined and in a different color.

 Ý Balloons: Comments and edits appear in balloons on the right side of the document (called the 
markup area). Each balloon identifies the person who made the edit and the type of edit made—
inserted text, deleted text, etc.

The balloons method is the primary method used in this chapter.

View the video “Display Options for Track Changes and Comments.”

Setting the Username and Initials
Track Changes uses information set up in the Word Options dialog box to identify the username for 
edits made to a document. For this reason, whenever you collaborate on a document in which Track 
Changes is used, make sure your username and initials are set correctly.

ÍÍ Review→Tracking dialog box launcher →Change User Name

Setting Reviewer Ink Colors
Track Changes can display different colors to distinguish the edits of each reviewer who works on 
the document. Each reviewer can specify colors for his or her comments and tracked changes. This 
makes it easier to rapidly identify changes submitted by a specific reviewer. It also allows you to keep 
a consistent color for a reviewer you work with frequently, rather than settling on colors that may be 
assigned automatically.

Changing your reviewer ink colors in this way will change these settings permanently until you change 
them again.

ÍÍ Review→Tracking dialog box launcher →Advanced Options

DEVELOP YOUR SKILLS: W9-D2 

In this exercise, you will turn on Track Changes, change the tracking colors, and set the user’s name and 
initials for the revised Raritan Clinic East policy manual.

 1.  Choose Review→Tracking dialog box launcher  and click the Advanced Options button.

Note!

Warning!
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 2.  Follow these steps to choose options for your reviewer ink color settings:

A

B

C

A  Set the color for insertions to Blue.

B  Set the color for deletions to Red.

C  Set the color for comments to Teal.

D  Click OK.

 3.  Click the Change User Name button at the bottom of the Track Changes Options dialog box 
and, if necessary, enter your username and initials.

 4.  If you want to override the settings from the current Microsoft Account, click the checkbox below 
the Initials field for Always use these values regardless of sign in to Office, and click OK twice.

Adding Comments to a Track Changes Document
The Comment feature is a great collaboration tool to use in conjunction with Track Changes. The 
Reply button in the comment balloon allows reviewers and originators to communicate back and 
forth during the editing and reviewing process. For example, a reviewer might want to point out the 
reason for a deletion. The Resolve button is meant for reference only, meaning a user may mark a 
comment as resolved so other users know the issue has been corrected.

ÍÍ Review→Comments→New Comment 

DEVELOP YOUR SKILLS: W9-D3

In this exercise, you will choose the balloon display for tracking changes, and then you will insert a 
comment and make revisions to the document.

 1.  Save your file as: W9-D3-PolicyManualRevised

 2.  If necessary, choose Review→Tracking→Display for Review  and then choose All 
Markup.
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 3.  Choose Review→Tracking→Track Changes  and, if necessary, display formatting marks.

 4.  Choose Review→Tracking→Show Markup→Balloons and, if necessary, choose Show 
Revisions in Balloons.

Deleted text, comments, and formatting changes will appear in balloons in the markup area. Added 
text will be underlined in the body.

 5.  Scroll to page 2. In the last paragraph on the page, select Referral at the beginning of the 
paragraph.

 6.  Choose Review→Comments→New Comment .

 7.  Type this text in the comment balloon: Indent to match other paragraphs.

 8.  In the same paragraph, locate and select the text (see Appendix A) in the next line; delete it.

The deleted text appears in a balloon in the markup area, and a gray change bar appears in the left 
margin to help reviewers locate changes.

 9.  Follow these guidelines to continue with deletions:
• Search for the word see to locate each additional cross-reference to an appendix.
• Delete the ten other cross-references for Appendices B–K.
• Delete extra spaces between words where appropriate.

 10.  Search for Patient Management Procedures and then position the insertion point at the 
end of the heading.

 11.  Follow these steps to insert introductory text for the heading:

BA

C

A  Tap [Enter].

B  Tap [Tab] and then type the text shown here.

C  Notice the gray change bar in the left margin that helps locate changes.

Notice the formatting balloons in the markup area. Although the font is the same for the other body 
text, the style is different from the heading; therefore, the difference is noted.

 12.  Close the Navigation pane and save the file.
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Reviewing Tracked Changes
Reviewers’ tracked changes are only suggestions; tracked changes don’t become permanent unless 
the originator accepts them. Originators can also reject a reviewer’s suggestions. 

Use this to accept the 
currently selected change.

This rejects the currently selected change.

Navigate to the previous or next 
change using these buttons.

These options appear 
when you click the Accept 
menu button �. Similar 
choices are available on 
the Reject button.

You can right-click a proposed change and choose an Accept or Reject command from the pop-up 
menu.

Displaying Tracked Changes
You can display tracked changes in four distinctive views. Depending on the type of detail you want to 
focus on, each view offers specific advantages.

VIEWS FOR tRACKED CHANgES

Markup Description
Simple Markup This shows where a change occurred with a red change bar in the margin. 

Clicking the change bar displays the markup details.

All Markup This option shows all markups.

No Markup This hides all markups and displays a final document appearance with the 
proposed changes.

Original This shows the original document and hides all markups.

ÍÍ Review→Changes→Accept  or Reject 

ÍÍ Review→Tracking→Display for Review 

Tip!

W
O

R
D

Microsoft Word 2019 & 365: Level 2 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



280 Word Chapter 9: Collaborating in Word

Lock or Unlock Tracking
You can use a password to lock tracking in a document. Doing so will prevent anyone from turning 
Track Changes on or off, or accepting or rejecting any changes. To unlock this feature, you’ll need the 
password you initially used when locking.

ÍÍ Review→Tracking→Track Changes  menu button �→Lock Tracking

DEVELOP YOUR SKILLS: W9-D4

In this exercise, you will use different markup views to display the document. Then you will review tracked 
changes to the document, accepting some changes and rejecting others.

 1.  Save your file as: W9-D4-PolicyManualRevised

 2.  Choose Review→Tracking→Display for Review →Original and then scroll through the 
document.

The document now appears as it did before changes were made.

 3.  Choose Display for Review →All Markup and then scroll through the document.

Notice the balloons in the markup area on the right. Deleted text, comments, and formatting changes 
appear in balloons, while inserted text is underlined in the body.

 4.  Choose Display for Review →Simple Markup and then scroll through the document.

Red change bars appear in the margin where changes occurred. Clicking the change bar displays all 
the changes in detail; clicking it again hides the details. This is a good view for a document with lots of 
changes.

 5.  Choose Display for Review →No Markup and then scroll through the document.

This view helps you see what the final document will look like.

Accept and Reject Changes
 6.  Position the insertion point at the top of the document.

 7.  Choose Review→Changes→Next .

This turns on All Markup view and then jumps to and highlights the text you added to the document. 
This is a good addition, so you will accept it.
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 8.  Choose Accept .

The change marks are removed from the new paragraph, and the focus moves to the next change—
the formatting balloon associated with the change you just accepted.

 9.  Choose Accept .

 10.  Choose Accept  again.

Lock and Unlock Tracking
 11.  Choose Review→Tracking→Track Changes menu button �→Lock Tracking.

 12.  In the Lock Tracking window that appears, enter 1234 as your password, enter it again in the 
second box to confirm, and click OK.

Notice that the Track Changes button, as well as the Accept and Reject buttons, are greyed out.

 13.  Choose Review→Tracking→Track Changes menu button �→Lock Tracking.

 14.  In the Unlock Tracking window that appears, enter 1234 as your password and click OK.

All buttons related to track changes are once again available.

 15.  Choose Next  to skip the comment and move to the next change, the deleted reference to 
Appendix A.

 16.  Choose Reject .

The deleted text is restored, and you move to the next tracked change.

 17.  Reject each deleted reference to an appendix.

The insertion point returns to your comment.

 18.  Choose Review→Comments→Delete .

 19.  Choose Review→Tracking→Track Changes  to turn off the feature.

 20.  Position the insertion point at the beginning of the paragraph starting with Referral (bottom of 
page 2) and tap [Tab] to indent the first line.

 21.  Save the file.

Saving and Sending Files
Before reviewers can do their jobs, you must get the document to them. You can use the Internet to 
share your document in several ways:

 Ý Email

 Ý Microsoft OneDrive

 Ý Network drive

This chapter uses email as the method for sharing files.

ÍÍ File→Share→Email 
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DEVELOP YOUR SKILLS: W9-D5

In this exercise, you will send an email with a copy of the policy manual document attached. For this 
example, you will send the attachment to your own email address.

 1.  Choose Review→Tracking→Track Changes .

Turning on the feature helps ensure that the reviewers will use Track Changes.

 2.  Choose File→Share→Email  and then choose Send as Attachment.

 3.  Follow these steps to complete the email form:

If your user ID was not set up as a user with an Outlook account, you will see a message saying 
that no profiles have been created. If so, just dismiss the message, turn off Track Changes, and read 
through the rest of the exercise.

A

B

C

A  Enter your actual email address here (don’t type the text shown).

B  Verify that the attachment appears here.

C  Add this message for the reviewers.

 4.  Send the email.

 5.  Choose Review→Tracking→Track Changes  to turn off Track Changes.

Reviewing Changes from Multiple Reviewers
If you set up a document to track changes, you can send copies for review by others. As reviewers 
make revisions, their changes are tracked. When they send you their edited copies, you can combine 
the tracked changes into a single document. Each reviewer’s changes are marked in a different color 
so you can recognize each reviewer’s input. After the changes are merged, you can navigate through 
the combined document and accept or reject edits from all users at one time. 

The Reviewing Pane allows you to see all your reviewers’ changes in a simple list format. You can 
display the Reviewing Pane either horizontally or vertically. You can jump to specific edits made 
within the document by clicking them in the Reviewing Pane.

ÍÍ Review→Compare→Compare →Combine

ÍÍ Review→Tracking→Reviewing Pane 
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Displaying Specific Markups and Reviewers
There are numerous options for displaying tracked changes for combined documents. For example, 
you may want to look at only the insertions and deletions suggested by reviewers. If you don’t need 
to keep track of formatting changes, you may wish to turn off the Formatting option so you won’t be 
prompted for formatting changes.

ÍÍ Review→Tracking→Show Markup 

If you combine two reviewer documents with the original, you can choose to see changes from both 
at once, or, at times, you may wish to focus on just one reviewer. Do that by removing the checkmark 
in front of the other reviewer’s name.

DEVELOP YOUR SKILLS: W9-D6

In this exercise, you will combine proposed changes from two reviewers with the original document. You 
will also explore additional features used for working with combined documents.

 1.  Save your file as: W9-D6-PolicyManualRevised

 2.  Choose Review→Compare→Compare  and then choose Combine.

 3.  Follow these steps to begin combining documents:

A B

D

C

A  Choose W9-D6-PolicyManualRevised here.

B  Click Browse, select W9-D6-Revision1 from your Word Chapter 9 folder, and click Open.

C  Type John Smith here, replacing any existing text if applicable, so you’ll know who sug-
gested any unmarked changes.

D  Click More >> to expand the dialog box.
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If Track Changes is not turned on, the reviewer’s name doesn’t appear with the change. Normally changes 
are tracked, and the name does not need to be entered in the dialog box.

 4.  Follow these steps to control document display:

A
B

A  Ensure Word Level is active.

B  If necessary, choose Original Document.

The Word Level option causes the entire word to be highlighted, even if only one character or 
punctuation mark changes. This makes it easier to spot small edits. Now John Smith’s proposed edits 
are embedded in the original document, ready for review.

 5.  Click << Less to collapse the dialog box and then click OK.

Hide Source Documents
 6.  Click Compare , slide the mouse pointer to Show Source Documents, and then, if necessary, 

choose Hide Source Documents.

This creates more room on the screen.

 7.  Choose Compare  and then choose Combine.

 8.  In the Original Document field, choose W9-D6-PolicyManualRevised.

 9.  Click the Browse button next to the Revised Document field, select W9-D6-Revision2 from 
your Word Chapter 9 folder, and click Open.

 10.  Type Brett Reynolds in the Label Unmarked Changes With field and click OK.

Brett Reynolds’ edits are now displayed with the original and John Smith’s edits.

Turn On the Reviewing Pane
 11.  If necessary, choose Review→Tracking→Reviewing Pane  menu button �, and then 

choose Reviewing Pane Vertical.

The Reviewing Pane (labeled Revisions at the top) summarizes the proposed changes from both 
reviewers.

 12.  Scroll down the Reviewing Pane to the suggested change by Brett Reynolds, where he deleted 
attending.

 13.  Click attending in the Reviewing Pane and notice that the document scrolls to the location of 
that change.

Notice the Deleted: attending balloon in the markup area.

 14.  Click Close  at the top of the Reviewing Pane.

 15.  Press [Ctrl]+[Home] to move to the top of the document.

Note!
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 16.  Review all changes to the document:
• Delete all comments and accept all formatting changes.
• Accept all edits by John and Brett with one exception: On page 3, John deleted a space be-

tween (see Appendix B) and Children. Reject that change.

 17.  Save the file as W9-D6-Combined and then close it.

Comparing Documents
Sometimes documents sent for review are returned with no visible edits. Reviewers might turn off 
Track Changes so the edits they make are not immediately evident. To determine whether edits have 
been made, you can use the Compare feature. It enables you to merge two documents into one file; 
then the documents are examined and automatically marked up using Track Changes so you can 
locate edits.

To Combine or Compare?
The basic procedures are the same for comparing and combining documents, but each command has 
a different use.

The Combine command allows you to combine the tracked changes from one or multiple reviewers in 
one document, and then you can go through the single document to accept or reject the changes.

The Compare command is designed for comparing two documents: one edited version, in which the 
reviewer did not use Track Changes, and the original. If you attempt to use the Compare feature 
to add a second reviewer’s document, you will be advised that it will automatically accept the first 
person’s changes before comparing the second edited document. Thus, you won’t have the option of 
accepting or rejecting changes from the first reviewer.

ÍÍ Review→Compare→Compare →Compare

DEVELOP YOUR SKILLS: W9-D7

In this exercise, you will compare an original document with a document received from a reviewer that 
appears to have no changes in it.

 1.  Open W9-D6-PolicyManualRevised from your Word Chapter 9 folder and save it as: 
W9-D7-PolicyManualRevised

 2.  Choose Review→Compare→Compare  and then choose Compare from the menu.
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 3.  Follow these steps to compare this file with another document:

A B
C

D

A  Choose W9-D7-PolicyManualRevised as the original document.

B  Click the Browse button for the revised document, navigate to your Word Chapter 9 folder, 
and choose W9-D7-EditedNoMarks.

C  Type Alice Jackson here to identify the reviewer.

D  Click OK; click Yes if asked if you want to continue with the comparison.

 4.  Scroll through the document and observe Alice’s edits.

You won’t accept and reject changes in this example.

 5.  Save the file as W9-D7-AliceEdits and exit Word.

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills using the Self-Assessment in your 
ebook or online (eLab course or Student Resource Center).
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 Reinforce Your Skills
REINFORCE YOUR SKILLS: W9-R1

Encourage Good Bugs with Companion Planting
Kids for Change is sponsoring a Master Gardener’s seminar, and you have researched companion planting. 
In this exercise, you will use the highlighter to place reminders in your document, add comments, and track 
and review changes. You will also email your document as an attachment.

 1.  Open W9-R1-CompanionPlant from your Word Chapter 9 folder and save it as: 
W9-R1-CompanionPlantRevised

 2.  If necessary, display formatting marks; then position the insertion point at the end of the first 
paragraph and tap [Enter].

 3.  Type this text: Make copies on 3-hole punched paper.

 4.  Choose Home→Font→Text Highlight Color  menu button �→Turquoise.

 5.  Drag the mouse pointer, which now appears as a highlighter pen, across the sentence you just 
typed.

 6.  Click Text Highlight Color to turn off the highlighter and then position the insertion point at 
the end of the document.

 7.  Type this text: Reminder: Check with Ilsa to see if lupine and savory 
attract lady bugs.

 8.  Select the sentence and then choose Home→Font→Text Highlight Color menu button �→ 
Bright Green.

Customize Your Track Changes
 9.  Choose Review→Tracking dialog box launcher and then click Change User Name.

 10.  If necessary, enter your username and initials, click OK, and then click Advanced Options.

 11.  Choose these colors and then click OK twice:

Markup Setting Value

Insertions Pink

Deletions Dark Blue

Comments Violet

Work with Comments and Track Changes
 12.  Move to the top of the document and select the word March in the third line of the first 

paragraph.

 13.  Choose Review→Comments→New Comment  and type this text: Do we have a  
specific date yet?

 14.  Scroll down to the Tomatoes + Cabbage combination and select the last word, leaves.

 15.  Click the New Comment button and type: Did Ilsa verify that this  
combination really works?

Now you’ll turn on Track Changes and make some editing changes.


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 16.  Choose Review→Tracking→Track Changes .

 17.  In the first sentence below the Companion Planting heading on page 1, select makes for and 
type produces in its place.

 18.  In the fifth line of the same paragraph, select mate and type pair in its place.

 19.  In the first line of the Radishes + Spinach section on page 2, select yor and type your in its place.

 20.  Scroll down to the Collards + Catnip section, position the insertion point at the end of the sen-
tence, tap [Spacebar], and type: And it will make your cat very happy!

 21.  Position the insertion point at the end of the Marigolds and Melons section, tap [Enter], and type: 
Asparagus + Basil: Seems to encourage lady bugs.

 22.  Bold the text Asparagus + Basil:.

Now you’ll review the document in various Track Changes views.

 23.  Choose Review→Tracking→Display for Review  menu button �→Original and scroll 
through the document.

The document now appears as it was before tracking changes.

 24.  Use the same technique to experiment with Simple Markup, No Markup, and All Markup, 
leaving it set at All Markup.

Now you will respond to comments and accept and reject the changes as you are playing the role of 
the reviewer.

 25.  Position the insertion point at the top of the document.

 26.  Choose Review→Changes→Next .

The insertion point moves to the first comment.

 27.  Click Reply  in the comment balloon and type: I’ll check with Ilsa.

 28.  Choose Next.

The insertion point moves to the tracked deleted words makes for.

 29.  Choose Accept .

The focus moves to the added word produces.

 30.  Choose Accept.

 31.  Accept the deletion of mate and the addition of pair.

The insertion point moves to the added Asparagus + Basil information.

 32.  Choose Reject .

The insertion point moves to the next comment.

 33.  Click Reply in the bottom of the comment balloon and type: I’ll check with her.

 34.  Choose Next and accept the deletion of yor, the addition of your, and the addition of And it will 
make your cat very happy!
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Send a Document for Review
 35.  Make sure Track Changes is still on.

Remember, you want to ensure that reviewers use Track Changes.

 36.  Choose File→Share→Email  and then choose Send as Attachment.

If your user ID was not set up as a user with an Outlook account, you will see a message saying 
that no profiles have been created. If so, just dismiss the message, turn off Track Changes, and read 
through the rest of this exercise.

 37.  In the email form, enter your email address in the To field and change the subject to: 
Companion planting document attached for review.

The document is already attached.

 38.  Type the email body text: Please be sure Track Changes is turned on when 
you review the document.

 39.  Click Send and then choose Review→Tracking→Track Changes to turn it off.

 40.  Save and close the file.

REINFORCE YOUR SKILLS: W9-R2

Combine and Compare Tracked Changes
Kids for Change is planning to participate in California Coastal Cleanup Day. You’ve researched some 
information on why this is important, and now your document has been reviewed by two other members. 
In this exercise, you will analyze the reviewers’ edits and comments to finalize your document.

 1.  Open W9-R2-CleanCoast from your Word Chapter 9 folder and save it as: 
W9-R2-CleanCoastRevised

 2.  If necessary, choose Review→Tracking→Display for Review →All Markup.

 3.  Choose Show Markup  and then slide the mouse pointer to Balloons and, if necessary, 
choose Show Only Comments and Formatting in Balloons.

 4.  Choose Review→Compare→Compare →Combine.

 5.  Choose W9-R2-CleanCoastRevised from the Original Document drop-down list.

 6.  Click Browse on the right side of the dialog box, navigate to your Word Chapter 9 folder, and 
open W9-R2-CleanCoastElla.

 7.  Click the More button to expand the dialog box and make sure Word Level and Original 
Document are chosen, click the Less button to collapse the dialog box, and then click OK.

 8.  Click Compare , slide the mouse pointer down to Show Source Documents, and, if neces-
sary, choose Hide Source Documents.

 9.  Combine the second document, W9-R2-CleanCoastNed, with W9-R2-CleanCoastRevised 
and click OK.
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 10.  If necessary, position the insertion point at the top of the document and then follow these guide-
lines to review the changes:

• Accept all additions and deletions made by Ella and Ned.

• Reply to Ned’s first comment with: I’ll contact one of the Park School 
teachers.

• Reply to Ella’s comment with: We should incorporate that in the report.

• Reply to Ned’s second comment with: Are you willing to follow up on this?

 11.  Save the file as W9-R2-CoastEllaNed and then close it.

Compare Docs
 12.  Open W9-R2-Pups from your Word Chapter 9 folder and save it as: W9-R2-PupsRevised

 13.  Choose Review→Compare→Compare→Compare.

 14.  Choose W9-R2-PupsRevised from the Original Document drop-down list.

 15.  Click Browse under Revised Document and open W9-R2-PupsArthur from your Word 
Chapter 9 folder.

 16.  Type Arthur Menendez in the Label Changes With field on the right and click OK.

 17.  Make sure the insertion point is at the top of the document.

 18.  Choose Next .

The first change is a little difficult to see—a comma was added following donors.

 19.  Accept the change and then continue through the document, accepting each addition and 
deletion.

 20.  Click OK when the message appears indicating there are no more changes.

 21.  Save the file as W9-R2-PupsCompare and then close it.

REINFORCE YOUR SKILLS: W9-R3

Collaborate in Word
Kids for Change will have a booth at a local farmer’s market next month where the group will talk about 
the importance of buying locally grown food. It is preparing a handout that discusses the significance of 
buying local, and now the document will be reviewed by two members. In this exercise, you will share the 
file with reviewers using Word’s email and then combine tracked changes from two reviewers. Then you 
will compare with another document from a reviewer who forgot to use Track Changes.

 1.  Open W9-R3-BuyLocal from your Word Chapter 9 folder and save it as: 
W9-R3-BuyLocalRevised

First, you will turn on Track Changes to ensure that the reviewers use it, and then you will email the 
document.

 2.  Choose Review→Tracking→Track Changes .

 3.  Choose File→Share→Email →Send as Attachment.

In this example, you will send the email to yourself. If your user ID is not set up as a user with an 
Outlook account, you will see a message saying that no profiles have been created. If so, just dismiss 
the message, turn off Track Changes, and read through the rest of the email portion of the exercise.
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 4.  In the email form, enter your email address in the To field and change the Subject to: Global 
research attached

 5.  Type the following in the email body and then click Send: Please review and propose 
any changes you would like.

Combine Tracked Changes from Two Reviewers
 6.  Choose Review→Compare→Compare→Combine and, in the Original Document field, 

choose W9-R3-BuyLocalRevised.

 7.  On the right side of the dialog box, click Browse, open W9-R3-BuyLocalMarjorie, and then 
click OK.

 8.  Choose Compare→Combine.

 9.  In the Original Document field, choose W9-R3-BuyLocalRevised.

 10.  Browse for and open W9-R3-BuyLocalSerge and then click OK.

 11.  If necessary, position the insertion point at the top of the document.

 12.  Use Next  and Accept  to review and accept all proposed changes.

 13.  Reply to Serge’s comment about the number of copies with this text: I’ll check to see 
how many we made last year.

 14.  Reply to Marjorie’s comment with this text: I know she is looking into it. I 
don’t think she has heard back from them yet.

 15.  Save the document as W9-R3-BuyLocalCombined and then close it.

Compare Documents
You’ve received the last edited document from Margo Meyers, but she did not use Track Changes. You will 
use the Compare feature to locate the changes.

 16.  Open W9-R3-Obesity and save it as: W9-R3-ObesityRevised

 17.  Choose Review→Compare→Compare→Compare.

 18.  In the Original Document field, choose W9-R3-ObesityRevised and, on the right side of the 
dialog box, browse for W9-R3-ObesityMargo.

 19.  Type Margo Meyers in the Label Changes With field and then click OK.

 20.  Scroll through the document and observe Margo’s edits.

You agree with all of the changes, so you’ll accept them all at once.

 21.  Choose Accept  menu button �→Accept All Changes.

 22.  Save the file as W9-R3-MargoEdits and then close it.
W
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 Apply Your Skills
APPLY YOUR SKILLS: W9-A1

Create a Report on Crete
Universal Corporate Events is adding Crete to its Mediterranean tour offerings. You’ve prepared a report 
about Crete, and now you’re asking a colleague to review it. In this exercise, you will use the highlighter and 
Track Changes to edit the document and then send it on for further review.

 1.  Open W9-A1-Crete from your Word Chapter 9 folder and save it as: 
W9-A1-CreteRevised

 2.  Position the insertion point at the end of the paragraph below the Crete heading and type: 
[Spacebar]The Roman and Turkish remnants are worth adding to the 
tour.

 3.  Highlight the sentence with pink.

 4.  Open the Track Changes Options dialog box, click Change User Name, and, if necessary, enter 
your username and initials.

 5.  Click Advanced Options and choose these colors:

Markup Setting Value

Insertions Green

Deletions Red

Comments Turquoise

 6.  Select the city name Heraklion in the first bullet point.

 7.  Use the New Comment button to insert this comment: A quick stop in Heraklion 
to see Knossos would be nice.

 8.  Select the city name Elounda at the beginning of the fifth bullet point and insert this comment: 
A good spot for celebrity watching.

 9.  Turn on Track Changes and, in the fourth line of the paragraph below the Crete heading, replace 
was with: were

 10.  In the next line, replace place with: island

 11.  In the second line of the second bullet point, replace Brits with: British

 12.  Scroll to page 2 and locate the second-from-the-last bullet point about the city of Rethymno.

 13.  Position the insertion point after the space at the end of the paragraph and type: There is a 
daily ferry from Athens.

 14.  Ensure All Markup is active in the Display for Review field and then position the insertion point 
at the top of the document.

Now you’ll play the role of the reviewer.

 15.  Use Next and Accept to find and accept all editing changes.


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 16.  Create an email using these guidelines:

• Use Word’s Email feature to send the file as an attachment.

• Insert your email address in the To field.

If your user ID is not set up as a user with an Outlook account, you will see a message saying that 
no profiles have been created. If so, just dismiss the message, turn off Track Changes, and read 
through the rest of this exercise.

• Change the subject to: Crete Review

• Add this message in the body of the email: I hope my comments are helpful.

• Send the email.

 17.  Save and close the file.

APPLY YOUR SKILLS: W9-A2

Prepare a Report on Whistler Blackcomb
Universal Corporate Events has a client who wants to reward outstanding employees with a ski vacation, 
and you’ve been researching Whistler Blackcomb. In this exercise, you will combine the documents 
from two reviewers into your original. Then you will use the Compare feature with a document that was 
reviewed without Track Changes.

 1.  Open W9-A2-Whistler from your Word Chapter 9 folder and save it as: 
W9-A2-WhistlerRevised

 2.  Ensure the Display for Review feature is set to All Markup.

 3.  Choose Show Markup→Balloons and, if necessary, choose Show Revisions in Balloons.

 4.  Combine your original document with Colleen’s revised document, W9-A2-WhistlerColleen, 
and enter Colleen Chase in the Label Unmarked Changes With field.

 5.  Combine your original document with Anthony’s revised document, W9-A2-WhistlerAnthony, 
and enter Anthony Nichols in the Label Unmarked Changes With field.

 6.  Choose Compare→Compare, slide the mouse pointer to Show Source Documents, and, if 
necessary, choose Hide Source Documents.

 7.  If necessary, position the insertion point at the top of the document.

 8.  Accept all changes made by Colleen, Anthony, and Jill, except the change in the first para-
graph of the article where Colleen changed kilometers to miles; reject both the deletion and the 
addition.

 9.  Save the file as W9-A2-WhistlerColleenAnthony and close it.

You have received suggested changes from a colleague, Mel. However, Mel did not use Track Changes, 
so you will use the Compare feature to highlight the changes.

 10.  Open W9-A2-SanDiego from your Word Chapter 9 folder and save it as: 
W9-A2-SanDiegoRevised

 11.  Compare W9-A2-SanDiegoRevised in the Original Document field with W9-A2-
SanDiegoMel and type Mel Johnson in the Label Changes With field.

 12.  Scroll through the document, check the changes, and then accept them all at once.

 13.  Save the file as W9-A2-SDCompared and then close it.
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APPLY YOUR SKILLS: W9-A3

Collaborate on a Cabo San Lucas Brochure
Universal Corporate Events has asked you to conduct research for a marketing brochure on Cabo San 
Lucas. In this exercise, you will make changes to your original document and send it to reviewers. Then you 
will combine and compare the reviewed documents.

 1.  Open W9-A3-Cabo from your Word Chapter 9 folder and save it as: W9-A3-CaboRevised

 2.  Make sure Show Revisions in Balloons is selected on the Balloons submenu in the Show 
Markup drop-down list.

 3.  Open the Track Changes Options dialog box and make sure your username and initials appear in 
the Word Options dialog box.

 4.  Change the colors in the Advanced Track Changes Options dialog box as follows:

Setting Value

Insertions Bright Green

Deletions Turquoise

Comments Dark Red

 5.  Turn on Track Changes.

 6.  Below the See heading, replace the last word in the first paragraph, abundant, with: plentiful

 7.  In the fourth line of the first bullet point, replace allows for with: provides

 8.  In the second line of the next bullet point, enter a comma after old and delete the word and.

Now you will review your changes.

 9.  Position the insertion point at the top of the document and then use the Next button to move to 
and reject the abundant deletion and the plentiful addition.

 10.  Accept the rest of the changes.

 11.  Select Submarine in the second bullet point below the heading Scuba Diving & Watersports, and 
then add this comment: This looks like a fun activity. Let’s check  
it out.

 12.  Save the file.

Check Track Changes Options and Email Files
 13.  Check that Display for Review is set to All Markup.

 14.  Use the Email feature and the Send as Attachment option to send the document for review fol-
lowing these guidelines:

If your user ID is not set up as a user with an Outlook account, you will see a message saying no 
profiles have been created. If so, dismiss the message and go to the next step.

• Enter your own email address in the To field.

• Change the Subject to: Cabo Review

• Enter this email body text: Please make sure Track Changes is turned on.

• Send the email.
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Combine Tracked Changes and Compare Documents
 15.  Use the Combine feature to combine these documents:

• The original document is W9-A3-CaboRevised.

• The first revised document is W9-A3-CaboAudrey (enter Audrey Ellis in the Label 
Unmarked Changes With field).

• The second revised document is W9-A3-CaboJose (enter Jose Santos in the Label 
Unmarked Changes With field).

 16.  Accept all changes by you, Audrey, and Jose at once.

 17.  Save the file as W9-A3-CaboCombo and close it.

You recently completed a report on Singapore, which was reviewed by your colleague Ellen. She forgot 
to use Track Changes, so you will use the Compare feature to assess her changes.

 18.  Open W9-A3-Singapore and save it as: W9-A3-SingaporeRevised

 19.  Compare this file with W9-A3-SingaporeEllen.

 20.  Enter Ellen Pledger in the Label Changes With field.

 21.  Review the changes and then accept them all.

 22.  Save the file as W9-A3-SingCompared and then close it.

  Project Grader 
This chapter does not include Project Grader exercises. Project Grader content is based on the 
learning objectives for a chapter, and sometimes those learning objectives cannot be accurately 
graded by the system. Objectives from this chapter that can be accurately graded may be 
included in later chapters, if applicable.
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 Extend Your Skills
These exercises challenge you to think critically and apply your new skills in a real-world setting. You 
will be evaluated on your ability to follow directions, completeness, creativity, and the use of proper 
grammar and mechanics. Save files to your chapter folder. Submit assignments as directed.

W9-E1 That’s the Way I See It
Your business professor has assigned you to prepare a report on the best business opportunities for the 
coming year. To begin, choose a business that appeals to you. Then create a short introduction (four 
to five sentences) summarizing your reasons for choosing the business. Search the Internet and copy 
content of one to two pages on business prospects, citing your sources. Save the file as: W9-E1-Biz

Create two copies of the file (give them the names W9-E1-BizJohn and W9-E1-BizJorge, respec-
tively). Turn on Track Changes and revise the document using your own ideas. Do the same for the 
“Jorge” document, making different revisions than you did for John. Combine the revised files with your 
original file. Note that, because you created the John and Jorge files yourself, your name will appear 
as the reviewer in all cases. Accept and reject revisions as you see fit and then save and close the file.

W9-E2 Be Your Own Boss
As the owner of Blue Jean Landscaping, you are researching recent articles on business opportuni-
ties in landscaping to determine future growth potential. Create a report of one or two pages using 
online content (citing your sources). Provide a short introductory paragraph (four to five sentences) 
summarizing the outlook for the landscaping business. Save your file as W9-E2-Landscape and 
then make a copy, naming it: W9-E2-LandscapeArt

Begin to share the document with Art via email from within Word. Fill out the email form. Make up 
Art’s email address and a subject. When complete, tap [PrtScn] and paste the screenshot into a new 
Word document saved as: W9-E2-Email

Close the email form without sending. For the “Art” document, revise the document without Track 
Changes. Insert at least one comment and then save the document. Compare your original with 
the “Art” file. Note that, because you created the “Art” file yourself, your name will appear as the 
reviewer. Display the Reviewing Pane in a vertical alignment and then tap [PrtScn]. Add the screen-
shot to your “Email” document. Accept and reject revisions as you see fit and include a reply to Art’s 
comment. Save and close the file.

W9-E3 Demonstrate Proficiency
Stormy BBQ plans to hold a BBQ Festival. You’ve been asked to conduct online research to gather 
ideas for the festival. Using your own ideas and content from online articles, create a report of one or 
two pages (citing your sources). Provide an introductory paragraph (four to five sentences) summa-
rizing the purpose of the festival. Save the report as W9-E3-Festival and then make a copy, 
naming it: W9-E3-FestivalCarla

Change the reviewer ink setting for insertions, deletions, and comments to red. Take a screenshot and 
paste it into a new document saved as: W9-E3-Ink

Using Track Changes, make revisions to the “Carla” file, including at least one comment, and then 
save it. Combine the “Carla” file with your original. Note that, because you created the “Carla” file 
yourself, your name will appear as the reviewer. Accept and reject changes as you see fit and insert a 
reply to the comment. Highlight one sentence with bright green and then save the file.


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Glossary

bookmarks Selection of text or other objects identified 
by a name and location; enable quick navigation through 
long documents

Building Blocks Another term for Quick Parts; usually 
refers to Quick Parts that provide a traditional part of a 
newsletter or article, such as pull quotes and sidebars

collaborating Working together with other people to 
edit and complete a document

color sets A subset of themes; determine which colors 
are applied to various document elements as part of the 
overall theme aesthetic

concordance A list of terms used to mark words or 
phrases in a document that are to be included in an 
index

font sets A subset of themes; determine which fonts are 
applied to header and body text as part of the overall 
theme aesthetic

nonbreaking hyphens or spaces Hyphens or spaces 
inserted between two or more words to keep those 
words together on the same line

OneDrive A service offered by Microsoft that provides 
free online storage to those who have a Microsoft 
Account ID; allows you to get and share files from 
anywhere on any device

Quick Parts Reusable text and/or graphic elements 
that can be customized and inserted into documents

style sets Used to change font and paragraph proper-
ties, interact with themes; most effective when used in 
conjunction with the Styles gallery

watermark Text or images placed in the header of a 
document so it appears faintly behind document text 
and graphics

widow/orphan control Prevents placing the last line 
of a paragraph at the top of the next page (widow) or 
the first line of a paragraph at the bottom of a page 
(orphan); ensures there are at least two lines of a 
paragraph at the top or bottom of a page

wildcard characters Special characters used in place 
of unknown characters when conducting a search
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Index

SYMBOLS
* (asterisk) wildcard character, 227

A
Advanced Find, 227
All Markup view, for tracked changes, 279
asterisk (*) wildcard character, 227
Auto Text Quick Parts, 197, 200

B
balloons, for edits, 276
Blank document template, 207
bookmarks, 228
Building Blocks, 198

inserting, 199
using across documents, 201–203

bulleted lists, styles for, 223–225

C
characters, 225–226
Clear All Formatting command, 221
collaboration, 273–296

highlighter pen, 274–275
reviewing changes from multiple 

reviewers, 282–286
reviewing tracked changes, 279–281
saving and sending files, 281–282
tracking changes, 275–278

color sets, 194–196
comments, 277–278
comparing documents, 285–286
concordances, 256–257
cover pages, 200–201
customized color sets, 194–196

D
Doc Head style, removing, 223
Document Property Quick Parts, 197

F
Find tool, Advanced Find, 227
fonts, in templates, 207–208
footers, 252–255

H
headers, 252–255
Headings option, 227
highlighter pen, 274–275

I
indexes, 255–258

generating using concordance, 256–257
inserting and updating, 257–258
marking entries, 255–256

inline edits, 276

L
long documents, 226–229

Advanced Find, 227
by splitting window, 228–229
headers and footers, 252–255
indexes, 255–258
keeping text together, 258–259
Navigation pane, 227
table of contents, 248–252
using bookmarks, 228
wildcard characters, 227

M
Markup view, for tracked changes, 279

N
navigating, 226–229

Advanced Find, 227
by splitting window, 228–229
Navigation pane, 227
using bookmarks, 228
wilcard characters, 227

No Markup view, for tracked changes, 279
numbered lists, styles for, 223–225

O
Original view, for tracked changes, 279

P
page numbers, 252–255
Pages option, 227

Q
question mark (?) wildcard character, 227
Quick Parts, 197–199

S
saving files, 281–282
sending Word files, 281–282
Simple Markup view, for tracked  

changes, 279
special characters, 225–226
splitting window, 228–229

styles
by definition, 220–221
custom, 218, 218–221, 221
deleting, 223
for bulleted or numbered lists, 223–225
overview, 218
removing, 223
using across documents, 222

t
table of contents, 248–252

links in, 248–249
page for, 248
updating, 252

tables
large, 230–231
text in, 230–231

templates, 203–208
font in, 207–208
saving, 204–206

text, in large tables, 230–231
themes, 191–193, 197
tracking changes, 275–278

adding comments, 277–278
locking or unlocking tracking, 280–281
reviewing changes from multiple 

reviewers, 282–286
reviewing tracked changes, 279–281
setting reviewer ink colors, 276–277
username and initals, setting, 276
viewing tracked changes, 276

U
Update Table button, 250

W
watermarks, in documents, 259–260
wildcard characters, 227
Word, comparing documents, 285–286
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