
Microsoft Word is a powerful word-

processing program, and no matter what 

your job or undertaking, you will likely need 

to create documents. In this chapter, you will 

learn Word basics, become familiar with the 

document interface, and use both the mouse 

and keyboard to navigate in a document. 

LEARNING OBJECTIVES

■■ Identify key parts of the Word 2016 
interface

■■ Open and close existing documents 

■■ Start new documents 

■■ Navigate in a document using scroll bars 
and the keyboard

■■ Search for help with Word 

■■ Exit Word

C H A P T E R  1 :  W O R D

Working with Word Basics
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2 Chapter 1  |  Working with Word Basics

	 Project: Exploring Word
Jasmine Morales will attend Central Community College in the fall, and she wants 

to learn Word 2016 to help with her school assignments. She just got a new laptop 

with Word 2016, and she’s ready to explore the Word window. 

She finds that Word’s Ribbon interface is intuitive and easy to use. 

Jasmine decides to practice using Word 2016 by manipulating a product brochure 

she received as an email attachment from a friend who owns a gardening store. 

When she opens the file, the Compatibility Mode indicator in the title bar lets 

Jasmine know the document was created in a version of Word from 2010 or earlier. 

Compatibility Mode deactivates new features that the earlier Word versions cannot 

handle. Jasmine has the option of leaving the brochure in the older Word format or 

converting it to the Word 2016 format so that all 2016 features are available in the 

document.

Note!	 Word 2013 and Word 2016 are compatible, so if you open a Word 2013 file, you 
will not see the Compatibility Mode indicator.

If Jasmine wants to share the document with her gardening friend who uses an old 

version of Word, she shouldn’t convert the document. If she wants to be able to 

use a document created in a version of Word from 2010 or earlier and also use all of 

Word 2016’s new features, she should convert the document. 
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What Is Word? 3

How Suite It Is
Microsoft Office 2016 is a suite of software programs. A suite is several programs 
usually sold together as one package, which is less expensive than buying them 
individually. In this course, you will learn to work with Word, Excel, PowerPoint, and 
Access—four of the most popular software programs in the Office 2016 suite. 

■	 Word 2016: This word-processing program allows you to create documents, such 
as letters and envelopes, and then make changes without having to retype all of 
the information. Other examples of Word documents include memos, reports, and 
fancy flyers.

■	 Excel 2016: A spreadsheet program makes organizing numbers and financial 
information and performing calculations a breeze. A budget is a good example of 
something you might create in a spreadsheet program. Other ideas include sales 
reports, billing statements, and graphs.

■	 PowerPoint 2016: Whether you are giving a presentation to your community 
center or your work colleagues, PowerPoint lets you produce elegant electronic 
slide shows with little effort. The tools built into this program help make any 
presentation a hit!

■	 Access 2016: Organizing very large amounts of data is how a database program 
shines. If you have a collection of hundreds of CDs or an extensive parts inventory, 
you can keep track of them in a database. 

One of the great things about a software suite is that all programs share common 
features and a similar design. This means that once you have learned one program, 
you can easily learn another, and moving information between various programs in 
the suite is a snap. 

What Is Word?
Word 2016 is the name of the word-processing program that is part of the Microsoft 
Office 2016 suite of programs. As with all word-processing programs, you use Word 
2016 to electronically create and edit text. After creating a document, you can edit it. 
You can also make big changes, such as adding or deleting a couple of paragraphs in 
the middle of a page. When you add new text, the existing text moves out of the way 
to make room for it. When you delete text, the remaining text collapses to close the 
gap. Other editing changes, such as moving or copying text within a page or from one 
page to another, are also easy. 
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4 Chapter 1  |  Working with Word Basics

Word is also great for formatting text, and it also provides special features such as 
the Spelling & Grammar checker. There’s even an AutoCorrect feature that can fix 
many mistakes for you.

The Word Start Screen
The Word Start screen is the first screen you see when you start the program. It 
offers you several ways to begin working. Don’t be concerned if your Start screen is 
arranged differently from this example. You can rearrange the templates on the right 
side of the screen, and the appearance also depends on your screen’s resolution. 

You can begin 
by working on a 
recent document 
or by opening 
another document 
you saved earlier.

You can choose the 
Blank Document 
template if you’re 
creating a document 
from scratch, or you 
can use one of 
Word’s other 
built-in templates.

hands-on 1.1  Start Word
In this exercise, you will start the Word program. 

	1.	 If necessary, start your computer.

	2.	 Click the Start  button in the bottom-left corner of the screen.

	3.	 Scroll down the alphabetical list and click Word 2016.
The Word program loads, and the Word Start screen appears.
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The Word 2016 Window 5

	4.	 Maximize  the Word window if it isn’t already maximized. 

	5.	 Click the Blank Document template to open the Word window.
Always leave your document open unless directed otherwise.

The Word 2016 Window
This figure describes the main elements of the Word window. Don’t be concerned if 
your document window looks somewhat different from this illustration, as the Word 
screen is customizable. 

The File tab leads to Backstage 
view, where you open, print, 
save, and close documents.

Frequently used commands appear 
on the Quick Access toolbar.

Your document name and the 
application name appear in the title bar.

The Ribbon holds commands 
to create and edit documents. 

When you type, characters 
appear at the insertion point. 

Use the zoom control 
to zoom in or out 
of your document. 

The status bar provides 
information about your document. 
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6 Chapter 1  |  Working with Word Basics

The Ribbon
The band running across the top of the screen is the Ribbon. This is where you find 
the commands you need to create, format, and edit your documents. The Ribbon 
consists of three main elements:

■	 Tabs
■	 Groups
■	 Commands

The tabs include Home, Insert, Mailings, View, etc. A group contains related 
commands within a tab. Groups on the Home tab, for example, include Clipboard, 
Font, Paragraph, Styles, and Editing. An example of a command in the Font group is 
the Bold command.

Note!	 If you have a touch-enabled device, you may also see a Draw tab, which allows you to 
add notes and annotate your text by drawing on the screen.

ToolTips
When you hover the mouse pointer over commands on the Ribbon, ToolTips may 
appear. These are little notes that contain command descriptions, and they often 
contain keystrokes that you can use instead of clicking commands with the mouse. 
In this example, you see the ToolTip for the Bold command. You can use [Ctrl]+[B] to 
execute the command rather than clicking the Bold button if you wish.

Home tab

Groups

Bold command button
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Introducing the Toolbars 7

Contextual Tabs
Contextual tabs appear in context with the task you are performing. For example, 
if you are working with tables, the Table Tools tabs, Design and Layout, appear, as 
shown in the illustration on the left. If you are working with pictures, the Picture 
Tools’ Format tab appears, as shown in the illustration on the right. You’ll learn more 
about these tabs later in this course.

	  

Varying Button Arrangements
The arrangement of buttons on the Ribbon can vary depending on your screen 
resolution and how the Word window is sized. Following are two examples of how 
the Paragraph group might appear on the Ribbon.

Tip!	 It’s usually a good idea to maximize  the program window so the buttons always 
appear the same.

Introducing the Toolbars
There are two important toolbars in Word 2016: the Quick Access toolbar and the 
Mini toolbar. You will work with these toolbars later in this course. 

Quick Access Toolbar
The Quick Access toolbar in the upper-left corner of the screen contains frequently 
used commands. It operates independently from the Ribbon. Like on the Ribbon, 
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8 Chapter 1  |  Working with Word Basics

when you hover the mouse pointer over a button, Word displays a ToolTip describing 
the button and offers keystroke combinations you can use instead of clicking the 
button.

Save

Undo Redo

Customize the 
Quick Access toolbar 

ToolTip

Mini Toolbar
The Mini toolbar contains frequently used formatting commands such as Bold and 
Italic. When you select (highlight) text, the Mini toolbar appears so you can easily 
format the selected text.

hands-on 1.2  Explore Ribbon Tabs and Groups
In this exercise, you will explore various tabs and groups on the Ribbon. 

	1.	 Click the Insert tab to display the commands available in that category. 

Notice the Pages, Tables, and Illustrations groups on the Insert tab.

	2.	 Click the Layout tab. 
This tab displays commands for arranging text on the page.
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Opening Documents 9

	3.	 Feel free to examine more tabs on the Ribbon.

	4.	 Click the Home tab. 

Opening Documents 
The Open command on the File tab displays the Open screen in Backstage view. 
Choose the basic location from the center panel. For example, if you want to open a 
document from your local computer, double-click the This PC icon. This displays the 
open dialog box, and you can navigate to your file storage location from there.

This is the document 
storage pane.

When a storage 
location is chosen, 
associated items 
appear in this pane. 

The Open window in Backstage view

Opening Older Word Documents
If you open a document created in a previous version of Word, it opens in 
Compatibility Mode. The term appears in the title bar, as shown below. Older Word 
documents do not understand the new features in Word 2016, so those features are 
limited or disabled.
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10 Chapter 1  |  Working with Word Basics

When an older document is open, a Convert command can be found in Backstage 
view. Use it to upgrade the file and enable the new features available in Office 2016 
applications. The convert process overwrites the original file.

Note!	 When opening files in this course, if a yellow bar appears across the top of the window, 
which indicates a Security Warning or that the file was opened in Protected View, click 
Enable Content or Enable Editing (whichever displays). 

hands-on 1.3  Open a Document
In this exercise, you will open an existing document through the Open dialog box. 

Before You Begin: Navigate to the Student Resource Center at labyrinthelab.com/wtmo16 
to download the student exercise files for this book.

	1.	 Click the File tab at the left end of the Ribbon and the Open screen is visible in 
Backstage view.

	2.	 In the Open screen, choose your file storage location, such as This PC, from the 
center panel. 
You may need to consult with your instructor to determine how to navigate to your file 
storage location.
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Navigating in a Word Document 11

	3.	 Follow these steps to open the English Gardener document:

C

BA

A	Navigate to your file storage location and open your Chapter 01 folder.
B	Click the English Gardener filename to select it. 
C	Click the Open button in the bottom-right corner of the dialog box. 

Navigating in a Word Document
If you are working in a multipage document, it’s helpful to know about the various 
techniques you can use to move through documents. You can navigate using the 
scroll bar located at the right side of the screen, or you can use keystrokes.

The Scroll Bar
The scroll bar lets you browse through documents; however, scrolling does not move 
the insertion point. After scrolling, you must click in the document where you want 
to reposition the insertion point.

This arrow allows you to 
scroll up one line at a time.

Dragging the scroll box with 
the mouse pointer rapidly scrolls 
through the document.

Clicking above/below the scroll box 
scrolls up/down one screen at a time.

This arrow allows you to scroll 
down one line at a time.
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12 Chapter 1  |  Working with Word Basics

Different Mouse Pointer Shapes
The mouse pointer must be shaped like an I-beam  when you want to position the 
flashing insertion point using the mouse. (You click the left mouse button to place 
the insertion point at the position of the I-beam.) The mouse pointer appears as an 
I-beam when positioned between the document margins.

The mouse pointer appears as a white, right-tilting arrow  when in the selection 
bar, which is located in the document’s left margin. The white arrow is used to select 
(highlight) text. You will learn more about selecting text later in this course.

hands-on 1.4  Scroll and Position the Insertion Point
In this exercise, you will use the scroll bar to move through a document. Then you will 
reposition the insertion point in the document. 

	1.	 Follow these steps to scroll within the document:

B

A

A	Click the scroll down button five times. 
B	Click the scroll up button five times to move 

in the other direction. 

Notice that the flashing insertion point does not move when you use the scroll bar.

	2.	 Position the I-beam  mouse pointer in the body of the document. 
The mouse pointer looks like an I-beam when it’s between the document margins. 

	3.	 Click the I-beam  mouse pointer anywhere in the document to position the 
flashing insertion point. 
If the background is highlighted, you accidentally dragged the mouse pointer and 
selected the text. Deselect by clicking the mouse pointer in the document background 
and try again.

	4.	 Move the mouse pointer into the left margin area. 
The white arrow  shape is now visible. 

	5.	 In the first paragraph, position the I-beam  mouse pointer in the first line  
and click. 
The insertion point appears just where you clicked. 
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Navigating in a Word Document 13

	6.	 Click the open part of the scroll bar below the scroll box to move down one 
screen. 

	 7.	 Drag the scroll box down with the mouse pointer until the end of the 
document is visible. 

	8.	 Click the I-beam  mouse pointer at the end of the text to position the 
insertion point on the last page. 

	9.	 Drag the scroll box to the top of the scroll bar and then click the 
I-beam   mouse pointer in front of the first word of the first paragraph. 

The Keyboard
Whether you use the mouse or the keyboard to navigate through a document is a matter 
of personal preference. Navigating with the keyboard always moves the insertion point 
so it will be with you when you arrive at your destination. The following table provides 
keystrokes that allow you to move quickly through a document.

KEYBOARD NAVIGATION TECHNIQUES

Press To Move

[¡] One character to the right

[¢] One character to the left

[Ctrl]+[¡] One word to the right

[Ctrl]+[¢] One word to the left

[¥] Down one line

(£) Up one line

(Page«Down) Down one screen

(Page«Up) Up one screen

[Ctrl]+[End] To the end of the document

[Ctrl]+[Home] To the beginning of the document

[End] To the end of the line

[Home] To the beginning of the line
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14 Chapter 1  |  Working with Word Basics

hands-on 1.5  Navigate with the Keyboard
In this exercise, you will use the keyboard to move through a document.

	1.	 Click the I-beam  mouse pointer in the middle of the first line of the second 
paragraph.

	2.	 Tap the right arrow [¡] and left arrow [¢] keys a few times to move to the 
right and left, one character at a time. 

	3.	 Tap the up arrow [£] and the down arrow [¥] keys a few times to move up and 
down, one line at a time. 

	4.	 Hold down [Ctrl] and keep it down, and then tap [Home] to move to the 
beginning of the document. Release [Ctrl]. 

	5.	 Use the arrow keys to position the insertion point in the middle of the first line 
of the first paragraph.

	6.	 Hold down [Ctrl] and keep it down, and then tap the left arrow [¢] key a few 
times to move to the left, one word at a time. Release [Ctrl].

	 7.	 Hold down [Ctrl] and keep it down, and then tap the right arrow [¡] key several 
times to move to the right, one word at a time. Release [Ctrl].

	8.	 Tap [Home] to move to the beginning of the line.

	9.	 Tap [End] to move to the end of the line.

	10.	 Tap (Page«Down) and (Page«Up) to scroll down and up, one screen at a time. 

Closing Documents 
You close a file by clicking the File tab and choosing the Close command from the 
panel on the left in Backstage view.

If you haven’t saved your document, Word will prompt you to save it. 

Welcome to Microsoft Office 2016  FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Starting a New, Blank Document 15

hands-on 1.6  Close the Document
In this exercise, you will close your file. 

	1.	 Click the File tab and choose Close from the panel on the left.

	2.	 Click Don’t Save if Word asks if you want to save changes.

	3.	 If a blank document is on the screen, use the same technique to close it. 
The document window below the Ribbon is completely blank when all documents are 
closed. 

Starting a New, Blank Document
You can start a new, blank document by clicking the File tab and choosing the New 
command from the panel on the left in Backstage view. This opens the New screen, 
where you can click the Blank Document template to start a new document.

You can also open a new document using the keyboard shortcut [Ctrl]+[N].
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16 Chapter 1  |  Working with Word Basics

Quick Reference:  Opening, Closing, and Starting a New Document

Task Procedure

Open a document ■■ Click the File tab, choose Open, and navigate to your file 
storage location.

■■ Click the desired file, and then click the Open button.

Close a document ■■ Click the File tab and choose Close.

Start a new 
document

■■ Click the File tab and choose New, and then click 
the Blank Document template. Alternatively, press 
[Ctrl]+[N].

hands-on 1.7  Start a New Document
In this exercise, you will open a new, blank document. No documents should be open in 
the Word window.

	1.	 Click the File tab and choose New from the left-hand panel.

	2.	 Click the Blank Document template to start a new document. 
Now you will close this new document and use the shortcut keystrokes to start 
another one. 

	3.	 Click the File tab and choose Close from the left-hand panel. 

	4.	 Hold down the [Ctrl] key and tap the [N] key on your keyboard. 
Leave the document open. 

Getting Help in Word
Help in Word 2016 is available in two main modes:

■	 The Tell Me What You Want to Do box

■	 The Help window

The Tell Me What You Want to Do box appears at the top of the Word window, to the 
right of the Ribbon tabs. 
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Getting Help in Word 17

Click in the box and type your question or the name of the feature you are looking 
for. You will see a list of search results; click the option you want, and Word Help will 
take you to that feature.

You can access the Help window directly by clicking the question mark located at the 
top right of the screen in Backstage view. 

Tip!	 Tapping the [F1] function key at the top of your keyboard also opens the Help window.

hands-on 1.8  Use Word Help
In this exercise, you will work with different help techniques.

	1.	 Click the Tell Me What You Want to Do box at the top of the Word window. 

	2.	 Type: print
A list of search results appears.

	3.	 Choose Print Preview and Print from the list.

Word takes you to the Print screen in Backstage view, where you can preview and print 
the document. 

	4.	 Click the question mark in the upper-right corner of the Print screen to open 
the Help window. 
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18 Chapter 1  |  Working with Word Basics

	5.	 Type print in the search box and then choose print from the search results list. 

	6.	 In the next window, click Print a Document in Word. 

	 7.	 Scroll through the steps for printing a document. 
You’ll work with printing later in the course, so this gives you a glimpse into the future. 

	8.	 Click the Close  button in the upper-right corner of the Help window. 

	9.	 Click the Back  button in the upper-left corner of the Backstage view window.

Exiting Word
You exit Word and other Office 2016 applications by clicking the Close  button in 
the upper-right corner of the window. If you have more than one document open, 
you need to close each document. It’s important to exit your application in an orderly 
fashion, as turning off your computer before exiting could cause you to lose data.

hands-on 1.9  Exit Word
In this exercise, you will exit Word. Since you haven’t made any changes to your 
document, you won’t bother saving it. 

	1.	 Click the Close  button in the upper-right corner of the Word window.

	2.	 If you are prompted to save your changes, click the Don’t Save button.

	3.	 If you have more than one document open, close any remaining documents 
without saving.
Word closes, and the Windows Desktop appears.
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	Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the 
Self-Assessment.

Page number

	1.	 The insertion point automatically repositions when you 
navigate using the scroll bars. 

true false

	2.	 The mouse pointer looks like a white arrow when placed in the 
left margin of a document.

true false

	3.	 The Quick Access toolbar contains commands for positioning 
the insertion point.

true false

	4.	 The button arrangement on the Ribbon can vary depending on 
how the Word window is sized.

true false

	5.	 The File tab provides access to file-management tasks, such as 
document saving, opening, and closing.

true false

	6.	 The commands needed to create and edit documents are 
provided on the Ribbon.

true false

	 7.	 Which shape does the mouse pointer 
have when it is in the text area?

A.	Right-tilting arrow

B.	 I-beam

C.	Left-tilting arrow

D.	Four-headed arrow

Page number: 

	8.	 The Open dialog box is where you can _____.

A.	save newly created documents

B.	 convert documents created in older Word 
versions to Word 2016 

C.	start a new, blank document 

D.	navigate to and open previously saved 
documents

Page number: 

	9.	 The Ribbon consists of which of the 
following three primary areas?

A.	Tabs, groups, and the selection bar

B.	 The Quick Access toolbar, 
commands, and groups

C.	Tabs, groups, and commands

D.	The Quick Access toolbar, the status 
bar, and groups

Page number: 

	10.	 When you add text to a document, _____.

A.	the existing text moves out of the way to 
make room for it

B.	 the mouse pointer is shaped like a white 
arrow

C.	the Mini toolbar appears in case you want 
to format text

D.	the existing text collapses to close the gap

Page number: 

Self-Assessment 19
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20 Chapter 1  |  Working with Word Basics

	 Skill Builders
skill builder 1.1  Identify Elements of the Word 2016 Window

In this exercise, you will name parts of the Word window. It’s important to use the 
correct terms when talking about the Word program; for example, if you need to 
discuss an issue with people in your IT department, they can help you faster if they are 
clear on what you are talking about.

	1.	 Start Word 2016 and click the Blank Document template.

	2.	 In the table provided at the end of this exercise, write the correct terms for 
items A–G. 

B C

D

E

GF

A
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	 Skill Builders 21

Letter Term

A

B

C

D

E

F

G

skill builder 1.2  Use Word Help
In this exercise, you will use the Word Help window to find information that can assist 
you as you work.

	1.	 Tap the (F1) key at the top of your keyboard to open the Help window.

	2.	 Type keyboard shortcuts in the search box and then choose keyboard 
shortcuts from the search results list. 

	3.	 In the next window, click the Keyboard Shortcuts for Microsoft Word 
2016 for Windows  link, and in the next window, click the Frequently Used 
Shortcuts link.
Notice the shortcuts for some features you used in this chapter are at the top of the list. 

	4.	 Take a moment to scroll through the list and then click the Close  button in 
the upper-right corner of the Help window. 

skill builder 1.3  Navigate in Word
In this exercise, you will use a report you created for your Southeast Asian Languages 
class to practice navigating in Word.

	1.	 Click the File tab and choose Open from the left-hand panel.

	2.	 Choose your main storage device, which will likely be This PC  .

	3.	 If necessary, navigate to your file storage location and open your Chapter 01 
folder.

	4.	 Double-click the file named sb-Heart Report to open it. 
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22 Chapter 1  |  Working with Word Basics

	5.	 Click the scroll bar below the scroll box to move down a screen.

	6.	 Position the insertion point in the middle of the first line on page 2. 

	 7.	 Drag the scroll box to the top of the document and position the insertion point 
at the beginning of the document.

	8.	 Click the Scroll Down  button and hold the mouse button down for a few 
seconds to scroll quickly through the document.

	9.	 Drag the scroll box back to the top of the scroll bar.

Navigate with the Keyboard
If you press and hold the arrow keys, the insertion point moves quickly through the 
document.

	10.	 Press and hold the down arrow (¥) key enough times to position the insertion 
point in the first line of the first paragraph on the second page.

	11.	Tap [End] to move the insertion point to the end of the line.

	12.	Tap [Home] to move to the beginning of the line.

	13.	Press [Ctrl]+[End] to place the insertion point at the end of the document.

	14.	Press [Ctrl]+[Home] to move to the top of the document. 

	15.	Press and hold the (¥) key long enough to move the insertion point to the first 
line of the first paragraph on the second page. 

	16.	Hold down [Ctrl] and tap (¡) three times to move to the right, one word at a 
time.

Close the Document and Exit Word

	17.	 Click the File tab and choose Close from the left-hand panel.

	18.	Click Don’t Save if a message appears asking if you want to save changes. 

	19.	 Click Close  in the upper-right corner of the Word window. 
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