
The business letter is one of the most 

common business documents. In this 

chapter, you will lay out a professional-looking 

letter and work with techniques and features 

that will make your letter stand out from the 

crowd. Then you will use Word’s table feature 

to create a well-organized, eye-catching 

résumé. Finally, you will print your documents 

and create an envelope for mailing your letter 

and résumé.

LEARNING OBJECTIVES

■■ Work with spacing and AutoComplete

■■ Use Word Wrap and the [Enter] key to lay 
out paragraphs

■■ Use bullet points and create a table

■■ Save and print documents

■■ Type an envelope

C H A P T E R  2 :  W O R D

Writing a Letter 
and a Résumé
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24 Chapter 2  |  Writing a Letter and a Résumé

	 Project: Crafting a Cover Letter and a Résumé
Victor Gomez just completed his degree in sales and marketing. He is now ready 

to begin his career! He is interested in applying for a Customer Support position 

at Goodspeed Industries. Using Word 2016, Victor creates a professional-looking 

cover letter and uses Word’s Bullets feature to point out pertinent information he 

wants to draw the hiring manager’s attention to. He then uses a table to organize 

his résumé.
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Typing a Cover Letter 25

Typing a Cover Letter
In this part of the chapter, you will type a cover letter. Later you will create a résumé 
and an envelope. 

Tip!	 If you google cover letter, you will find many websites that provide good ideas for cover 
letters designed to grab the attention of a hiring manager.

Text is always typed at the flashing insertion point; therefore, you must position the 
insertion point at the desired location before typing. As you type, the insertion point 
moves along in front of the text. 

Line and Paragraph Spacing
The default line spacing in Word 2016 is 1.08 rather than 1.0. This adds an extra 
8% more space between lines than regular single spacing. It also adds 8 points of 
space after paragraphs. Therefore, rather than tapping [Enter] twice at the end of a 
paragraph, you just tap [Enter] once and Word adds the extra spacing.

When you choose the Blank Document template on the Word Start screen or on the 
New screen in Backstage view, you are using the default 1.08 spacing. 

Some documents typically require single spacing, such as business letters, reports, 
and proposals. Word offers these methods for applying single spacing:

■	 Single Spaced (blank) template

■	 Line and Paragraph Spacing button

Single-Spaced Template

Choosing the Single Spaced (blank) template from 
the Word Start screen or from the New screen in 
Backstage view opens a single-spaced document. 
This is a good choice if the majority of your document 
will be single spaced. If you will use single spacing in 
only part of your document, the Line and Paragraph 
Spacing button is a good choice.
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26 Chapter 2  |  Writing a Letter and a Résumé

Line and Paragraph Spacing Button
If you start a new document using 1.08 spacing and then decide you want to apply 
single spacing to a portion of the document, you can choose the options indicated in 
the following illustration. You must select (highlight) the text to be single spaced.

This applies single spacing.

This removes the extra 8 points 
of space following a paragraph.

Apply these settings when you wish to type with more compact, traditional spacing.

Tip!	 Another way to eliminate extra spacing at the end of a paragraph is to press 
[Shift]+[Enter] rather than just [Enter].

Nonprinting Characters
Word has a number of nonprinting characters that are not visible unless you turn 
on the Show/Hide feature. Nonprinting characters do not appear on the printed 
page even when the characters appear on the screen. The Show/Hide button on the 
Ribbon displays nonprinting characters. 
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Typing a Cover Letter 27

The [Enter] and [Spacebar] keys, as well as several others, create nonprinting 
characters. Being able to see these characters can help you make sure the spacing is 
correct in your document.

Paragraph symbols appear 
when you tap [Enter]. 

Dots appear when you tap [Spacebar].

Paragraph Symbols Carry Formatting
All new, blank documents contain a paragraph symbol that you can only see by 
turning on the Show/Hide feature. Paragraph symbols carry formatting in them. You 
can select (highlight) the paragraph symbol in a blank document and reformat it, 
thereby changing the default format for that document.

Note!	 This chapter provides a quick introduction to formatting. You will learn a lot more 
about formatting documents later in this course. 

AutoComplete
AutoComplete can do some of your typing for you. It 
recognizes certain words and phrases, such as names 
of months and days of the week, and presents a pop-up 
note offering to complete them for you. You accept the term that AutoComplete 
proposes by tapping [Enter].

When you tap [Enter], if it’s the current month, Word will complete the current date 
for you. 

If you don’t want to accept AutoComplete’s suggestion, just keep typing, and the 
pop-up note will disappear.
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28 Chapter 2  |  Writing a Letter and a Résumé

hands-on 2.1  Set Up a Document 
In this exercise, you will display nonprinting characters, select (highlight) the embedded 
paragraph symbol, change the default line spacing to 1.0, and remove additional space 
after the paragraph. Then you will use AutoComplete to insert the date.

	1.	 Start Word and choose the Blank Document template. 

	2.	 Maximize  the Word window if it isn’t already maximized.

	3.	 Follow these steps to turn on the Show/Hide feature:

B

A

C

A	If necessary, click the Home tab. 
B	Locate the Paragraph group.
C	Click the Show/Hide button. 

A paragraph symbol is now visible on the page.

Note!	 Later in this book, such steps will be written as “Choose Home→Paragraph→ 
Show/Hide .”

	4.	 Follow these steps to select (highlight) the paragraph symbol:

A

B

A	Position the mouse pointer, which will appear as a white, right-tilting arrow, 
in the margin to the left of the paragraph symbol. 

B	Click the left mouse button to select the paragraph symbol. 

	5.	 Choose Home→Paragraph→Line and Paragraph Spacing .
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Typing a Cover Letter 29

	6.	 Follow these steps to change the line spacing and remove the extra space after a 
paragraph:

C

A

B

A	Choose 1.0 (single spacing).
B	Click the Line and Paragraph Spacing button again. 

Step A closed the menu, so now you must reopen it.

C	Choose Remove Space After Paragraph. 
Now you will enter the date using AutoComplete.

	 7.	 Tap [Enter] six times to place the insertion point about 2 inches from the top of 
the page. 

	8.	 Type Febr and stop when AutoComplete displays a pop-up note.
AutoComplete suggests the word it thinks you are typing and offers to complete it.

	9.	 Tap [Enter] to automatically insert February into the letter.

	10.	 Finish typing the date as February 10, 2016. 
If you make a typo, use [Backspace] or [Delete] to erase from the left or right of the 
insertion point, respectively, and then continue typing. You can also click the Undo 
button on the Quick Access toolbar to undo mistakes, starting with the most recent 
error. 

Always leave your document open unless directed otherwise.
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30 Chapter 2  |  Writing a Letter and a Résumé

The Enter Key and Word Wrap
Tap the [Enter] key at the end of a short line that must remain short. The greeting 
line in a letter is a good example; it consists of a short line: 

	 Dear Mr. Williams: [Enter]

You also use the [Enter] key whenever you need to create blank lines, such as 
between paragraphs. 

When NOT to Use the Enter Key
When you type along a line and reach the right-hand margin, Word automatically 
wraps down to the next line. You should not tap [Enter] at the ends of lines within 
a paragraph. If you do, it can make your life very difficult when it is time to make 
editing changes. Just let it wrap!

Tip!	 As you complete the exercises in this chapter, the text on your screen may not begin a 
new line at the same location as the illustrations show. Don’t be concerned; just let the 
text wrap at the end of the line. Use [Enter] only where indicated. 

hands-on 2.2  Use the Enter Key and Word Wrap
In this exercise, you will use [Enter] to create blank lines and to force the inside 
address lines and the greeting line to remain short. You’ll also let Word Wrap take 
care of the line endings in the main paragraphs.

Don’t be concerned if you see squiggly red or blue underlines. They indicate possible 
spelling or grammatical errors, which you’ll learn more about later. If you know you 
made a typo, just use [Backspace] or [Delete] to delete it and keep typing.

	1.	 Tap [Enter] four times to generate white space after the date.
Word inserts a fresh line each time you tap [Enter]. 

	2.	 Type this inside address and greeting line, tapping [Enter] where indicated:

Mr. Anthony Williams, Hiring Manager [Enter]

Goodspeed Industries [Enter]

456 Apple Blossom Lane [Enter]

Windy Hills, CA  94941 [Enter]

[Enter]

Dear Mr. Williams: [Enter]

[Enter]
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Typing a Cover Letter 31

	3.	 Type this paragraph, but don’t tap [Enter] until indicated at the end of the 
paragraph.
Don’t be concerned if your line widths are not the same as that shown here. Word Wrap 
will take care of the line endings.

Your ad for a Customer Support Representative in this 

Sunday’s paper caught my attention. I believe I can offer 

Goodspeed Industries a blend of skills and enthusiasm that 

will help you maintain a satisfied client base. [Enter]

The Bullets Feature
Using bullet points makes it easy for your reader to find pertinent information in 
your document. If you are writing to busy people, such as hiring managers, they will 
appreciate bullets that focus their attention on the significant points. You can use 
the Bullets feature located in the Paragraph group of the Home tab to quickly create 
bulleted lists.

Once you begin a bulleted list, tapping [Enter] generates the next bullet. When you 
have completed the list, tap [Enter] twice to turn off the feature.

hands-on 2.3  Create a Bulleted List 
In this exercise, you will use bullets to draw the hiring manager’s attention to the 
specific traits and accomplishments that should be called out in the cover letter. 

	1.	 Choose Home→Paragraph→Bullets . 

	2.	 Type this paragraph:

Principles of good salesmanship and clear, effective 

communication skills have been the focus of my studies 

during the last four years.

	3.	 Tap [Enter] to generate the next bullet.
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32 Chapter 2  |  Writing a Letter and a Résumé

	4.	 Type these bulleted paragraphs, tapping [Enter] where indicated:
■	 A double major in Sales and Communications demonstrates 

that I can take on above-average challenges and 

responsibilities. I am not afraid of hard work, which is 

demonstrated by my 3.9 grade point average. [Enter] 

■	 The positions I have held in student government 

demonstrate my leadership abilities and my interest in 

people’s needs and challenges. [Enter] 

■	 To finance my education, I worked in a hospital call 

center, where I demonstrated the skill to quickly gain 

rapport and to efficiently assist patients with their 

billing questions. [Enter] 

Your last [Enter] generated another bullet; a second [Enter] turns off the feature.

	5.	 Tap [Enter] again. 
Now you’re ready to finish the letter.

	6.	 Type this paragraph and closing:

I am excited about starting my professional career, and 

I would appreciate the opportunity to add to Goodspeed 

Industries’ success. I will call you in the near future to 

see if we can schedule a time to meet. [Enter]

[Enter]

Best regards, [Enter]

[Enter]

[Enter]

[Enter]

Victor Gomez [Enter]

[Enter]
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Saving a Document 33

Saving a Document 
When you are working on a document, it is located in your computer’s memory. 
Memory is temporary storage, meaning that if you lose power, your computer loses 
its memory. If this happens, you could lose information.

To avoid this problem, save your letter on a storage device, such as a USB drive or the 
hard drive inside your computer. These storage methods are permanent, meaning 
your data won’t be lost in the event of a power failure. You should save frequently—
every five to ten minutes is a good idea.

Save Versus Save As
In Word, you can save a document by issuing one of two commands: Save or Save As. 
The first time you save a document, you use the Save As command. After that, when 
you make modifications to a document, you use the Save command to update the file 
in your storage device.

The Save As screen appears 
the first time you save a document.

You can save to the cloud via OneDrive.

You can save to a local device, such as 
your hard drive or a USB drive.

If you have a SharePoint or OneDrive 
account, you can save files there via Add 
a Place for others to read or edit.

Note!	 Storing documents in OneDrive is beyond the scope of this course. You will save your 
files on a local device.
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34 Chapter 2  |  Writing a Letter and a Résumé

After choosing a location in the Save As screen, the Save As dialog box opens. This is 
where you navigate to your file storage location and name and save the file.

You enter the 
filename here.

You choose your file
storage location here.

Tip!	 You can even save a document created in Word 2016 down to an earlier document 
format in order to share a file with someone who uses Word 2003 (or even earlier!).

hands-on 2.4  Save Your Cover Letter
In this exercise, you will save the cover letter you’ve been creating. This way, if there is 
a power failure, your letter will not be lost.

	1.	 Choose File→Save As to display the Save As screen in Backstage view.

	2.	 Double-click the This PC  icon to open the Save As dialog box.
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Saving a Document 35

	3.	 Follow these steps to save your document:
Your Save As dialog box may contain different files and folders than those shown here. 

A

B

A	Use the Navigation pane to locate and open your Chapter 02 folder.
B	Word always proposes a filename. Replace it with: Cover Letter 

	4.	 Click the Save button in the bottom-right corner of the dialog box.

Saving a Modified Document
The first time you save a document, you give it a name. If you make changes to the 
document after that, you must save it again so the changes are not lost. Once the 
document is saved and named, you can use the Save command rather than the 
Save As command.

You can use the Save button on the Quick Access toolbar or the Save command in 
Backstage view to save a modified document. When you use Save versus Save As, no 
dialog box appears; the saving happens in the background.
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36 Chapter 2  |  Writing a Letter and a Résumé

Quick Reference: Saving Documents 

Task Procedure

Save a document 
for the first time

■■ Choose File→Save As.

■■ Double-click an option (such as This PC) in the document 
storage pane and then navigate to your storage location.

■■ Type the filename and click Save.

Save a modified 
document

■■ Choose File→Save or click Save on the Quick Access 
toolbar.

hands-on 2.5  Modify Your Letter and Resave 
In this exercise, you will add the enclosure notification to the bottom of the letter to 
notify the reader to check for an additional document in the envelope. Later in this 
chapter, you will create a résumé, which will be the enclosure.

	1.	 If necessary, choose Home→Paragraph→Show/Hide  to display 
nonprinting characters.
Feel free to turn this feature on and off as you prefer.

	2.	 Position the insertion point at the bottom of the letter.
Now you will add the enclosure notification to the letter. There should be a blank line 
separating the enclosure notification from the signature block.

	3.	 If necessary, tap [Enter] to place the insertion point on the second blank line 
below the signature block. 

	4.	 Type the word: Enclosure
Now you’ll save the letter again to save the change you just made.

	5.	 Click the Save button on the Quick Access toolbar in the upper-left corner of 
the Word window. 
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Printing Documents 37

Printing Documents
You can print your document by choosing Print in the left-hand panel in Backstage 
view. Choosing Print opens the printer controls in the center panel (shown at left in 
the illustration) and a preview of your letter in the right-hand panel. 

Use this button 
to print.

Choose the number 
of copies to print.

Change printers 
or view a 
printer’s 
properties.

Hover the mouse pointer over this symbol 
to learn how to specify which pages to print.

Choose from 
a variety 
of printer 
settings.

Use the arrows to page through 
a multipage document.

Use the zoom controls to 
increase/decrease magnification.

hands-on 2.6  Print Your Cover Letter
In this exercise, you will preview your letter to see how it looks before you print. Then 
you will print the file.

	1.	 Choose File→Print. 

	2.	 Drag the zoom controls slider in the bottom-right 
corner of the preview panel a few times to zoom in  
and out of the letter. 

	3.	 Click the Zoom to Page  button to the right of the zoom controls to fit the 
page to the preview panel.
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38 Chapter 2  |  Writing a Letter and a Résumé

	4.	 At the top of the Backstage view center panel, click the top part of the spin box 
once to change the number of copies to 2.

	5.	 Click Print  at the top of the center panel to print two copies of your letter. 

	6.	 Choose File→Close to close your cover letter.

Use Word Tables to Organize a Résumé
A table is one of Word’s most useful tools. It allows you to present data in columns 
and rows. Tables provide a powerful means of communicating information, yet they 
are flexible and easy to use. In this part of the chapter, you will use a table to create a 
résumé.

Tip!	 If you google résumé, you will find helpful guidelines for creating a résumé that’s 
targeted to the job you are applying for.

Using the Table button on the Insert tab allows you to create a new table.

You can drag the mouse pointer to select the desired number of columns and rows. 
The indicator shows your table dimensions (4×3) at the top of the table grid.

Word’s Live Preview feature shows what the table will look like before you insert it.

The rectangles that make up the table are referred to as cells.
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Use Word Tables to Organize a Résumé 39

Merging Cells and Centering Data in Cells
Frequently, the first row of a table contains a title describing the contents of the 
table. In the case of a résumé, it’s likely the first row would contain the job applicant’s 
contact information. Merging the cells and centering the information within the 
merged cell gives your résumé a polished look.

Table Tools Contextual Tabs: Design and Layout
Contextual tabs appear in context with the task you are performing. You will use  
the Table Tools’ contextual Layout tab to merge and center align the first row  
of the table.

Contextual tabs

Merge Cells

Align Center

hands-on 2.7  Create a Table for Your Résumé
In this exercise, you will create a table to hold the résumé content. You’ll also merge 
and center-align the cells in the first row to ready it for contact information.

	1.	 Choose File→New.

	2.	 Click the Blank Document template to open a new document. 

	3.	 Tap [Enter] four times so the table will be well positioned vertically on the page.

	4.	 Choose Insert→Tables→Table .
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40 Chapter 2  |  Writing a Letter and a Résumé

	5.	 Follow these steps to create a two-column, seven-row table:
Remember, if you make a mistake, just click Undo  on the Quick Access toolbar.

C

A

B

A	Position the mouse pointer in the upper-left corner of the grid, hold down 
the mouse button, and drag to the right to select two columns. Do not 
release the mouse button.

B	Drag the mouse pointer down to the seventh row.
C	Release the mouse button.

A 2×7 table appears in your document. Now you will merge and center cells in 
preparation for entering contact information.

	6.	 Follow these steps to merge and center the first row of the table:

A

C

B

A	Position the mouse pointer, which will show as a white, right-tilting arrow, 
in the margin and to the left of the table’s first row. 

B	Click the mouse button to select (highlight) the first row.
C	Notice the Mini toolbar, which appears whenever you select text or table 

rows or columns in Word. Ignore it for now; it will fade away.
Notice the Table Tools with the Design and Layout contextual tabs that now appear on 
the Ribbon. They will appear whenever your table is active.

	 7.	 Choose Table Tools→Layout→Merge→Merge Cells .

	8.	 Choose Table Tools→Layout→Alignment→Align Center . 
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Use Word Tables to Organize a Résumé 41

If necessary, hover the mouse pointer over the alignment buttons on the left side of the 
Alignment group to display their ToolTips. Now when you type in the first row, the text 
will be center aligned.

	9.	 Click anywhere else in the table to deselect the first row. 

Save Your File
	10.	 Choose File→Save As to display the Save As screen in Backstage view. 

	11.	Double-click the This PC  icon to open the Save As dialog box. 

	12.	Navigate to your Chapter 02 folder and notice that Word proposes a name in 
the File Name field at the bottom of the dialog box.
You can replace the name that Word is proposing.

	13.	Delete the proposed name and type Resume in its place.

	14.	Click the Save button in the bottom-right corner of the dialog box.

Navigating in Tables and Adding Rows
You can position the insertion point in a cell simply by clicking it. However, it’s often 
more efficient to use the keyboard to move among cells. You use the [Tab] key to move 
forward one cell and [Shift]+[Tab] to move back one cell. If the insertion point is in the 
last cell of the table, tapping [Tab] adds a new row to the bottom of the table. 

Resizing Column Widths and Row Heights
Using the Table button grid to create a table inserts equally spaced columns. In many 
instances, such as when typing a résumé, you might prefer to vary column widths. 
Word’s Table feature makes changing column widths a snap. Row heights adjust 
automatically to fit the text you enter. The resize pointer appears when you place 
the mouse pointer on a column gridline. You can then adjust the column width by 
dragging the gridline left or right.

Dragging the resize pointer to the 
left narrows the first column.

The row height automatically adjusts 
to accommodate the text entered.

Note!	 Make sure no cells are selected (highlighted) when you drag the column gridline. 
Otherwise, you might change the width of the selected cells only.
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42 Chapter 2  |  Writing a Letter and a Résumé

hands-on 2.8  Fill in the Table
In this exercise, you will narrow the first column to accommodate the headings in 
your résumé. When you enter background information in the second column, you will 
see that the rows grow taller as you type. When you reach the end of the table, you 
will need to add rows. Not a problem. When the insertion point is in the last cell, you 
simply tap [Tab] to generate a new row.

	1.	 Follow these steps to decrease the width of the first column:

A

B

A	Position the mouse pointer on the vertical line between the columns so it 
changes to a double-headed arrow (resize pointer) with the arrows pointing 
left and right.

B	Hold down the mouse button and drag the resize pointer to the left until 
the first column is approximately 1.5 inches wide. (Don’t worry about being 
exact. You can always resize later.)

Now you’ll enter the contact information in the first row.

	2.	 Click in the first row so the insertion point appears.

	3.	 Type Victor Gomez and tap [Enter].

	4.	 Type the rest of the contact information as shown, tapping [Enter] at the end of 
each line except the last line.
If your Show/Hide button is still turned on, you will see the paragraph symbols at the 
end of each line when you tap [Enter]. Feel free to turn Show/Hide on and off as you 
prefer.
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Use Word Tables to Organize a Résumé 43

	5.	 Tap [Tab] to move to the first cell of the second row.
When you tap [Tab] following Victor’s email address, it becomes blue and underlined. 
This is an email link. If Victor were to email his résumé, the recipient could click the link 
to open a new email with Victor’s email address in the To line.

Now you will skip a row to add white space between the contact information in the first 
row and the first line of the résumé.

	6.	 Tap [Tab] two more times to move the insertion point to the first cell in the 
third row, and then type Objective.

	 7.	 Tap [Tab] to move to the next cell and type the following: A challenging 
career where I can use my sales and communications skills

The information should fit on one line and not wrap. If it did wrap, don’t worry. You 
can adjust the columns later. Again, you will leave a blank row so there’s white space 
between the text entries to aid in readability.

	8.	 Tap [Tab] three times to leave a blank row and move to the first cell of the fifth row.

	9.	 Type Qualifications and tap [Tab] to move to the second cell of the 
fifth row.

Add Bullets in the Table
Now you will add bullets to the information in the second column to make it easy for 
the recipient to locate the important points about Victor’s background. You apply 
bullets in a table the same way you do in the rest of a Word document.

	10.	 Choose Home→Paragraph→Bullets  to insert a bullet in the cell. 

	11.	Type Proven ability to close sales and tap [Enter].
Tapping [Enter] generates the next bullet.

	12.	Type Superb communications and presentation skills and tap 
[Enter] to generate the next bullet. 

	13.	Type Ability to quickly gain client rapport but don’t tap [Enter].
You are now ready to move down two rows in the table.

	14.	Tap [Tab] three times and type Education.

	15.	Tap [Tab] again then choose Home→Paragraph→Bullets .

	16.	Type the information shown. Don’t tap [Enter] after the third item.
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44 Chapter 2  |  Writing a Letter and a Résumé

Add a Row to the End of the Table
	17.	 Tap [Tab] to add a new row to the table.

When you use [Tab] to add a row, the new row takes on the formatting of the previous 
row. Which in this case means a bullet appears in the second cell. But this row should be 
completely blank with no bullets, so you’ll change that.

	18.	Tap [Tab] to move to the second cell of the row.

	19.	 Choose Home→Paragraph→Bullets  to turn off bullets in the new row. 

	20.	Tap [Tab] to add another new row. 

	21.	Type the rest of the information as shown. Remember to tap [Enter] to generate 
a new bullet; tap [Tab] to move from cell to cell and to add a new row at the end 
of the table. Turn bullets on and off as needed. Adjust the column widths to your 
satisfaction.
Remember, click [Backspace] or [Delete] or use Undo  if you make a mistake.

Remember, you can resize columns if necessary. 

	22.	Click the Save  button on the Quick Access toolbar in the upper-left corner of 
the Word window.

Removing Table Borders
The table borders make it easy to see where you are working as you add text to a 
table; however, a résumé might look sleeker without borders. You’ll use the Borders 
button in the Borders group of the Design tab to remove the table borders. 
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Use Word Tables to Organize a Résumé 45

You click the menu button on the Borders button to open the menu. Clicking directly 
on the button face (top half of the button) applies the border style that was last 
chosen from the menu.

Menu button

hands-on 2.9  Remove Table Borders and Print Your Résumé
In this exercise, you will remove the borders from the table. Then you will print the 
résumé.

	1.	 Position the mouse pointer in the margin to the left of the first row of the table.

	2.	 Press and hold the mouse button and drag down in the margin to the last row of 
the table.
This selects the entire table.

	3.	 Release the mouse button.

	4.	 Choose Table Tools→Design→Borders→Borders  menu button  to 
display the border choices.

	5.	 Choose No Border from the menu.
You may see dotted gridlines, which are visible by default, but they are not the same as 
borders. They will not print. Now you will print your résumé.

	6.	 Choose File→Print.

	 7.	 Click the Print  button in the Backstage view center panel.

	8.	 Save and close your file.
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46 Chapter 2  |  Writing a Letter and a Résumé

Creating an Envelope
Word makes creating envelopes easy. You type the recipient’s address and your 
return address in the Envelopes and Labels dialog box. If you attach the envelope to 
a letter with a recipient address, Word will use the recipient address to automatically 
fill in the delivery address.

The recipient’s address 
goes in the Delivery 
Address field.

The return address 
goes here.

hands-on 2.10  Type an Envelope
In this exercise, you will type an envelope so Victor can send his résumé to the hiring 
manager at Goodspeed Industries. You will attach an envelope to your cover letter.

	1.	 Choose File→Open and navigate to your file storage location. 

	2.	 Open your Cover Letter file.

	3.	 Choose Mailings→Create→Envelopes .
The Envelopes and Labels dialog box appears. Word recognized the recipient address as 
the delivery address and automatically filled it in for you. 

	4.	 If an address appears in the Return Address box, click in the box and tap 
[Delete] or [Backspace] to remove it.

	5.	 If a checkmark appears in the Omit checkbox above the Return Address box, 
click the checkbox to remove it.
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	6.	 Click in the Return Address field and type this address:

Mr. Victor Gomez 

123 Cherry Blossom Lane 

Windy Hills, CA 94941

	 7.	 Click the Add to Document button at the bottom of the dialog box. 

	8.	 Click No when prompted to save the return address.
Notice that the envelope is attached to the cover letter.

If you are not familiar with printing envelopes, you should consult your printer manual. 
The steps for loading and printing envelopes can vary from printer to printer.

	9.	 Make sure the insertion point is in the envelope and choose File→Print. 
You would choose Print Current Page from the button shown here. This would prevent 
the cover letter from printing again.

	10.	 In this example, you will bypass printing the envelope.

	11.	Click the Save command in the panel on the left and then close the file.
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48 Chapter 2  |  Writing a Letter and a Résumé

	Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the 
Self-Assessment.

Page number

	1.	 Word Wrap keeps certain lines short, such as a greeting line in a 
letter.

true false

	2.	 You made a change to a letter after saving and naming it. To save 
the new change, you must choose Save As.

true false

	3.	 You can use [Enter] to create blank lines in a document, such as 
the blank lines following the date in a letter.

true false

	4.	 You use the Show/Hide  button to display and hide 
nonprinting characters.

true false

	5.	 AutoComplete recognizes certain words, such as names of 
months and days of the week.

true false

	6.	 You should NOT use [Enter] to end lines within a paragraph. true false

	 7.	 The default (preassigned) line spacing 
in Word 2016 is _____.

A.	1.0

B.	 1.15

C.	1.08

D.	2.0

Page number: 

	8.	 Which of these is a characteristic of Word 
tables? 

A.	They are made up of cells.

B.	 They use Word Wrap to navigate between 
rows.

C.	You cannot adjust column widths.

D.	Live Preview does not work with them.

Page number: 

	9.	 You can add a row at the end of a table 
by tapping _____. 

A.	[Tab] 

B.	 [Enter] 

C.	[Ctrl] 

D.	[Backspace] 

Page number: 

	10.	 Which keystroke creates a nonprinting 
character? 

A.	[Enter] 

B.	 (Page«Up) 

C.	[Delete] 

D.	[Shift]

Page number: 
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	Skill Builders
skill builder 2.1  Write a Letter to a Friend

In this exercise, you will conduct online research to find hints for writing a great 
résumé. Then you will send a letter to a friend who is looking for a job, sharing the 
information you’ve discovered. Since this is not a formal business letter, you will use 
Word’s default 1.08 line spacing.

	1.	 Start a new document based on the Blank Document template.

	2.	 Open your web browser and navigate to Google by typing google.com (or 
choose the search engine you prefer.)

	3.	 Click the Search box, type hints for good resumes, and tap [Enter].

Ask your instructor for assistance if you are not familiar with web searches.

	4.	 Make a note of the four hints you think are the most important. 

	5.	 Return to Word and use these guidelines to type the text of the letter that 
follows:
■	 Tap [Enter] six times so the letter will be centered vertically (with equal space 

above and below) on the page. 

■	 Use AutoComplete to enter today’s date.

■	 Let Word Wrap do its thing. Don’t be concerned if your line widths don’t 
match the illustration. 

■	 Enter the information you found online after the bullets and in place of the 
word Hint.
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50 Chapter 2  |  Writing a Letter and a Résumé

■	 Use the paragraph symbols shown in the letter as a guide for when to tap 
[Enter].

■	 Use [Backspace], [Delete], or Undo  if you make a mistake. 

	6.	 Save your letter in your file storage location as sb-Letter to Martin.

skill builder 2.2  Create an Envelope
In this exercise, you will create an envelope and attach it to the letter you just typed.

	1.	 Choose Mailings→Create→Envelopes .

	2.	 If necessary, delete any address information in the Delivery Address box by 
tapping [Delete] or [Backspace]. 
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	3.	 Type this address in the Delivery Address area:

Mr. Martin Nguyen 

654 Willow Lane 

Wheeling, WV 26003

	4.	 If necessary, delete any information in the Return Address box.

	5.	 If there’s a checkmark in the Omit box above Return Address, click the 
checkbox to remove the checkmark. 

	6.	 Type this address in the Return Address area:

Harold Frost 

789 Elm Street 

Martins Ferry, OH 43935

	 7.	 Click the Add to Document button.

	8.	 Click No when prompted to save the return address. 

	9.	 Save and close your file. 

skill builder 2.3  Manage Your Mysteries with a Table
In this exercise, you will keep track of your mystery novels that are on loan to your 
friends. You have quite a large collection, and keeping track of who has borrowed a 
book is becoming a mystery to you. You have decided to use Word’s Table feature to 
keep track of your books.

	1.	 Start a new document based on the Blank Document template.

	2.	 Choose Insert→Tables→Table .
The table grid appears.

	3.	 Position the mouse pointer in the upper-left corner of the grid and then hold 
down the mouse button and drag to the right to select four columns. Keep the 
mouse button down.

	4.	 Drag the mouse pointer down to the sixth row; release the mouse button.
A 4x6 table is created. Now you will enter the column headings.

	5.	 Make sure the insertion point is in the first cell of the first row and type:  
On Loan To 

	6.	 Tap [Tab] to position the insertion point in the second cell of the first row and 
type: Title 
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52 Chapter 2  |  Writing a Letter and a Résumé

	 7.	 Tap [Tab] again and type: Author 

	8.	 Tap [Tab] one more time and type: Main Character 

	9.	 Tap [Tab] to move the insertion point to the first cell of the second row and 
type: Brady 

	10.	 Enter the information shown, starting with the second cell in the second row:

Your friend Lucy just came by to borrow one of your mysteries. Now you’ll need to add a 
row to the bottom of the table.

	11.	Make sure the insertion point is in the last cell of the table.

	12.	Tap [Tab] to add a new row to the bottom of the table. 

	13.	Type the new row as shown:

	14.	Save the file in your file storage location as sb-Mysteries on Loan and then 
close it.

	15.	Exit Word.
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