
A table is one of Word’s most useful 
tools for organizing and formatting 
text and numbers. Tables are flexible 

and easy to use. Word provides a variety of 
features that let you set up, modify, and format 
tables. In this lesson, you will merge and split 
table cells, sort rows, quickly apply table 
styles, and perform calculations within tables. 

L E S S O N  O U T L I N E
Introducing Tables
Inserting Tables
Converting Tables
Selecting Data in a Table
Customizing Alignment, Direction, 
and Cell Margins
Merging and Splitting Cells
Formatting with Borders, Shading, and Styles
Sorting Data in a Table
Inserting Rows and Columns
Performing Calculations in Tables
Sizing Rows and Columns
Concepts Review
Reinforce Your Skills

Apply Your Skills

Extend Your Skills

Transfer Your Skills

L E S S O N  O B J E C T I V E S
After studying this lesson, you will be able to:

■■ Insert a table in a document

■■ Modify, sort, and format tables

■■ Apply built-in table styles

■■ Perform calculations in tables

■■ Insert and size columns and rows

5Working with Tables

Student Resources	 http://labyrinthelab.com/wd13-05
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C A S E  S T U D Y

Creating Tables for My Virtual Campus
You are an administrative assistant for the Product Development Team at My Virtual Campus. The team 
is always looking for new ideas to enhance the websites. You have a few ideas of your own that may be 
useful for students: a list of typical expenses with totals, and a simple layout for viewing class schedules. 
You decide to create tables to present your ideas at the next product development meeting.

You can apply formatting manually 
and insert formulas in tables.

 

The Table Styles gallery makes 
it easy to format a table.
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Introducing Tables
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V0501

Tables provide a convenient method of organizing and aligning data in an easy-to-read format, 
and they are a nice way to break up a text-heavy document. Using Word’s table styles adds flair 
to your documents, and tables draw your reader’s attention to key items. 

Tables are organized in columns and rows. Where columns and rows intersect, they form a 
rectangle known as a cell. You can type text or numbers in cells, and you can even perform simple 
calculations. 

Row Column Cell

Contextual Tabs
Contextual tabs appear in context with the task you are 
performing. The Tables feature, as well as other Word features, 
uses contextual tabs. They appear on the Ribbon when the 
insertion point is in a table. The following illustration shows 
the Table Tools’ Design and Layout tabs, where you can format 
tables.

Navigating in a Table
You can move the insertion point by clicking in a cell, or you can use a variety of keystrokes for 
navigating.

TABLE NAVIGATION KEYSTROKES

Move To Keystroke

Next cell [Tab]

Previous cell [Shift]+[Tab]

Next row [¥]

Previous row [£]

Beginning of row [Alt]+[Home]

End of row [Alt]+[End]

Top of column [Alt]+[Page«Up]

End of column [Alt]+[Page«Down]

http://labyrinthelab.com/videos
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DEVELOP YOUR SKILLS WD05-D01

Navigate and Enter Data
In this exercise, you will navigate in a table and enter data.

1.	 Open WD05-D01-StdntTables from your WD2013 Lesson 05 folder and save it as 
WD05-D01-StdntTables-[FirstInitialLastName].

Replace the bracketed text with your first initial and last name. For example, if your name is Bethany 
Smith, your filename would look like this: WD05-D01-StdntTables-BSmith.

2.	 Position the insertion point in the first cell of the Expense Table on the first page. 

3.	 Tap [Tab] twice to move to the end of the first row.

4.	 Tap [Tab] again to move the beginning of the second row. 

5.	 Press [Shift]+[Tab] three times to move back one cell at a time.

6.	 Press [Alt]+[End] to move to the end of the row.

7.	 Press [Alt]+[Home] to move the beginning of the row. 

8.	 Test some other keystrokes.

Refer to the preceding table as necessary for navigation keystrokes.

9.	 Position the insertion point in the first cell and type this text.

10.	 Save the file and leave it open; you will modify it throughout the lesson. 
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Inserting Tables
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V0502

You can insert a table using the Table button, the Insert Table dialog box, and the Quick Tables 
gallery. You can even draw a table with the mouse pointer. 

Drag In the grid to 
indicate the number 
of columns and rows.

Using the Insert Table dialog box, you can choose various options for the table. 

Choose the number of 
columns and rows here.

The Quick Table gallery lets you choose predesigned tables, such as calendars and various table 
layouts.

http://labyrinthelab.com/videos
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QUICK REFERENCE INSERTING A TABLE

Task Procedure

Insert a table ■■ Choose Insert→Tables→Table and drag in the grid to select the number of 
columns and rows.

Insert a table using 
the Insert Table 
dialog box

■■ Choose Insert→Tables→Table and choose Insert Table.

■■ Set the number of rows and columns.

Insert a Quick Table ■■ Choose Insert→Tables→Table and choose a Quick Tables style.

Draw a table ■■ Choose Insert→Tables→Table and choose Draw Table.

■■ Click and drag to draw a rectangle for the table.

■■ Drag to draw the row and column lines inside the rectangle.

You can add a row to the bottom of a table by tapping [Tab] when the insertion point is in the 
last table cell. 

TIP
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DEVELOP YOUR SKILLS WD05-D02

Insert Tables
In this exercise, you will create a 3x3 table and enter data. You will also add rows to the bottom of the table. 
Then you will insert a Quick Table. 

1.	 Save your file as WD05-D02-StdntTables-[FirstInitialLastName].

2.	 If necessary, choose Home→Paragraph→Show/Hide  to display formatting marks.

3.	 Position the insertion point on the blank row below the Schedule Planning heading on page 2.

4.	 Follow these steps to insert a table:

A	Click the Insert tab.

B	Click the Table button.

C	Drag in the grid, and click 
the third cell in the third 
column to create a 3x3 table.

5.	 Enter the text shown, tapping [Tab] when you need to add a new row.
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Insert a Quick Table
Because you are hoping to join a fraternity/sorority, you will insert the Greek Alphabet table to help you 
learn the characters. You can use this table for any purpose by deleting the text and replacing it with your 
own data.

6.	 Navigate to the top of page 4, and choose Insert→Tables→Table .

7.	 Follow these steps to insert the table:

A	Drag the mouse pointer 
down to Quick Tables.

B	Scroll down the gallery 
and click this table.

The Quick Table is added to your document. 

8.	 Save your file.

Converting Tables
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V0503

Sometimes data is best set in tabular columns and sometimes it’s best in a table. When you first 
begin laying out your data, you may not know which options to choose. Word’s ability to convert 
from one to the other prevents you from having to start over. 

Converting Text to a Table
Tabs are commonly used as separators in columnar tables. Note that there must only be one tab 
between columns for the conversion to work properly. When you convert, you are telling Word 
to replace each tab with a new table column.

http://labyrinthelab.com/videos
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This illustration shows 
a tabular table with one 
tab between columns.

These settings indicate that 
Word will convert three selected 
rows into five columns.

Word senses that the 
columns are separated 
by tabs.

Converting a Table to Text
You can specify whether the converted text should be separated by paragraph marks, tabs, 
commas, or another character that you specify. 

Choose the text separator here.
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QUICK REFERENCE CONVERTING TEXT TO TABLES AND TABLES TO TEXT

Task Procedure

Convert text to a 
table

■■ Turn on formatting marks and ensure there is only one tab separating the 
columns.

■■ Select all lines to be converted, and choose Insert→Tables→Table→Convert Text 
to Table.

■■ Choose the text separator and the number of columns.

Convert a table to 
text

■■ Click in any table cell and choose Table Tools→Layout→Data→Convert to Text.

■■ Choose the desired text separator.

DEVELOP YOUR SKILLS WD05-D03

Convert Text to a Table
In this exercise, you will convert text currently in tabular columns into a table. Then you will convert the 
table back to regular text.

1.	 Save your file as WD05-D03-StdntTables-[FirstInitialLastName].

2.	 Scroll to page 3 and select all the rows, including the Second Semester Schedule heading.

3.	 Choose Insert→Tables→Table , and choose Convert Text to Table.

4.	 Follow these steps to create a table from the selected text:

A	Ensure the number 
of rows is six; if not, 
reselect the lines.

B	Ensure that Tabs is 
marked and click OK.

The text is now in a five column table. Don’t worry about the heading being in one cell. You’ll fix that 
a little later. 
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Convert a Table to Text

5.	 Click in any table cell.

Notice the two new Table Tools tabs, Design and Layout, have been added to the Ribbon. 
These are contextual tabs, meaning they appear in context with what you are working on, in 
this case, when the insertion point is in a table. 

6.	 Choose Table Tools→Layout→Data→Convert to Text . When the dialog box 
appears, verify that Tabs is chosen and click OK.

The table is converted back to a tabular table. 

7.	 Click Undo  to return the text to table format.

8.	 Save the file. 

Selecting Data in a Table
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V0504

The mouse pointer changes shape depending on whether you’re selecting a cell, row, column, or the 
entire table. The following illustrations display the various pointer shapes when selecting in a table. 

Click to select a row 
when the mouse 
pointer is shaped 
like this.

Click the square move handle 
to select the entire table. 
(The insertion point or mouse 
pointer must be in the table 
for the handle to appear.)

Click to select a cell 
when the mouse pointer 
is shaped like this.

Click to select a 
column when the 
mouse pointer is 
shaped like this.

NOTE

http://labyrinthelab.com/videos
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Customizing Alignment, Direction, 
and Cell Margins

Data can be aligned horizontally or vertically, and you can change the direction of text. You can 
also modify the cell margins. These commands are found in the Alignment group on the 
contextual Layout tab that appears when the insertion point is positioned in a table.

Data can be aligned in 
cells horizontally (left, 
center, right) or vertically 
(top, middle, bottom).

Use this button 
to change the 
direction of data.

Use this button to 
customize spacing 
between cells. 

DEVELOP YOUR SKILLS WD05-D04

Select and Align Data, and Modify Cell Margins
In this exercise, you will center-align data, change text direction, and increase cell margins.

1.	 Save your file as WD05-D04-StdntTables-[FirstInitialLastName].

2.	 Follow these steps to center the heading row data:

A	Position the mouse pointer in 
the margin left of the second 
row and click when the 
mouse pointer looks like this.

B	Choose the 
Layout tab.

C	Click Align 
Center.

3.	 Follow these steps to center the data in a range of cells:

A	Click and drag to 
select these cells.

B	Choose Layout→ 
Alignment→ 
Align Center.
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Change Text Direction

4.	 Select the second row.

5.	 Choose Table Tools→Layout→Alignment→Text Direction  twice to change to 
vertical with the text facing to the right.

6.	 Click Undo  twice to change back to horizontal alignment.

Change Cell Margins

7.	 Follow these steps to increase the distance between the text and cell borders:

A	Click the Move 
handle to select 
the entire table.

B	Choose Table 
Tools→Layout→ 
Alignment→Cell 
Margins.

C	Enter 0.08 for the Top 
and Bottom margins 
and click OK.

8.	 Save your file.

Merging and Splitting Cells
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V0505

You can merge two or more adjacent cells in the same row or column into a single cell. The 
merge option is often used to center a heading across the top of a table. You can also split a 
single cell into multiple cells. 

The contextual Layout tab containing 
the Merge Cells and Split Cells 
commands appears when the insertion 
point is in a table.

A dialog box appears when you click the Split Cells button so you can determine the specifics of 
your split. 

http://labyrinthelab.com/videos
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Specify the number of columns/rows 
to create from the split.

If you select multiple cells, they 
will be merged before splitting 
into specified columns/rows.

QUICK REFERENCE MERGING AND SPLITTING TABLE CELLS

Task Procedure

Merge cells ■■ Select the cells to merge, and choose Table Tools→Layout→Merge→Merge 
Cells.

Split cells ■■ Select the cell to split, and choose Table Tools→Layout→Merge→Split Cells.

■■ Choose the number of rows and/or columns.

DEVELOP YOUR SKILLS WD05-D05

Merge and Split Cells in a Table
In this exercise, you will merge the cells in the first row to create one cell, where you will center the title across 
the width of the table. You will practice splitting cells, and then you will convert the title to regular text.

1.	 Save your file as WD05-D05-StdntTables-[FirstInitialLastName].

2.	 Follow these steps to merge the table row and center the title:

A	Select the first row. B	Click the Layout tab 
and click Merge Cells.

C	Click Align 
Center.

3.	 With the first row still selected, choose Table Tools→Layout→Merge→Split Cells .

4.	 When the dialog box opens, choose three columns and one row; click OK. 
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5.	 Click Undo  to merge the cells again. 

6.	 With the first row still selected, choose Table Tools→Layout→Data→Convert to Text.

7.	 Verify that Paragraph Marks is chosen and click OK.

8.	 Save the file.

Formatting with Borders, Shading, 
and Styles

Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V0506

Borders, shading, and styles can enhance the readability of a table, and they add pizzazz. These 
tools are conveniently located on the contextual Design tab that appears when the insertion 
point is in a table. The Borders and Shading buttons have memory, meaning they reflect the last 
option chosen in the current session. This is convenient if you want to apply the same effect 
multiple times. Newly-created tables have borders by default.

Contextual Design tab.

Table Styles 
gallery.

Shading 
button.

Borders button.

Modifying Formats
Just like regular text, you can easily modify table formats using the formatting tools on the 
Home tab. Or use the Mini toolbar, which provides convenient formatting tools right at your 
mouse pointer when you select data.
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DEVELOP YOUR SKILLS WD05-D06

Use Borders, Shading, and Styles
In this exercise, you will remove all borders from your table, and then apply borders and shading to the 
first row. Then you will choose a table style to format your table. 

1.	 Save your file as WD05-D06-StdntTables-[FirstInitialLastName].

2.	 Click the move handle in the upper-left corner of the Second Semester Schedule table to 
select it.

Remember, the insertion point has to be in the table or you have to hover the mouse pointer over the 
table for the move handle to appear.

3.	 Choose Table Tools→Design→Borders→Borders  menu button  and choose No 
Border. 

You see grid lines within the table, but they won’t print; they are just there to guide you. 

4.	 Select the first table row, choose Table Tools→Design→Borders→Borders  menu 
button , and choose Outside Borders. 

5.	 Keep the first row selected and choose Table 
Tools→Design→Table Styles→Shading menu 
button .

6.	 Choose the third color in the third column, Tan, 
Background 2, Darker 25%. 

Use Table Styles

7.	 Make sure the insertion point is in the table, and choose Table Tools→Design→Table 
Styles.

8.	 Click the scroll buttons to look through the gallery, and then hover the mouse pointer 
over several styles to see a Live Preview of the styles.

Scroll buttons.

9.	 Click the More  button below the scroll buttons to open the gallery and choose Grid 
Table 5 Dark – Accent 1 (toward the bottom of the gallery). 
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The style overrides your cell margin spacing and borders and shading. In turn, you can override Table 
Styles formatting.

10.	 Select the first row of the table; choose Home→Font→Font menu button  and choose 
Century Gothic. 

11.	 With the first row still selected, choose Home→Font→Font Size menu button  and 
choose 12 pts.

12.	 Save the file.

Sorting Data in a Table
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V0507

The Sort button in the Data group on the contextual Layout tab opens the Sort dialog box, which 
provides options to sort one or more columns in ascending or descending order, and choose 
whether the first row of the table contains column headings. 

You can choose to sort a table by up to three levels. For example, say you have a table containing 
column headings for city, state, and zip. You can have Word sort the table first by state, then by 
city within state, and then by zip code within city for a three-level sort.

Choose to sort on one 
or more columns.

Specifying a header row excludes 
that row from the sort.

You can choose Ascending or 
Descending for each sort level.
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QUICK REFERENCE SORTING TABLES

Task Procedure

Sort a table ■■ Click in the table and choose Table Tools→Layout→Data→Sort.

■■ Choose Header Row or No Header Row, and select the columns to sort by.

■■ Choose the Type of data and choose Ascending or Descending for each sort 
level.

DEVELOP YOUR SKILLS WD05-D07

Sort Table Rows
In this exercise, you will practice sorting the Second Semester Schedule table.

1.	 Save your file as WD05-D07-StdntTables-[FirstInitialLastName].

2.	 Position the insertion point in any cell in the Second Semester Schedule table. 

3.	 Choose Table Tools→Layout→Data→Sort . 

Word displays the Sort dialog box. 

4.	 Follow these steps to sort the table:

A	If necessary, choose 
Header Row.

B	Choose Book 
Price here.

C	Word automatically sensed 
the data Type as Number.

D	Leave this option 
at Ascending.

E	Click OK.

Word sorts the table numerically by book price. 
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5.	 Choose Table Tools→Layout→Data→Sort  again. 

6.	 In the Sort dialog box, make sure Header Row is chosen, choose Class from the Sort By 
list, and click OK. 

The table is now sorted in ascending order by Class.

7.	 Save your file.

Inserting Rows and Columns
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V0508

You can insert columns and rows in an existing table. If you wish to insert multiple columns or 
rows, you must first select the same number of existing columns or rows as you wish to insert. 
For example, to insert two new rows, select two existing rows. 

You can use the buttons in the Rows & Columns group on the Layout tab to insert columns and 
rows, or you can use the drop-down menu that appears when you right-click a selected column 
or row.

Layout tab tools.

Menu choices that appear 
when you right-click a 
selected column or row.

A quick and easy way to insert a column or row is with the Insert Control that appears when the 
insertion point is in the table and you move the mouse pointer between two columns or rows, as 
shown here. 

Click the Insert Control 
to insert a column.

Click the Insert Control 
to insert a row.
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Moving Rows and Columns
You can move a row or column by using the Cut and Paste commands or by using the mouse to 
drag and drop. When you select the entire row or column and move it to another location, Word 
automatically makes room for the selection by moving the other rows down or the other 
columns to the right. 

If you select an individual cell within a row or column, when you paste, Word replaces any 
existing data in the cell. You can prevent data loss by inserting a blank row or column prior to 
moving.

QUICK REFERENCE WORKING WITH COLUMNS AND ROWS

Task Procedure

Insert rows or 
columns 

■■ Click in the desired row/column or select the same number of rows/columns you 
wish to insert.

■■ Choose Table Tools→Layout→Rows & Columns, and then choose Insert Above/
Below or Insert Left/Right. Or, position the mouse pointer between two rows/col-
umns and click the Insert Control.

Delete table 
elements

■■ Select the desired row(s), column(s), or cell(s).

■■ Choose Table Tools→Layout→Rows & Columns→Delete and choose the item to 
delete.

Move a row or 
column using Cut 
and Paste

■■ Select the entire row(s) or column(s) and choose Home→Clipboard→Cut.

■■ Select the row to paste the data above or the column to paste the data to left of.

■■ Choose Home→Clipboard→Paste.

Move a row or 
column using drag 
and drop

■■ Select the entire row(s) or column(s) and drag to the first cell in the desired row 
or column.

DEVELOP YOUR SKILLS WD05-D08

Insert Rows and a Column
In this exercise, you will insert multiple rows and a new column in the table.

1.	 Save your file as WD05-D08-StdntTables-[FirstInitialLastName].

2.	 Position the mouse pointer to the left of the Marketing row until it becomes the white 
arrow.

3.	 Click and drag down to select the Marketing and Psychology rows.

4.	 Choose Table Tools→Layout→Rows & Columns→Insert Above  to insert two new 
rows above the Marketing row.

5.	 Add the following data to the new blank rows:



Inserting Rows and Columns   WD05-21

6.	 Follow these steps to insert a new column:

A	Position the mouse pointer here 
to display the Insert Control.

B	Click the Insert Control.

A new column is inserted to the right of the Class column. 

7.	 Type Course # as the new column heading.

8.	 Enter the following data in the column.

9.	 Scroll back up to the Expense Table on page 1 and position the insertion point in the Actual 
column. 

10.	 Choose Table Tools→Layout→Rows & Columns→Insert Right .

11.	 Type Difference as the new column heading; save the file.
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Performing Calculations in Tables
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V0509

When the Formula dialog box opens, it displays the Sum function. The Sum function recognizes 
whether there are numbers in the cells above or to the left of the formula cell and indicates that 
in the formula automatically. However, sometimes you may need a formula for something other 
than add. In that case, you use cell addresses in the formula. Although the columns and rows 
are not lettered or numbered as they are in Excel, which is the Microsoft application designed to 
“crunch numbers,” you must use cell addresses for certain calculations in a table. The first cell in a 
table is considered to be cell A1 (first column, first row). 

Word’s formulas are not nearly as sophisticated as Excel’s; however, they are adequate for 
simple calculations.

Formulas are constructed in this box; 
they always begin with an equals sign.

You can choose a number format here.

You can paste common functions, 
such as SUM and AVERAGE, into the 
Formula box or type them manually.

Constructing Formulas
You construct formulas by typing directly into the Formula dialog box. In Word, formulas can 
contain a combination of the following elements.

■■ Arithmetic operators: The most common arithmetic operators are + (addition), 
– (subtraction), / (division), and * (multiplication). For more complex formulas, use 
Microsoft Excel and copy and paste into Word.

■■ Cell addresses: In Word tables, columns are labeled A, B, C, etc., and rows are numbered 1, 
2, 3, etc. Each cell has an address formed by the column letter and row number. For example, 
cell A1 refers to the cell in column A and row 1. You can use cell references in formulas. For 
example, the formula =D2–C2 subtracts the number in cell C2 from the number in cell D2.

■■ Functions: Functions are predefined formulas that perform calculations on cells. The most 
common functions are SUM, AVERAGE, MIN, and MAX. 

A function is followed by a set of parentheses in which you enter arguments. Arguments 
include numbers, cell addresses, a range of cells, or direction references (see next bullet).

A range of cells is separated by a colon. For example, to include cells C2, C3, and C4 only in a 
formula, you would type C2:C4.

■■ Direction references: In Word, functions can use direction references to indicate cell 
ranges. The direction references are ABOVE, BELOW, LEFT, and RIGHT. As an example, the 
formula =SUM(ABOVE) would sum all numbers above the cell containing the formula.
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If a number relating to a formula changes, right-click the cell containing the formula and 
choose Update Field to recalculate the formula.

QUICK REFERENCE CONSTRUCTING FORMULAS

Task Procedure

Create a formula ■■ Choose Table Tools→Layout→Data→Formula and delete the formula in the 
formula box.

■■ Type an equals (=) sign and construct the formula using cell addresses.

■■ Use the appropriate operator: + (add), – (subtract), * (multiply), / (divide).

Calculate with a 
function 

■■ Choose Table Tools→Layout→Data→Formula and delete the formula in the 
formula box.

■■ Type an equals (=) sign and choose a function from the Paste Function list.

■■ Enter the arguments within the parentheses.

DEVELOP YOUR SKILLS WD05-D09

Construct Formulas
In this exercise, you will use formulas to calculate the difference for each expense item and calculate the 
totals for the Estimate, Actual, and Difference columns.

1.	 Save your file as WD05-D09-StdntTables-[FirstInitialLastName].

2.	 Click in the second row of the Difference column.

This cell is named D2 because it is the fourth column (D) in the second row (2).

3.	 Choose Table Tools→Layout→Data→Formula .

4.	 Follow these steps to create a formula to subtract the Estimate from the Actual expense:

A	View the proposed formula, 
=SUM(LEFT), and then 
delete it.

B	Type =c2-b2 here.

C	Click here and choose the 
third format.

D	Click OK.

NOTE
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This formula subtracts the estimated food expense (column b, row 2) from the actual food expense 
(column c, row 2). Notice that the result, $10.00, displays with a dollar sign and two decimal places.

If you wish to display the dollar format without the two decimal places, you must delete them 
manually from each cell.

5.	 Click in the cell beneath the formula.

6.	 Choose Table Tools→Layout→Data→Formula .

7.	 Remove the proposed formula and type =c3-b3.

8.	 Click the Number Format menu arrow, choose the third format, and click OK.

9.	 Enter formulas in the remaining rows in the Difference column choosing the same format as 
before.

Create a Formula to Total the Columns

10.	 Position the insertion point in the last table cell and tap [Tab] to create a new row.

11.	 Type Totals in the first cell and tap [Tab] to move to the next cell.

12.	 Choose Table Tools→Layout→Data→Formula .

Word assumes you want to add the numbers above the formula cell.

13.	 Click OK.

The result should be 650. Notice that the total does not have the dollar sign or decimals, since you did 
not specify any special formatting.

14.	 Calculate the total for Actual column with no formatting.

15.	 Calculate the total for the Difference column and add the same formatting as the other 
numbers in the column.

16.	 Save the file. 

TIP
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Sizing Rows and Columns
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V0510

You can easily resize columns and rows in a table. Word 2013 offers a variety of techniques for 
this. The adjust pointer, a double-headed arrow, appears whenever you position the mouse 
pointer on a row or column gridline. You can adjust the column width and row height by 
dragging the gridline. 

Dragging a gridline adjusts 
column width or row height.

Dragging a column or row marker 
on the ruler also adjusts column 
width and row height.

The Cell Size group in the contextual Layout tab provides handy tools for working with column 
and row sizes.

Enter specific row heights 
and column widths.

Fit the column width to 
the data or stretch the 
table across the page.

Distribute columns 
and rows evenly.
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DEVELOP YOUR SKILLS WD05-D10

Adjust Column Widths
In this exercise, you will adjust column widths using the adjust pointer and the tools in the Cell Size group 
on the Layout tab.

1.	 Save your file as WD05-D10-StdntTables-[FirstInitialLastName].

2.	 Follow these steps to change the width of the first column:

A	Position the mouse pointer here, 
and it changes to the adjust 
pointer (a double-headed arrow).

B	Drag to the right about a 
half inch and release the 
mouse button.

3.	 Follow these steps to distribute the last three columns evenly:

A	Position the mouse pointer at the 
top of this column. (It should 
appear as a small black arrow.) B	Drag right to select all 

three columns.

4.	 Choose Table Tools→Layout→Cell Size→Distribute Columns  to make the selected 
columns the same size.

AutoFit Columns

5.	 Scroll to the Schedule Planning table on page 2 and select the entire table.

6.	 Choose Table Tools→Layout→Cell Size→AutoFit  menu button , and choose 
AutoFit Contents.

All columns are now as wide as they need to be based on the width of their contents.

7.	 Save the file.
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Concepts Review
To check your knowledge of the key concepts introduced in this lesson, complete the Concepts 
Review quiz by choosing the appropriate access option below.

If your course is… Then access the quiz by…

Using the Labyrinth Video Library Going to http://labyrinthelab.com/videos

Using eLab Logging in, choosing Content, and navigating to the 
Concepts Review quiz for this lesson

Not using the Labyrinth Video Library or eLab Going to http://labyrinthelab.com/wd13-05
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Reinforce Your Skills
REINFORCE YOUR SKILLS WD05-R01

Insert Tables and Align Data
Kids for Change are partnering with the local Center for Environmental Health to identify products in the 
home that present a risk to babies. In this exercise, you will create, enter data in, and navigate a table. You 
will convert a tabular document to a table and format alignment, text direction, and cell margins. Finally, 
you will merge and split cells.

Navigate in a Table

1.	 Start Word. Open WD05-R01-RiskTeam from your WD2013 Lesson 05 folder and save 
it as WD05-R01-RiskTeam-[FirstInitialLastName]. 

2.	 Position the insertion point in the first table cell and tap [¥].

3.	 Tap [Tab] to move to the right one cell.

4.	 Press [Shift]+[Tab] to move to the left one cell.

5.	 Press [Shift]+[Tab] again to move to the end of the previous row.

6.	 Press [Alt]+[Home] to move to the beginning of the row.

7.	 Press [Alt]+[End] to move to the end of the row. 

8.	 Press [Alt]+[Page«Down] to move to the bottom of the column. 

9.	 Press [Alt]+[Page«Up] to move to the top of the column.

Insert Tables

10.	 If necessary, choose Home→Paragraph→Show/Hide to display formatting marks.

11.	 Position the insertion point on the second blank line below the table.

12.	 Insert a 3x6 table and enter the data shown here.

Remember, you can add rows to the bottom of a table by tapping [Tab] when you reach the 
last table cell.

Next you will insert a calendar quick table so you can keep track of meetings with the Center for 
Environmental Health.

TIP
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13.	 Position the insertion point at the end of the document and tap [Enter].

14.	 Choose Insert→Tables→Table  and slide the mouse pointer down to Quick Tables.

15.	 Insert Calendar 2.

16.	 Position the insertion point at the end of the document and tap [Enter].

Now you will copy a tabular table from another file and paste it into your document. 

17.	 Open WD05-R01-FoodRisk from your WD2013 Lesson 05 folder.

18.	 Copy the contents of the document and paste it at the end of your Risk Team document.

19.	 Close the Food Risk file. 

Convert Text to a Table

20.	 Select the entire tabular table.

21.	 Choose Insert→Tables→Table→Convert Text to Table. 

22.	 Accept the defaults in the dialog box and click OK.

Select Table Data

23.	 Click in the food risk table to deselect.

24.	 Position the mouse pointer at the top of the middle column, and when the mouse pointer 
appears as a black down-pointing arrow, click to select the column.

25.	 Position the insertion point at the left edge of the Walker cell, and 
when the mouse pointer appears as a black-tilted arrow, click to 
select the cell. 

26.	 Position the mouse pointer at the left edge of the Parker row, and 
when the mouse pointer appears as a white-tilted arrow, click to 
select the row. 

27.	 Click the insertion point in the table to display the move handle, then 
position the mouse pointer over the move handle. When the mouse 
pointer appears, click to select the entire table.
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Align Data, Change Text Direction, and Modify Cell Margins

28.	 Select the Food and Risk Factor columns.

29.	 Choose Layout→Alignment→Align Center .

30.	 Select the first column and choose Layout→Alignment→Align 
Center Right .

The first column should still be selected.

31.	 Choose Layout→Alignment→Align Center Left .

32.	 Select the first row and choose Layout→Alignment→Text Direction .

33.	 Click Text Direction  again.

34.	 Click Undo  twice to return to horizontal alignment.

35.	 Select the entire table and choose Layout→Alignment→Cell Margins .

36.	 In the Table Options dialog box, change the top and bottom margins to 0.04 and click 
OK.

Merge and Split Cells

37.	 Click in the first table row.

38.	 Choose Layout→Rows & Columns→Insert Above .

The new row should still be selected.

39.	 Choose Layout→Merge→Merge Cells .

40.	 Click in the new row and type Food Risk.

41.	 Choose Layout→Merge→Split Cells .

42.	 Accept the default number of columns and rows and click OK.

43.	 Click Undo  to merge the cells again.

44.	 Save and close the file; exit from Word. 

45.	 Submit your final file based on the guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.
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REINFORCE YOUR SKILLS WD05-R02

Format, Organize, and Calculate Tables
In this exercise, you will use borders, shading, table styles, and font formatting. You will sort a table, work 
with columns and rows, and perform calculations. Finally, you will adjust column widths. 

Format with Borders, Shading, and Styles
The Kids for Change members are planning a demonstration at the Community Center of safe cleaning 
products. They need to figure out how much salt, lemon, vinegar, and baking soda they will need. 

1.	 Start Word. Open WD05-R02-SafeClean from your WD2013 Lesson 05 folder and save 
it as WD05-R02-SafeClean-[FirstInitialLastName].

2.	 Position the insertion point in the table and choose Design→Table Styles.

3.	 Open the gallery and choose Grid Table 4 – Accent 6.

Hint: It’s a green style.

4.	 Select the table, choose Design→Borders→Borders  menu button , and then 
choose Outside Borders. 

5.	 Select the first row, choose Design→Borders→Borders  menu button , and then 
choose Bottom Border.

6.	 With the first row still selected, choose Design→Table Styles→Shading  menu 
button .

7.	 Choose the last green color in the right-hand column, Green, Accent 6, Darker 50%.

8.	 Select the entire table, choose Home→Font→Font menu button , and then choose 
Comic Sans MS. 

9.	 Select in the first column starting at Clean coffee pot through the end of the column.

10.	 Choose Home→Font→Italic .
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Sort Table Data
Dylan, a Kids for Change member, volunteers at a green cleaning supplies company so he can become 
familiar with safe cleaning products. He has been asked to complete the Order Tracking Sheet.

11.	 Go to page 2 of the Safe Clean file and select the entire table.

12.	 Choose Layout→Data→Sort  and, if necessary, choose the Header Row option in the 
Sort dialog box. 

13.	 Click the Sort By field drop-down arrow and choose Item #; click OK.

The Item # column is now in ascending numeric order.

14.	 Use the same process to sort by the Customer ID column in ascending order.

Move a Column, and Insert a Column and Row

15.	 Select the Quantity column.

16.	 Position the mouse pointer in the selected Quantity column and drag to the right to 
position the insertion point in the Price column. 

17.	 Release the mouse button to complete the move. 

18.	 Position the mouse pointer in the Quantity column.

19.	 Choose Layout→Rows & Columns→Insert Right. .

20.	 Position the insertion point in the last cell of the new column and tap [Tab] to add a row. 

21.	 Type Total in the first cell of the new row, and then type Total at the top of the new 
column. 

Perform Calculations in a Table

22.	 Position the insertion point in the second cell of the last column.

23.	 Choose Layout→Data→Formula  

You will multiply Price by Quantity to calculate the total price for the first customer.

24.	 Delete the contents of the Formula box and type =d2*e2 in the box.

Remember, the asterisk (*) is the multiply sign.

25.	 Choose the currency (dollar sign) format from the Number Format drop-down list, and 
then click OK. 

26.	 Repeat the process to calculate the total and apply the currency format for the rest of the 
customers. 

Now you will total the last column. 

27.	 Position the insertion point in the last cell of the Total column.

28.	 Choose Layout→Data→Formula 

The formula defaults to =SUM(ABOVE), which is what you want.

29.	 Choose the currency format, and then click OK.
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Size Columns

30.	 Select the entire table.

31.	 Choose Layout→Cell Size→AutoFit  and choose AutoFit Contents. 

The width of the columns is adjusted based on the widest entry in each column. 

32.	 Save and close the file; exit from Word.

33.	 Submit your final file based on the guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.

REINFORCE YOUR SKILLS WD05-R03

Insert and Format Tables
This holiday season, Kids for Change members are working with the local fire department to collect toys for 
needy kids. The members will be assigned to different neighborhoods for collecting. In this exercise, you will 
format a table that tracks how many toys each member collects. 

Navigate in a Table

1.	 Start Word. Open WD05-R03-Toys from your WD2013 Lesson 05 folder and save it as 
WD05-R03-Toys-[FirstInitialLastName]. 

2.	 Position the insertion point in the first table cell (page 1) and press [Alt]+[End] to move to 
the end of the row.

3.	 Press [Alt]+[Page«Down] to move to the bottom of the column. 

4.	 Press [Alt]+[Home] to move to the beginning of the row.

5.	 Tap [Tab] twice to move two cells to the right.

6.	 Press [Shift]+[Tab] to move to the left one cell.

7.	 Tap [£] to move up one row.
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Insert a Table
Kids for Change members decided to take up a collection from friends and family to purchase additional 
toys. You will insert a Quick Table to track the donations.

8.	 Scroll to the end of the file and press [Ctrl]+[Enter] to insert a page break.

9.	 Choose Insert→Tables→Table  and slide the mouse pointer down to Quick Tables.

10.	 In the submenu, scroll down and choose Tabular List. 

11.	 Select the ITEM heading and type MEMBER in its place.

12.	 Select the NEEDED heading and type AMOUNT in its place.

13.	 Select the remaining rows and tap [Delete].

14.	 Enter the new data as shown. 

Convert Text to a Table

15.	 Scroll to page 2 and select the rows in the tabular table from Exposure through Lacerations.

16.	 Choose Insert→Tables→Table  and choose Convert Text to Table.

17.	 When the Convert Text to Table dialog box appears, click OK.

Select Table Data

18.	 Position the mouse pointer in the margin to the left of the third row and click to select the row.

19.	 Position the mouse pointer at the top of the Danger column, and when the mouse pointer 
appears as a black down-pointing arrow, click to select the column.

20.	 Position the mouse pointer in the bottom-left corner of the Pull toys cell, and when the 
mouse pointer appears as a tilted black arrow, click to select the cell. 

21.	 Click the move handle in the upper-left corner of the table to select the entire table.
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Align Data, Change Text Direction, and Modify Cell Margins

22.	 Scroll to the table on page 1.

23.	 Select the second and third columns.

24.	 Choose Layout→Alignment→Align Center Right . 

25.	 Choose Layout→Alignment→Align Center .

26.	 Select the first table row.

27.	 Choose Layout→Alignment→Text Direction .

28.	 Click Undo  to return to horizontal alignment.

29.	 Select the entire table.

30.	 Choose Layout→Alignment→Cell Margins .

31.	 Change the top and bottom margins to 0.06 then click OK.

Merge Cells

32.	 Select the four Sycamore cells in the third column.

33.	 Choose Layout→Merge→Merge Cells .

34.	 Delete three of the Sycamore entries.

35.	 Use the same technique to merge the Homestead Valley and Middle Ridge cells, and then 
delete three Homestead Valley and three Middle Ridge entries.

Use Borders, Shading, and Table Styles

36.	 Select the entire table.

37.	 Choose Design→Borders→Borders  menu button , and then choose No Border.

38.	 Choose Design→Table Styles, and then choose the Grid Table 4 – Accent 5 style.

Hint: It’s a blue style. 

Sort Data
Several Kids for Change regional directors plan to meet following the toy collection to discuss plans for next 
year’s collection. They compiled a mailing list of directors who will be notified of the meeting.

39.	 Scroll to the table on page 3 and position the insertion point in the table.

40.	 Choose Layout→Data→Sort .

41.	 If necessary, choose Header Row in the Sort dialog box, then choose sort by State, then by 
City, then by Zip, and then click OK. 

The California cities sorted in ascending alphabetic order within State, and the Dallas zip codes sorted 
in ascending numeric order within City. 
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Insert Rows, and Move and Resize Columns

42.	 Scroll to the table on page 4.

Region 5 was accidentally omitted.

43.	 Position the mouse pointer to the left of the last two rows until the Insert Control appears. 

44.	 Click the control to insert a blank row between the last two rows, and then enter the 
following data in the new row.

45.	 Select the Last Year column and position the mouse pointer in the selected column.

46.	 Drag to the right until the insertion point appears in the This Year column, and then 
release the mouse button to complete the move.

47.	 Select the entire table, choose Layout→Cell Size→AutoFit , and choose AutoFit 
Contents.

Perform Calculations

48.	 Position the insertion point in the last table cell and tap [Tab] to insert a new row at the 
bottom of the table.

49.	 Type Totals in the first cell of the new row and tap [Tab] to move to the next cell.

Now you will calculate the totals for all regions for both years.

50.	 Choose Layout→Data→Formula .

51.	 Accept the default Sum function in the Formula box and click OK.

52.	 Use the same process to calculate this year’s total. 

53.	 Save and close the file and exit from Word.

54.	 Submit your final file based on the guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.
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Apply Your Skills
APPLY YOUR SKILLS WD05-A01

Insert Tables, and Align and Merge 
Cells
In this exercise, you will navigate in a table, insert a new table, and convert a table to tabular text. You will 
select and align data and use cell margins. Then you will merge cells to create a table heading.

Navigate in and Insert a Table

1.	 Start Word. Open WD05-A01-CorpEvents from your WD2013 Lesson 05 folder and 
save it as WD05-A01-CorpEvents-[FirstInitialLastName]. 

2.	 Navigate in the table on page 1 using the keystrokes shown in the Navigating in a Table 
section of the main lesson. 

3.	 If necessary, choose Home→Paragraph→Show/Hide  to display formatting marks.

4.	 Scroll to page 2 and position the insertion point on the first blank line below Oceanic Cruise 
Lines.

5.	 Insert a 4x5 table and enter the data shown.

Convert a Table to Text, Select Data, and Customize Alignment

6.	 Scroll to page 3 and select the table.

7.	 Choose Layout→Data→Convert to Text .

8.	 Make sure Tabs is chosen in the Convert Table to Text dialog box and click OK.

9.	 Scroll to page 1 and select data using the selection techniques described in this lesson. 

10.	 Select the second and third columns and click Align Center  on the Layout tab. 

11.	 Select the second row and click Text Direction  on the Layout tab. 

12.	 Click Undo  to return to horizontal alignment.
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Use Cell Margins and Merge Cells

13.	 Select the page 1 table and use the Cell Margins  on the Layout tab to set the top and 
bottom margins at 0.08”.

14.	 Merge the first row and type Travel Special as the table heading. 

15.	 Save and close the file; exit from Word.

16.	 Submit your final file based on the guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.

APPLY YOUR SKILLS WD05-A02

Format, Organize, and Calculate Tables
In this exercise, you will format with borders, shading, and table styles, and then you will sort data. 
You will insert columns and rows and move a column. Finally, you will perform calculations and size 
columns. 

Apply Borders, Shading, and a Table Style

1.	 Start Word. Open WD05-A02-Universal from your WD2013 Lesson 05 folder and save 
the file as WD05-A02-Universal-[FirstInitialLastName]. 

2.	 Select the table on page 1; choose Design→Borders→Borders  menu button  and 
choose No Border. 

3.	 Select the first row, and use Borders  to apply a bottom border.

4.	 Apply a bottom border to the last row of the table.

5.	 Select the first row, then choose Design→Table Styles→Shading  menu button  
and choose Gold, Accent 4, Darker 25%.

6.	 Select the third row and apply Gold, Accent 4, Lighter 60%.

7.	 Apply the same color you used in the third row to the fifth row. 

8.	 Scroll to page 2, position the insertion point in the table, choose Design→Table Styles, 
and open the Table Styles gallery.

9.	 Choose the Grid Table 6 Colorful – Accent 4 style; it’s a yellow style.

Sort Data, Insert a Row and Column, and Move a Column

10.	 Using the page 2 table, sort by the Travel Package column in ascending order, specifying 
that the table has a header row. 

11.	 Scroll to the page 1 table and sort by the Group Travel column in descending order, 
specifying that the table has a header row.

12.	 Using the same table, sort by the Visa/Passport column in ascending order, specifying 
that the table has a header row.

13.	 Using the page 1 table, insert a blank row at the top of the table, merge the cells in the 
first row, and type Universal Corporate Events.
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14.	 Use Align Center  to center the heading.

15.	 Scroll to the page 2 table and use the drag-and-drop method to move the Air Included 
column to the left of the Discount Available column.

16.	 Scroll to page 3 and add a column at the end of the table and a row at the bottom of the 
table.

Perform Calculations and Size Columns

17.	 Type Totals in the blank cell at the bottom of the first column.

18.	 Insert a formula using the Sum function and currency format to total columns two 
through four.

19.	 Delete the decimal point and zeros at the end of each total. 

Hint: Position the insertion point to the left of the decimal point before deleting.

20.	 Type Totals in the first cell of the last column and insert a formula using the Sum 
function and currency format to total the rows for the three plans.

21.	 Delete the decimal point and zeros at the end of each total.

22.	 Scroll to page 2 and use the AutoFit feature to autofit the contents of the table. 

23.	 Save and close the file; exit from Word.

24.	 Submit your final file based on the guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.

APPLY YOUR SKILLS WD05-A03

Create and Format Tables
In this exercise, you will navigate in a table, insert a new table, and convert a table to text. You will change 
cell margins, merge cells, and apply borders and shading. You will also sort data, delete and add columns/
rows, perform calculations, and resize cells. 

Navigate in and Insert a Table; Convert a Table to Text

1.	 Start Word. Open WD05-A03-Travel from your WD2013 Lesson 05 folder and save the 
file as WD05-A03-Travel-[FirstInitialLastName]. 

2.	 If necessary, position the insertion point in the first table cell on page 1.

3.	 Tap [¥] twice to move to the third row.

4.	 Press [Shift]+[Tab] to move to the end of the second row. 

5.	 Press [Alt]+[Home] to move to the beginning of the row.

6.	 Press [Alt]+[Page«Down] to move to the bottom of the column.

7.	 Press [Alt]+[Page«Up] to move to the top of the column.

8.	 If necessary, choose Home→Paragraph→Show Hide  to display formatting marks. 
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9.	 Scroll to page 2 and position the insertion point next to the first paragraph symbol at the top 
of the page.

10.	 Insert a 4x5 table and enter the data shown.

11.	 Scroll to page 3 and select the table.

12.	 Convert the table to text; ensure that Tabs are chosen to separate text.

Select Data, Customize Alignment, and Modify Cell Margins

13.	 Scroll to page 1 and use the move handle to select the table.

14.	 Select the Bangkok row.

15.	 Select the Thailand and Vietnam cells.

16.	 Select columns two through five and click Align Center  on the Layout tab.

17.	 Select the table and change all cell margins to 0.04.

18.	 Select the table and change the top and bottom cell margins to 0.06.

Merge Cells, and Use Borders and Shading

19.	 Scroll to page 2 and insert a blank row at the top of the table.

20.	 Merge all cells in the first row, type Universal Corporate Events in the row, and 
center align the row.

21.	 Select the table, remove all borders, and select the first row.

22.	 Apply outside borders to the row, and apply a blue shading color of your choice.

Sort a Table, and Work with Columns and Rows

23.	 Scroll to page 1 and sort by the Price column in ascending order indicating that the table 
as a Header Row. 

24.	 Sort the Dates column in ascending order indicating a Header Row.

25.	 Delete the Duration column. 

26.	 Add a row to the bottom of the table and enter the data shown.

27.	 Add a column at the end of the table and type Discount Amount as the column header.
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Perform Calculations and Size Columns

28.	 In the second cell in that column, enter the formula, =c2*d2, choosing the second 
format in the Number Format field. 

29.	 Enter formulas to calculate the discount amount for the remaining rows using the second 
number format.

30.	 Add a new row to the bottom of the table and type Maximum Price in the first cell.

31.	 Position the insertion point at the bottom of the Price column, then enter the formula, 
=MAX(c2:c7), and do not use any special number formatting.

The formula determines the highest tour price in the column. 

32.	 Select columns two through five and position the adjust pointer (double-headed) 
arrow between two of the selected columns. 

33.	 Double-click to autofit the columns to the width of the longest entry in each column. 

34.	 Save and close the file; exit from Word.

35.	 Submit your final file based on the guidelines provided by your instructor.
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Extend Your Skills
In the course of working through the Extend Your Skills exercises, you will 
think critically as you use the skills taught in the lesson to complete the assigned 
projects. To evaluate your mastery and completion of the exercises, your instructor 
may use a rubric, with which more points are allotted according to performance 
characteristics. (The more you do, the more you earn!) Ask your instructor how 
your work will be evaluated.

WD05-E01	 That’s the Way I See It
You are the owner of a small store. You have a few corporate customers who order from you in 
large quantities and you plan to keep track of their orders in a table. Start a new Word document 
named WD05-E01-CorpCustomers-[FirstInitialLastName] and saved to your 
WD2013 Lesson 05 folder. Create a 5x6 table with the following column headings: 

■■ Order Date ■■ Cost

■■ Item ■■ Total

■■ Units

Enter five rows of order data for the first five columns. In the Total column, enter formulas for 
all five rows to multiply Units by Cost. Add a row at the end of the table and use the Sum 
function to add the Cost and Total columns to determine total costs and sales to date. Add 
another row to the bottom of the table and enter formulas at the bottom of the Cost and Total 
columns to determine the maximum cost and maximum total. Enter labels in the last two rows 
to appropriately describe the data. 

Add a row to the top of the table, merge the cells, and enter your company name. Apply a table 
style of your choice to the table and, if necessary, center-align your company name and right-
align the last three columns. AutoFit the last three columns. 

You will be evaluated based on the inclusion of all elements and your application of the skills 
taught in this lesson. Submit your final file based on the guidelines provided by your instructor.

WD05-E02	 Be Your Own Boss
Your company, Blue Jean Landscaping, is offering a spring flower planting special. Start a new Word 
document named WD05-E02-SpringFlowers-[FirstInitialLastName] and saved to 
your WD2013 Lesson 05 folder. Create a 3x8 table with the following column headings: 

■■ Flower Name ■■ Price ■■ Discount Percent

Enter data that you decide on in the rows below the heading row. Add a column at the end of the 
table and enter formulas to calculate the discount amount for each row. Use the currency format 
for the numbers. Supply an appropriate column heading for the new column. Sort the table in 
ascending, alphabetic order by the Flower Name column. Add a row at the bottom of the table 
and enter a formula in the Price column that determines the highest priced flower and add a 
suitable label to the row. Apply borders and shading to the table to enhance its readability and 
make it attractive. 

You will be evaluated based on the inclusion of all elements and your application of the skills 
taught in this lesson. Submit your final file based on the guidelines provided by your instructor.
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Transfer Your Skills
In the course of working through the Transfer Your Skills exercises, you will use 
critical-thinking and creativity skills to complete the assigned projects using skills 
taught in the lesson. To evaluate your mastery and completion of the exercises, 
your instructor may use a rubric, with which more points are allotted according 
to performance characteristics. (The more you do, the more you earn!) Ask your 
instructor how your work will be evaluated.

WD05-T03	 Use the Web as a Learning Tool
Throughout this book, you will be provided with an opportunity to use the Internet as a learning 
tool by completing WebQuests. According to the original creators of WebQuests, as described on 
their website (WebQuest.org), a WebQuest is “an inquiry-oriented activity in which most or all 
of the information used by learners is drawn from the web.” To complete the WebQuest projects 
in this book, navigate to the student resource center at http://labyrinthelab.com/oe13 and 
choose the WebQuest for the lesson on which you are currently working. The subject of each 
WebQuest will be relevant to the material found in the lesson.

WebQuest Subject: How tables are used in business

Submit your final file(s) based on the guidelines provided by your instructor.

WD05-T04	 Demonstrate Proficiency
A new chef has just been hired at Stormy BBQ. He is placing the weekly food order for the first 
time, and the owner has asked you to work with him to be sure his order makes sense. Start a new 
Word document named WD05-T02-ChefOrder-[FirstInitialLastName] and saved to 
your WD2013 Lesson 05 folder. Set up a table for the order that includes elements such as the 
name of the food item, the price, the quantity, and total costs, and then insert the formulas to 
calculate the total costs. 

Assume that it is summer and order fruits and vegetables that are in season and in quantities 
that guarantee freshness for the week. Sort the table in an order that you think will make sense 
for the food seller. Add a row at the top of the table, merge the cells, and enter Stormy BBQ, 
centered, as the heading. Size the table in a way that ensures that it is easy to read, and apply a 
table style of your choice that also enhances readability. 

Submit your final file based on the guidelines provided by your instructor.
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