
Charting is an important skill to have 
when using worksheets because 
comparisons, trends, and other 

relationships are often conveyed more 
effectively with charts than by displaying only 
data. In this lesson, you will use Excel to 
create column charts, line charts, and pie 
charts. You will edit and format legends, data 
labels, and other chart objects. You will also 
add trendlines and sparklines to worksheets.

L E S S O N  O U T L I N E
Creating Charts in Excel
Moving and Sizing Embedded Charts
Exploring Other Chart Types
Modifying Existing Charts
Applying Layouts and Styles to Charts
Creating Trendlines
Creating Sparklines in Cells
Previewing and Printing Charts
Concepts Review
Reinforce Your Skills

Apply Your Skills

Extend Your Skills

Transfer Your Skills

L E A R N I N G  O B J E C T I V E S
After studying this lesson, you will be able to:

■■ Create different types of charts

■■ Move and size embedded charts

■■ Modify and format chart elements

■■ Create trendlines and sparklines

■■ Preview and print worksheets

6Charting Worksheet Data
E X C E L  2 0 1 3
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C A S E  S T U D Y

EX06.2

C A S E  S T U D Y

Charting Sales Performance
You have been asked to prepare several charts for Green Clean, which sells 
janitorial products and contracts for cleaning services. You will prepare charts 
that compare sales in the various quarters, display the growth trend 
throughout the year, and illustrate the contributions of each sales team 
member to the company sales as a whole. You will use Excel’s charting 
features to produce accurate and easy-to-understand visuals that meet Green 
Clean’s high standards.

A column chart
A pie chart 

A line chart
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Creating Charts in Excel EX06.3

Ex
ce

l 2
01

3

Creating Charts in Excel
Video Library http://labyrinthelab.com/videos Video Number: EX13-V0601

Many people are “visual learners” and find that numerical data is easier to interpret when 
presented in a chart. Charts are linked to the data from which they are created, thus charts are 
automatically updated when worksheet data changes. You can apply options and enhancements 
to each chart element, such as the title, legend, plot area, value axis, category axis, and data 
series.

Chart Placement
You have the option of either embedding a new chart into the worksheet where the data resides 
or placing it on a separate sheet. This can be done when the chart is first created, or at any time 
thereafter.

Embedded charts can be created by choosing the chart type from the Insert 
tab. To avoid covering the worksheet data, you can move and resize an 
embedded chart.

You can use the [F11] key to place a full-size chart on its own sheet. When you do, the chart on 
the new sheet will be based on the default chart type. You can easily change the type after 
creating the chart with the Change Chart Type option.

Choosing the Proper Data Source
It is important to select both the appropriate data, and the proper row and column headings for 
your column and bar charts to make sure the data are accurate. Usually, you will not include 
both individual category data and totals because the individual data would appear distorted.

The column chart that excludes the Total Sales data does a better job of displaying the differences between each data 
series.

FROM THE KEYBOARD
[F11] to create a chart 
on its own sheet
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EX06.4 Excel 2013 Lesson 6: Charting Worksheet Data

Chart Types
Excel provides 10 major chart types, as well as several subtypes for each. Each 
chart type represents data in a different manner, and you can also create a 
customized chart (which can be used as a template) to meet your exact needs.

Chart and Axis Titles
Excel allows you to create titles for your charts as well as for the value 
and category axes. If you choose a range of information that includes 
what appears to Excel to be a title, Excel will include it in the new 
chart.

The vertical value axis The horizontal category axis

The columns represent 
values from the various 
data series.

The legend uses labels from 
the first column or row 
of the selected range to 
identify each data series in 
the chart columns.

This column chart compares values using vertical bars. It was created using the highlighted 
worksheet data.

FROM THE RIBBON

Insert→Charts→ 
Recommended Charts
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Chart Formatting Control
To quickly preview and select different chart elements, styles, and filters, you can use the chart 
formatting buttons that appear when a chart is selected. When you scroll over an option within 
any of the three buttons, its appearance will be previewed within your chart.

Chart Elements button

Chart Styles button

Chart Filters button

The appearance of the 
data labels is previewed.

QUICK REFERENCE CREATING AND PLACING A CHART

Task Procedure

Create a chart ■■ Select the desired data range and choose the chart type from Insert→Charts.

Move an existing 
chart to its own 
sheet

■■ Right-click a blank area of the chart and choose Move Chart.

■■ Choose New Sheet, rename the sheet, and click OK.

Move a chart from 
its own sheet to 
another sheet as an 
embedded object

■■ Right-click a blank area of the chart and choose Move Chart.

■■ Choose Object In, select the desired worksheet, and click OK.

Add a title to a chart ■■ Select the desired chart.

■■ Choose Chart Tools→Design→Chart Layouts→Add Chart Element →Chart 
Title and select a chart title option.

■■ Select the default title “Chart Title” and type in your title.

Add axis titles to a 
chart

■■ Select the desired chart.

■■ Choose Chart Tools→Design→Chart Layouts→Add Chart Element →Axis 
Titles and select an axis title option.

■■ Select the default title “Axis Title” and type your title.

Add a legend to a 
chart

■■ Select the desired chart.

■■ Choose Chart Tools→Design→Chart Layouts→Add Chart Element →Legend 
and select a legend option.

Lessons from Microsoft Office 2013  FOR EVALUATION ONLY (c) 2014 Labyrinth Learning - Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



EX06.6 Excel 2013 Lesson 6: Charting Worksheet Data

DEVELOP YOUR SKILLS EX06-D01

Create a Chart
In this exercise, you will create an embedded clustered bar chart. 

1. Open EX06-D01-SalesCharts from the EX2013 Lesson 06 folder and save it as EX06-
D01-SalesCharts-[FirstInitialLastName].

Replace the bracketed text with your first initial and last name. For example, if your name is Bethany 
Smith, your filename would look like this: EX06-D01-SalesChart-BSmith.

2. Select the range A4:E8 in the Sales by Quarter worksheet.

3. Tap the [F11] key.

Tapping [F11] creates a new sheet before the Sales by Quarter sheet in the workbook tab order.

4. Double-click the new chart tab, type 
Sales by Rep, and tap [Enter].

Create a Clustered Bar Chart

5. Display the Sales by Quarter worksheet and make certain the range A4:E8 is still 
selected.

6. Follow these steps to create a clustered bar chart:

 Choose the first chart 
type listed under 2-D 
Bar (Clustered Bar).

 Click the Insert tab.

 Click the Bar button.

The chart will appear embedded in the Sales by Quarter worksheet with the default properties for 
the clustered bar chart type displayed.

7. Look at the Ribbon to see that the Chart Tools are now displayed 
and the Design tab is active.

The additional Ribbon tabs under Chart Tools, which appear when a 
chart is selected, are referred to as contextual tabs.
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Edit the Chart and Axis Titles

8. Follow these steps to title the chart:

 Highlight the default title.

 Type the new 
title shown here.

 Click in a blank area of the 
chart to accept the new title.

Instead of highlighting the title, you could have clicked the default title. However, the new title would 
have only displayed on the formula bar as you typed.

9. Remaining within the chart, follow these steps to add a vertical axis title:

D Click in any blank area of 
the chart to accept each new 
title.

 Click the Chart 
Elements 
button.

 Choose Axis 
Titles.

 Click and type Quarter for 
the vertical axis, then click 
and type Sales for the 
horizontal axis.

10. Save the file and leave it open; you will modify it throughout this lesson.
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EX06.8 Excel 2013 Lesson 6: Charting Worksheet Data

Moving and Sizing Embedded Charts
Video Library http://labyrinthelab.com/videos Video Number: EX13-V0602

When a chart is selected, it is surrounded by a light border with sizing handles displayed. 
A selected chart can be both moved and resized.

Moving Embedded Charts
Charts that are embedded in a worksheet can easily be moved to a new location. A chart can be 
moved by a simple drag, but you need to ensure that you click the chart area and not a separate 
element.

A four-pointed arrow (along with the “Chart Area” 
ScreenTip) indicates that you can drag to move this 
selected chart.

Sizing Embedded Charts
To size a chart, it must first be selected. You can drag a sizing handle when the double-arrow 
mouse pointer is displayed. To change a chart size proportionately, hold [Shift] while dragging 
a corner handle. If you wanted to only change the height or width of a chart you would not 
hold [Shift].

A double arrow appears when 
you point at a chart’s sizing handle.

As you drag to size a 
chart element, a black 
line displays the new size.

Lessons from Microsoft Office 2013  FOR EVALUATION ONLY (c) 2014 Labyrinth Learning - Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY

http://labyrinthelab.com/videos


Moving and Sizing Embedded Charts EX06.9

Ex
ce

l 2
01

3

Deleting Charts
Deleting an embedded chart is simple—just select the chart area and tap [Delete]. You can delete 
a chart that is on its own tab by deleting the worksheet.

DEVELOP YOUR SKILLS EX06-D02

Size and Move an Embedded Chart
In this exercise, you will move and resize your chart. You will also copy a sheet containing an embedded 
chart and then delete the chart.

1. Save your file as EX06-D02-SalesCharts-[FirstInitialLastName].

2. Click once on the chart area of the embedded chart in the Sales by Quarter sheet to select 
the chart.

Sizing handles appear around the border of the chart.

3. Follow these steps to resize the chart to be smaller:

 Release the mouse button to decrease 
the size a little, then release [Shift].

 Place the mouse pointer here until you 
see the double-pointed arrow (not a 
four-pointed arrow).

 Press and hold [Shift] while you drag the 
sizing handle down and to the left.

Excel resized the width and height proportionately because you held down the (Shift) key as you resized 
the chart.

4. Follow these steps to move the chart and center it below the worksheet data:

 Release the mouse button.

 Place the mouse pointer over a blank area 
of the chart so that a four-pointed arrow 
appears.

 Drag the chart down and to the left 
until it is just below row 11 and 
centered within columns A–F.

Lessons from Microsoft Office 2013  FOR EVALUATION ONLY (c) 2014 Labyrinth Learning - Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



EX06.10 Excel 2013 Lesson 6: Charting Worksheet Data

5. Hold down [Ctrl], drag the Sales by Quarter sheet tab to the right, and then release the 
mouse and [Ctrl].

The downward-pointing arrow that indicates the location of the new sheet may not appear if the chart 
is positioned over it. The duplicate sheet is named Sales by Quarter (2).

6. Rename the Sales by Quarter (2) sheet to Team Totals.

Delete an Embedded Chart

7. Click once to select the chart in the Team Totals sheet and tap [Delete].

Excel deletes the chart.

8. Use [Ctrl]+[Z] to undo the Delete command.

The chart reappears. You can restore an embedded chart right after it is deleted.

9. Use [Ctrl]+[Y] to redo the Delete command. 

The chart is once again deleted.

10. Save the file and leave it open.

Exploring Other Chart Types
Video Library http://labyrinthelab.com/videos Video Number: EX13-V0603

Here you will explore line and pie charts and how they can make your data work for you. Pie 
charts are suitable when you are examining data that represent portions of a whole (just as 
pieces of an apple pie, when combined, represent the whole pie).

Line Charts
Line charts are most useful for comparing trends over a period of time. Like column charts, line 
charts have category and value axes. Line charts also use the same or similar objects as column 
charts.
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Exploring Other Chart Types EX06.11
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Data labels show the precise value of the various data 
points.

Pie Charts
You typically select only two sets of data when creating pie charts: the values to be represented 
by the pie slices and the labels to identify the slices.

This pie chart is based on the selected data.

Exploding Pie Slices
There will be times when you want to draw attention to a particular slice of a pie chart. You can 
make one slice explode from the chart simply by dragging it away from the other slices.

As you drag a slice out to give it an exploded effect, Excel will show 
with a dashed line where it will land.
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EX06.12 Excel 2013 Lesson 6: Charting Worksheet Data

Rotating and Elevating Pie Charts FROM THE RIBBON

Format→Shape 
Styles→Shape 
Effects→3-D 
Rotation→3-D Rotation 
Options

You can change the rotation and perspective (also known as elevation) of pie 
charts to display data in a different position or change the angle at which it is 
viewed.

TIP

 You can rotate other types of 3-D charts as well, but 2-D charts cannot be rotated.

DEVELOP YOUR SKILLS EX06-D03

Create a Line Chart
In this exercise, you will use the same data to create a line chart and a pie chart.

1. Save your file as EX06-D03-SalesCharts-[FirstInitialLastName].

2. Select the Sales by Quarter worksheet. 

3. Follow these steps to select the data for the line chart:

	Choose Insert→ 
Charts→ Insert 
Line Chart 
→Line with 
Markers.

 Select the range 
A4:E4.

 Press and hold 
[Ctrl] while 
selecting the 
range A10:E10.

Excel creates an embedded line chart in the current worksheet.

4. With the chart selected, choose Chart Tools→Design→Location→Move Chart .
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Exploring Other Chart Types EX06.13

Ex
ce

l 2
01

3

5. Follow these steps to move the chart to its own sheet:

 Highlight 
Chart2 
and type 
Sales 
Trend.

 Click OK.

The chart now appears on its own worksheet.

Edit the Chart

6. Click the Title text box, type Sales Trend, and tap [Enter].

7. Choose Chart Tools→Design→Chart Layouts→Add Chart Element →Axis 
Titles→Primary Horizontal.

A text box appears below the horizontal axis with the default name Axis Title.

8. Type Quarter and tap [Enter] to replace the default horizontal axis title.

9. Choose Chart Tools→Design→Chart Layouts→Add Chart Element →Axis 
Titles→Primary Vertical, type Revenue, and tap [Enter].

10. Choose Chart Tools→Design→Chart Layouts→Add Chart Element →Data 
Labels→Above.

Excel displays the values above the data points on the chart. 

Insert a Pie Chart

11. Select the Team Totals worksheet.

12. Follow these steps to select the range for the pie chart:

 Drag to select the 
range A4:A8.

 While holding 
[Ctrl], drag to select 
the range F4:F8.

	Choose Insert→Charts→Insert Pie 
or Doughnut Chart →3-D Pie.
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EX06.14 Excel 2013 Lesson 6: Charting Worksheet Data

13. Place the mouse pointer over the chart area so that the four-pointed arrow appears, and 
then drag down and left until it is below row 11 and centered between columns A–F.

Notice that the cell F4 entry, Total Sales, is used as the chart title.

14. Edit the chart title to read Total Sales by Team Member. Click outside of the Title box 
to accept the new title.

15. Choose Chart Tools→Design→Chart Layouts→Add Chart Element →Data 
Labels→More Data Label Options.

The Format Data Labels task pane appears.

16. Follow these steps to format the data labels:

D Choose Best Fit here, if 
necessary.

	Place a checkmark next to 
Percentage.

	Click the Label Options 
category title to expand 
the list of options, if 
necessary.

 Select Label Options.

 Click Close.

Excel displays both the value and the percentage in each pie slice wherever they “best fit.”
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Modifying Existing Charts EX06.15
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Explode a Pie Slice

17. Click the slice representing Amy Wyatt’s sales, and 
then pause and click it again.

The first click will select all slices, and the second click will 
select just the slice for Amy Wyatt.

18. Place the mouse pointer over the Amy Wyatt slice 
until you see a move pointer, and then drag away 
from the pie chart slightly and release.

Notice that as you drag the pie slice away from the main chart, a dashed line appears where the slice 
will land if you release the mouse button.

19. Save the file and leave it open.

Modifying Existing Charts
Video Library http://labyrinthelab.com/videos Video Number: EX13-V0604

You can modify any chart object after the chart has been created. The following table describes 
the various Chart Tools available to modify your charts.

CHART TOOLS ON THE RIBBON

Contextual Tab Command Groups on the Tab

Design ■■ Chart Layouts: Change the overall layout of the chart and add chart elements.

■■ Chart Styles: Choose a preset style for your chart.

■■ Data: Switch the data displayed on rows and columns, and reselect the data for the 
chart.

■■ Type: Change the type of chart, set the default chart type, and save a chart as a 
template.

■■ Location: Switch a chart from being embedded to being placed on its own sheet and 
vice versa.

Format ■■ Current Selection: Select a specific chart element, apply formatting, and reset 
 formatting.

■■ Insert Shapes: Insert and change shapes.

■■ Shape Styles: Visually make changes to the selected chart element.

■■ WordArt Styles: Apply WordArt to text labels in your chart.

■■ Arrange: Change how your chart is arranged in relation to other objects in your  
worksheet.

■■ Size: Change the size of your chart.
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EX06.16 Excel 2013 Lesson 6: Charting Worksheet Data

Changing the Chart Type and Source Data
It’s easy to change an existing chart to a different type using the 
Change Chart Type dialog box. You can also change the source data 
from within the Select Data Source dialog box. You may find it 
easier to edit the existing data range by using the collapse button. 
Aside from editing the data range, you can also alter individual data 
series, add additional data series, and alter the horizontal axis. Note 
that the Switch Row/Column option swaps the data in the vertical 
and horizontal axes.

This data series is selected and 
ready to be edited or removed

The worksheet name followed 
by an exclamation (!) point

The Collapse button

The Switch Row/Column option

WARNING

 Using the arrow keys to edit a data range in a text box will result in unwanted characters. For 
best results, reselect a data range by dragging in the worksheet.

Modifying and Formatting Chart Elements
The legend, titles, and columns are chart elements. Once selected, you can delete, move, size, 
and format different elements. You can move a selected element by dragging it with the mouse 
when you see the move pointer, or change its size by dragging a sizing handle.

You can modify any chart element after the chart has been created by double-clicking the chart 
element to display a Format task pane with many options for that element. For example, 
options in the Format Chart Title dialog box allow you to adjust the vertical alignment, adjust 
the text direction, and apply a fill, border, or other visual effects.

Previewing Formatting Before Applying
The Chart Formatting buttons allow you to preview a variety of formatting changes. If you place 
the mouse pointer over an option accessed through these buttons, a preview displays how the 
change will look in your chart.
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QUICK REFERENCE MODIFYING EXISTING CHARTS

Task Procedure

Change the chart 
type

■■ Select the chart, choose Chart Tools→Design→Type→Change Chart Type, and 
double-click the desired type.

Select a new data 
range for an entire 
chart

■■ Select the chart and choose Chart Tools→Design→Data→Select Data.

■■ Click the Collapse  button and select the new data range.

■■ Click the Expand  button and click OK.

Select a new range 
for a data series

■■ Select the chart and choose Chart Tools→Design→Data→Select Data.

■■ Select the desired item under the Legend Entries (Series) and click Edit.

■■ Highlight the Series Values entry, select the new range, and click OK twice. 

Add additional data 
series

■■ Select the chart and choose Chart Tools→Design→Data→Select Data.

■■ Click Add under Legend Entries, enter the desired cell(s) for Series Name and 
Series Values, and click OK twice.

Delete a chart 
element

■■ Select the desired chart element and tap [Delete].

Format an element 
on an existing chart

■■ Select the chart element and choose the desired formatting command.

DEVELOP YOUR SKILLS EX06-D04

Modify a Chart
In this exercise, you will change a chart type and then apply various formatting features to the new chart.

1. Save the file as EX06-D04-SalesCharts-[FirstInitialLastName].

2. Select the Sales by Rep worksheet, click anywhere within the column chart, and choose 
Chart Tools→Design→Type→Change Chart Type.

The Change Chart Type dialog box appears.

3. Follow these steps to change the chart type:

 Display the 
Bar category.

 Choose 
Clustered Bar.

 Click OK.
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EX06.18 Excel 2013 Lesson 6: Charting Worksheet Data

4. Choose Chart Tools→Design→Data→Select Data .

You will now exclude the sales performance of Talos Bouras from the data range.

5. Follow these steps to reselect the chart data range:

 Click the Collapse button to 
view the worksheet data.

 Select the 
range A4:E4.

 Hold down 
[Ctrl] and select 
the range 
A6:E8.

D Click the Expand  button and click OK.

The Legend Entries (Series) now list Amy Wyatt, Brian Simpson, and Leisa Malimali.

6. Select one of the column bars for Leisa Malimali and tap [Delete].

Now two data series display in the chart.

Format a Chart Using the Ribbon

7. Click anywhere within the top bar in the chart.

8. Follow these steps to apply formatting to the Amy Wyatt data series:

 Place the mouse pointer 
over Gradient.

 Choose any gradient from 
the menu.

 Choose Chart Tools→ 
Format→Shape 
Styles→Shape Fill.
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9. Click anywhere within the chart area to select it.

Remember that any formatting you choose will apply only to the chart element selected.

10. Choose Chart Tools→Format→Shape Styles→Shape Outline →Weight and 
select 3 pt.

11. Choose Chart Tools→Format→Shape Styles→Shape Outline  and apply any color; 
then, click away from the chart to review your formatting changes.

Format Axis Numbers

12. Double-click any of the values in the horizontal axis.

Be certain that the Format Axis task pane displays.

13. Follow these steps to format the axis numbers as Currency:

 If necessary, select Axis Options.

	Choose Number.

 Click the drop-down arrow and 
select Currency.

D Click Close.

14. Change the default chart title to Sales by Rep. 

15. Save the file and leave it open.
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EX06.20 Excel 2013 Lesson 6: Charting Worksheet Data

Applying Layouts and Styles to Charts
Video Library http://labyrinthelab.com/videos Video Number: EX13-V0605

Chart layouts, also known as quick layouts, are designs that contain various preset chart 
elements. Choosing a chart layout saves time versus adding and formatting chart elements one 
at a time. Chart styles are based on the theme applied to your workbook. You can apply many 
preset styles to each chart type.

The More button displays 
additional options.

The available chart layouts and styles change based on the type of chart selected.

Formatting Attributes Controlled by the 
Selected Style
When you choose a style for your chart, the colors and effects (such as fill effects) change to 
match the style selected. Data in worksheet cells are not affected by any styles you apply to 
charts. Excel does not allow you to create your own styles, but you can save the formatting from 
a selected chart as a template to use as the basis for future charts.

QUICK REFERENCE APPLYING A LAYOUT AND STYLE TO A CHART

Task Procedure

Apply a layout or 
style to a chart

■■ Select the chart and click the Design tab.

■■ Click Quick Layouts in the Chart Layouts group, or the More  button in the 
Chart Styles group, to display the available choices and make your selection.
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DEVELOP YOUR SKILLS EX06-D05

Apply a Layout and a Style to a Chart
In this exercise, you will apply a quick layout and Chart Style to your bar chart.

1. Save your file as EX06-D05-SalesCharts-[FirstInitialLastName].

2. Select the Sales by Rep sheet and choose Page Layout→Themes→Themes 
→Organic.

A uniform color scheme, font set, and graphic effect are applied to the chart. If the worksheet 
contained additional data, it would have taken the new styles as well.

Change the Chart Layout

3. Click in the chart area of the Sales by Rep chart to select the chart, if necessary.

4. Choose Chart Tools→Design→Chart Layouts→Quick Layout .

Excel displays all of the chart layout choices for this type of chart.

5. Choose Layout 2 in the list.

A ScreenTip displays the layout name as you point at each layout. When selecting a chart layout, you 
may need to reenter any title that is not within the data range specified for the chart.

Change the Chart Style

6. Choose Chart Tools→Design→Chart Styles→ More .

7. Choose Style 4 in the list. 

8. Save the file and leave it open.
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EX06.22 Excel 2013 Lesson 6: Charting Worksheet Data

Creating Trendlines
Video Library http://labyrinthelab.com/videos Video Number: EX13-V0606

Trendlines are used on charts for data analysis and prediction. A trendline displays the trend 
(increasing or decreasing) of one data series in a chart. There are several types of trendlines 
available, each suited to the display of particular data types. For example, a linear trendline 
works well with data that follow a fairly straight path. A moving average trendline will smooth 
out fluctuations in data by averaging two or more adjacent data points for each trendline data 
point.

This linear trendline depicts the upward trend for Leisa 
Malimali’s sales.

TIP

 You cannot add a trendline to stacked, 3-D, or pie charts.

QUICK REFERENCE CREATING TRENDLINES

Task Procedure

Add a trendline to a 
chart

■■ Display the chart and choose Chart Tools→Design→Chart Layouts→Add Chart 
Element →Trendline.

■■ Choose a trendline type and select a data series to base it on (if necessary).

Change the 
trendline type

■■ Select the trendline.

■■ Choose Chart Tools→Design→Chart Layouts→Add Chart Element 
→Trendline and select a trendline type.

Format the trendline ■■ Double-click the trendline and choose the desired option.
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DEVELOP YOUR SKILLS EX06-D06

Add a Trendline
In this exercise, you will add a trendline to an existing chart.

1. Save your file as EX06-D06-SalesCharts-[FirstInitialLastName].

2. Follow these steps to add a trendline to the Amy Wyatt data series:

	Select the Sales by Rep sheet.

	Choose Chart Tools→ 
Design→Chart Layouts→Add Chart 
Element→Trendline→Linear.

	Choose Amy Wyatt.

D	Click OK.

The trendline that appears shows the trend for Amy Wyatt only.

3. Position the tip of the pointer arrow against the trendline and click 
to select the trendline.

Handles will display at the endpoints of the trendline.

4. Choose Chart Tools→Design→Chart Layouts→Add Chart 
Element →Trendline→Linear Forecast.

The trendline lengthens to forecast sales in the next two quarters.

5. If necessary, double-click the trendline to open the Format 
Trendline task pane.

6. In the Forecast area of Trendline Options, change Forward from 
2.0 periods to 1; tap [Enter].

The trendline now forecasts only one quarter in the future.

7. With the trendline still selected, select Moving Average in the Format Trendline task 
pane; click Close.

The trendline shortens to begin at the second quarter, omits the previously displayed forecast, and now 
displays an angle.

8. Save the file and leave it open.
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Creating Sparklines in Cells
Video Library http://labyrinthelab.com/videos Video Number: EX13-V0607

Sparklines appear as miniature charts in worksheet cells. They allow you to show data 
graphically without creating a larger chart. You may select a cell range and create sparklines for 
every row or column at once. Changes to data are reflected immediately in sparklines adjacent 
to the data. Each sparkline charts the data in one row or column.

Sparklines show trends in data within a single cell.

Formatting Sparklines
You may format a sparkline as a line, column, or win-loss. The win-loss format shows whether 
figures are positive or negative. You may format sparklines with different styles and choose to 
display data points in various ways. Note that the same formatting must be applied to 
sparklines that were created all at once.

QUICK REFERENCE CREATING SPARKLINES

Task Procedure

Create a sparkline ■■ Select the cell or cell range that will display the sparkline.

■■ Choose Insert→Sparklines and select the desired sparkline.

■■ Select the data range containing the source values and click OK.

Format a sparkline ■■ Select the cell or range of cells containing the sparkline(s) and choose the  
desired option.

DEVELOP YOUR SKILLS EX06-D07

Create Sparklines
In this exercise, you will create sparklines to show upward and downward trends in data.

1. Save your file as EX06-D07-SalesCharts-[FirstInitialLastName].

2. Display the Team Totals sheet and select the range G5:G8.

These cells will contain the sparklines.

3. Choose Insert→Sparklines →Line .
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4. Follow these steps to create the sparkline:

 Move the dialog box, if necessary, to view column B in the worksheet.

 Select the range B5:E8 as 
the data range.

 Ensure that the Location 
Range is $G$5:$G$8.

D Click OK.

5. Choose Sparkline Tools→Design→Show→Markers to place a checkmark next to 
Markers.

The sparklines display a dot marker for each quarter, thus making the upward and downward trends 
easier to understand.

6. Select cell G10 and then choose Insert→Sparklines→Column .

7. In the Create Sparklines dialog box, set the Data Range to B10:E10, verify that the 
Location Range is $G$10, and click OK.

This time you created a single sparkline.

Format Sparklines

8. If necessary, select cell G10. 

9. follow these steps to change the sparkline style:

 Choose Sparkline Tools→ 
Design→Style→More.

 Choose a different color 
style from the Styles list.

10. Select cell G5.

The range G5:G8 is surrounded by an outline to indicate that the four sparklines are selected. You 
previously created these sparklines all at once.

11. Choose Sparkline Tools→Design→Style→More  button and choose a different style.

12. Save the file and leave it open.
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EX06.26 Excel 2013 Lesson 6: Charting Worksheet Data

Previewing and Printing Charts
Video Library http://labyrinthelab.com/videos Video Number: EX13-V0608

The print area within the File tab of Backstage view shows chart previews. Keep in mind that if 
an embedded chart is active when you choose to print, only the chart itself will print. You must 
deselect an embedded chart to print its entire worksheet.

TIP

 Color fills and borders may not provide good contrast in charts printed on grayscale printers. 
Consider using shades of gray or black-and-white pattern fills.

QUICK REFERENCE PRINTING CHARTS

Task Procedure

Preview a chart ■■ Select the embedded chart or display the chart sheet.

■■ Choose File→Print to see the preview in Backstage view.

Print a chart ■■ Select the embedded chart or display the chart sheet.

■■ Choose File→Print, select printing options, and click print.

DEVELOP YOUR SKILLS EX06-D08

Preview and Print a Chart
In this exercise, you will preview the pie chart and print the line chart.

1. Save the file as EX06-D08-SalesCharts-[FirstInitialLastName].

2. Select the Team Totals worksheet; then click once to select the pie chart.

3. Choose File→Print.

The pie chart appears in the preview of the Print tab in Backstage view.

4. Tap [Esc] to exit Backstage view without printing.

5. Click in a cell away from the pie chart to deselect the chart.

6. Choose File→Print.

Notice that when the chart is not selected, Excel will print the worksheet along with the 
embedded chart.

7. Tap [Esc] to exit Backstage view without printing.

8. Display the Sales Trend worksheet and, if desired, choose File→Print to print the 
worksheet.

9. Save then close the file. Exit Excel.
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Concepts Review
To check your knowledge of the key concepts introduced in this lesson, complete the Concepts 
Review quiz by choosing the appropriate access option below.

If you are… Then access the quiz by…

Using the Labyrinth Video Library Going to http://labyrinthelab.com/videos

Using eLab Logging in, choosing Content, and navigating to the 
Concepts Review quiz for this lesson

Not using the Labyrinth Video Library or eLab Going to the student resource center for this book
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EX06.28 Excel 2013 Lesson 6: Charting Worksheet Data

Reinforce Your Skills
REINFORCE YOUR SKILLS EX06-R01

Create and Modify a Column Chart
In this exercise, you will create, move, and modify a column chart that compares total new customers by 
time period.

Create Charts in Excel

1. Start Excel. Open EX06-R01-Comparison from the EX2013 Lesson 06 folder and save it 
as EX06-R01-Comparison-[FirstInitialLastName].

2. Select the range A3:E7.

3. Choose Insert→Charts→Column→2-D 
Column→Stacked Column.

The chart shows a column for each quarter with the four customer 
source categories stacked in each.

Move and Size Embedded Charts

4. Point at the chart area, and then drag the chart down and left until the 
upper-left corner is at cell A11.

5. Choose Chart Tools→Design→Chart Layouts→Quick 
Layout→Layout 3.

ScreenTips help you locate Layout 3 in the list. The legend is moved below the 
horizontal axis and a title text box is added above the chart.

Explore Other Chart Types

6. Choose Chart Tools→Design→Type→Change Chart Type→Line→Stacked Line.

After reviewing the stacked line chart, you decide that you prefer the stacked column chart.

7. Click Undo .

Modify Existing Charts

8. Select the chart title text box, type =, select cell A3, and tap 
[Enter].

As you type the formula, =Contracts!$A$3 appears within the 
Formula Bar.

9. Choose Chart Tools→Design→Data→Switch Row/
Column. 

The data reverse so the horizontal category axis displays the customer source categories. Each column 
represents the total new customers in a customer source category.

10. Save and then close the file. Exit Excel. 

11. Submit your final file based on the guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.
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REINFORCE YOUR SKILLS EX06-R02

Finalize and Preview a Chart
In this exercise, you will add a trendline to an existing chart and add sparklines to existing data. You will 
also apply a chart layout and preview a chart’s appearance prior to printing.

Apply Layouts and Styles to Charts

1. Start Excel. Open EX06-R02-PayrollExpenses from the EX2013 Lesson 06 folder and 
save it as EX06-R02-PayrollExpenses-[FirstInitialLastName].

2. Select the chart then choose Chart Tools→Design→Chart Styles→Style #9.

3. Choose Chart Tools→Design→Chart Layouts→Quick Layout→Layout #1.

4. Change the default chart title text to Payroll Expenses Chart and click elsewhere on 
the worksheet to confirm the new title.

5. Using the (Ctrl) key, select the range B3:E3 and the range B9:E9.

6. Choose Insert→Charts→Insert Pie or Doughnut Chart→2-D Pie→Pie. 

7. Move the chart to row 11 below the worksheet data.

8. Click the Chart Elements button for the pie chart and hold your mouse pointer over Data 
Labels. Click the arrow that appears and choose More Options.

9. Under Label Options, place a checkmark next to Category Name and Percentage, 
remove the checkmark from Value, and click Close.

If you had removed the checkmark from Value first, you would have immediately removed all data 
labels, which would have made the Label Options menu disappear.

10. Click the Chart Elements button for the pie chart, hold your mouse pointer over Data 
Labels, click the arrow, and choose Inside End.

11. Click in the legend for the pie chart and tap (Delete).

The legend is unnecessary because the department names are displayed in the data labels.

12. Change the default chart title text for the pie chart to read Payroll Expenses by 
Department. Click elsewhere on the worksheet to confirm the new title.
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EX06.30 Excel 2013 Lesson 6: Charting Worksheet Data

Create Trendlines

13. Select the Payroll Expenses Chart and choose Chart Tools→Design→Chart 
Layouts→Add Chart Element→Trendline→More Trendline Options. 

14. Choose to apply the trendline to the Wages data series and then close the Format Trendline 
task pane.

Notice how the trendline has smoothed out the fluctuations in the Wages data series.

Create Sparklines in Cells

15. Select the range G4:G8.

16. Choose Insert→Sparklines→Line , select the range B4:E8, and click OK.

The Sparkline Tools Design tab appears when the sparklines are inserted.

17. Choose Sparkline Tools→Design→Show and click to place checkmarks beside Markers 
and Low Point.

The markers indicate each department.

18. Choose Sparkline Tools→Design→Style→Marker Color→Low Point and choose a 
different theme color.

Preview and Print Charts

19. With the pie chart selected, choose File→Print.

Only the chart is previewed in Backstage view because the pie chart is selected.

20. Tap [Esc] to exit Backstage view without printing. 

21. Save and then close the file. Exit Excel. 

22. Submit your final file based on the guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.

REINFORCE YOUR SKILLS EX06-R03

Create and Finalize a Chart
In this exercise, you will create, move, and modify a bar chart. You will also add trendlines and sparklines, 
and preview the worksheet.

Create Charts in Excel

1. Start Excel. Open EX06-R03-Donations from the EX2013 Lesson 06 folder and save it as 
EX06-R03-Donations-[FirstInitialLastName].

2. Select the range A3:E7.

3. Choose Insert→Charts→Insert Bar Chart→2-D Bar→Clustered Bar.

The chart shows a cluster of four bars for each quarter. The bars represent the source of each donation.

Move and Size Embedded Charts

4. Point at the chart area and drag the chart down and to the left until the upper-left corner is 
at cell A10.
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5. Hold [Shift], point at the bottom-right corner of the chart, and drag to reduce the chart size 
so it does not extend beyond column F.

Holding the [Shift] key ensures that the chart will resize proportionally.

Explore Other Chart Types

6. Choose Chart Tools→Design→Type→Change Chart Type→Line→Line with 
Markers; click OK.

After reviewing the line chart, you decide that you prefer the clustered bar chart.

7. Click Undo .

Modify Existing Charts

8. Click in the chart title text box and type Donation Source. Click elsewhere in the 
worksheet to confirm the new title.

9. With the chart selected, choose Chart Tools→Design→Chart Layouts→Add Chart 
Element→Legend→Top.

10. Choose Chart Tools→Design→Chart Layouts→Add Chart Element→Gridlines→ 
Primary Minor Vertical.

Gridlines make it easier to determine the precise value of each bar within the chart.

Apply Layouts and Styles to Charts

11. Choose Chart Tools→Design→Chart Styles→Style 2.

12. Choose Chart Tools→Design→Chart Layouts→Quick Layout and review the available 
layouts.

If you had not already modified various chart elements, you could choose a layout here to alter 
multiple aspects at once.

Create Trendlines

13. Choose Chart Tools→Design→Chart Layouts→Add Chart Element→Trendline→ 
Linear. 

14. Choose to apply the trendline to the Web Orders data series and click OK.

Create Sparklines in Cells

15. Select the range G4:G7.

16. Choose Insert→Sparklines→Column , select the range B4:E7 as the data range, and 
click OK.

The Sparkline Tools Design tab becomes accessible when the sparklines are inserted.

17. On the Design tab, change the style to Sparkline Style Colorful #4.

Preview and Print Charts

18. Choose File→Print to preview the worksheet.

19. Tap [Esc] to exit Backstage view without printing. 

20. Save and then close the file. Exit Excel. 

21. Submit your final file based on the guidelines provided by your instructor.
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EX06.32 Excel 2013 Lesson 6: Charting Worksheet Data

Apply Your Skills
APPLY YOUR SKILLS EX06-A01

Create a Line Chart
In this exercise, you will create a line chart on a separate sheet, rename the sheet 
tabs, and modify a chart.

Create Charts and Move and Size Embedded Charts in Excel

1. Start Excel. Start a new workbook and save it as EX06-A01-WebOrders-
[FirstInitialLastName] in the EX2013 Lesson 06 folder.

2. Create this worksheet using the following parameters:

■■ Use AutoFill to expand the date series.

■■ Resize the column widths as necessary.

3. Format the dates so they are displayed as Mar-14 (without the day).

4. Use the worksheet data to create the chart shown: 

■■ Set up the axis labels and title as shown.

■■ Do not include a legend.

5. Place the chart on a separate sheet named Web Orders Trend.

The dates will not appear slanted after the chart is moved.

6. Rename the Sheet1 tab Supporting Data.
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Explore Other Chart Types and Modify Existing Charts

7. Change chart type to a 3-D pie chart.

Since the data in this worksheet is not conveyed well in a pie chart, it’s a good idea to change it once 
more.

8. Change chart type to a 3-D line chart.

9. Remove the chart title and the Depth (Series) axis, which is displayed at the bottom-right 
of the chart.

10. Add a legend at the bottom of the chart.

You can see that the legend lists only one data series, and therefore is not useful.

11. Click Undo to remove the legend.

12. Save and then close the file. Exit Excel. 

13. Submit your final file based on the guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.

APPLY YOUR SKILLS EX06-A02

Present Data Using Multiple Methods
In this exercise, you will add sparklines, trendlines, and a column chart to a worksheet. You will also 
preview and print the worksheet.

Create Trendlines and Sparklines

1. Start Excel. Open EX06-A02-ProjRev from the EX2013 Lesson 06 folder and save it as 
EX06-A02-ProjRev-[FirstInitialLastName].

2. Use the data in the range A6:F9 to create a clustered column chart.

3. Add a linear trendline to the Revenue data series.

4. Change the trendline to a linear forecast trendline.

5. Create line sparklines in column G to present the projected yearly changes in revenue, 
gross profit, and net profit. 

6. Format the sparklines with markers. 

Apply Layouts and Styles to Charts and Preview and Print Charts

7. Change the style of the chart to Style 8.

8. Change the layout of the chart to Layout 10.

The layout change has deleted the trendline. Since you want to display the trendline, you need to undo 
the applied layout.

9. Click Undo.

10. Include the chart title Financial Projections and position the chart appropriately 
below the worksheet data.
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EX06.34 Excel 2013 Lesson 6: Charting Worksheet Data

11. Preview the worksheet and make any needed adjustments to the chart location.

12. Print the worksheet.

13. Save and then close the file. Exit Excel. 

14. Submit your final file based on the guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.

APPLY YOUR SKILLS EX06-A03

Create a Column Chart and Edit Worksheets
In this exercise, you will create a column chart embedded in a worksheet. You will also move and print the 
chart and add sparklines to the worksheet.

Create Charts and Move and Size Embedded Charts in Excel

1. Start Excel. Start a new workbook and save it as EX06-A03-NetIncome-
[FirstInitialLastName] in the EX2013 Lesson 06 folder.

2. Create the worksheet and embedded column chart shown. Choose an appropriate chart 
layout so the negative numbers dip below the category axis in the chart.

NOTE

 The differences in row 6 are the revenues minus the expenses.

3. Move the chart to a separate sheet, and rename the sheet tab Net Income Chart.
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4. Rename the worksheet tab Net Income Analysis.

5. Add the color of your choice to the Net Income Analysis tab.

Explore Other Chart Types and Modify Existing Charts

6. Create a pie chart on a separate sheet, showing revenues for the first six months of the 
year. Name the sheet Revenue Chart.

7. Explode the largest pie slice.

8. Change the chart colors of both charts to shades of gray, suitable for printing on a grayscale 
printer.

9. Italicize the chart titles of both charts.

Create Trendlines and Sparklines

10. Include a linear trendline within the column chart for Net Income (Loss).

Notice that the negative Net Income figures in March and June “drag” the trendline lower than it 
would be otherwise.

11. Within the Net Income Analysis tab, include column sparklines in column I for revenue, 
expenses, and net income.

12. Modify each sparkline to highlight the highest data point.

Apply Layouts and Styles to Charts and Preview and Print Charts

13. For the column chart, apply Chart Style 5.

14. For the pie chart, apply Layout 6.

15. Preview all three sheets within the workbook.

16. Print all three sheets in one step.

17. Save and close the file. Exit Excel. 

18. Submit your final file based on the guidelines provided by your instructor.
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EX06.36 Excel 2013 Lesson 6: Charting Worksheet Data

Extend Your Skills
In the course of working through the Extend Your Skills exercises, you will 
think critically as you use the skills taught in the lesson to complete the assigned 
projects. To evaluate your mastery and completion of the exercises, your instructor 
may use a rubric, with which more points are allotted according to performance 
characteristics. (The more you do, the more you earn!) Ask your instructor how 
your work will be evaluated.

EX06-E01 That’s the Way I See It
In this exercise, you will create a pie chart showing the box office receipts for the top five 
grossing movies from this past weekend. You can use the Internet to search for these figures, 
which should be readily available.

Create a new file named EX06-E01-MovieGrosses-[FirstInitialLastName] in the 
EX2013 Lesson 06 folder.

Enter the box office data within your worksheet, making certain to include appropriate headers 
throughout. Create a pie chart based on the data and format the chart using the skills learned in 
this lesson. Explode the slice that represents your favorite movie of the weekend, apply an 
appropriate chart style, and move the chart to its own worksheet. 

You will be evaluated based on the inclusion of all elements specified, your ability to follow 
directions, your ability to apply newly learned skills to a real-world situation, your creativity, 
and the relevance of your topic and/or data choice(s). Submit your final files based on the 
guidelines provided by your instructor.

EX06-E02 Be Your Own Boss
In this exercise, you will create and format sparklines for the equipment repair costs of your 
company, Blue Jean Landscaping.

Open EX06-E02-RepairCost from the EX2013 Lesson 06 folder and save it as EX06-E02-
RepairCost-[FirstInitialLastName].

Use sparklines to show the cost trend for repairs on each of the three pieces of equipment. Apply 
a style and appropriate formatting to the sparklines. Then, type a paragraph (minimum of five 
sentences) in the row below your data to:

■■ Describe the purpose of the sparklines.

■■ Explain how sparklines can be used to evaluate your business’s data.

■■ Detail what you have learned about Blue Jean Landscaping’s equipment repair costs as a 
result of the sparklines.

Once you have completed the paragraph, print the data, including the sparklines and the 
paragraph, as a PDF, saving it as EX06-E02-Sparklines-[FirstInitialLastName]. 

You will be evaluated based on the inclusion of all elements specified, your ability to follow 
directions, your ability to apply newly learned skills to a real-world situation, your creativity, 
and your demonstration of an entrepreneurial spirit. Submit your final files based on the 
guidelines provided by your instructor.
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Transfer Your Skills EX06.37

Transfer Your Skills
In the course of working through the Transfer Your Skills exercises, you will use 
critical-thinking and creativity skills to complete the assigned projects using skills 
taught in the lesson. To evaluate your mastery and completion of the exercises, 
your instructor may use a rubric, with which more points are allotted according 
to performance characteristics. (The more you do, the more you earn!) Ask your 
instructor how your work will be evaluated.

EX06-T01 Use the Web as a Learning Tool
Throughout this book, you will be provided with an opportunity to use the Internet as a learning 
tool by completing WebQuests. According to the original creators of WebQuests, as described on 
their website (WebQuest.org), a WebQuest is “an inquiry-oriented activity in which most or all 
of the information used by learners is drawn from the web.” To complete the WebQuest projects 
in this book, navigate to the student resource center and choose the WebQuest for the lesson on 
which you are currently working. The subject of each WebQuest will be relevant to the material 
found in the lesson.

WebQuest Subject: Creating an appropriate chart based on worksheet data

Submit your final file(s) based on the guidelines provided by your instructor.

EX06-T02 Demonstrate Proficiency
Stormy BBQ’s sales results are in! Your job is to chart the sales data so your manager can discuss 
the performance of each location in an upcoming team meeting. 

Open EX06-T02-SalesResults from the EX2013 Lesson 06 folder and save it as EX06-T02-
SalesResults-[FirstInitialLastName]. Calculate the totals within the worksheet and 
consider the significant trends in sales performance. Create an embedded line chart with 
appropriate labeling for one of these trends. Show other worksheet results in a column chart on 
a separate sheet. Include a trendline within your column chart. Keep in mind the data 
relationships that each chart type can best display. When you have completed the charts, choose 
one of them and write a paragraph (minimum of 5 sentences) that summarizes the results for 
the team meeting. The summary should include how you plan to use the data to inform future 
decisions for the company and should be included on a separate worksheet. 

Submit your final file based on the guidelines provided by your instructor.
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