
2Working with Email

O U T L O O K  2 0 1 3

In today’s personal and professional 
world, email has become the standard, 
acceptable, and easy way to 

communicate across your office and across 
the world. You can send and receive 
messages, documents, pictures, music, and 
videos. In this lesson, you will be 
introduced to the types of email; how to set 
email options; how to send, read, reply to, 
and forward messages; and how to keep 
your email organized. Finally, you will 
search for messages without opening each 
folder.

L E S S O N  O B J E C T I V E S
After studying this lesson, you will be able to:

■■ Set email options

■■ Send messages

■■ Handle incoming messages

■■ Organize messages

L E S S O N  T I M I N G
■■ Concepts/Develop Your Skills: 3 hrs 00 min

■■ Concepts Review: 15 min

■■ Total: 3 hrs 15 min

C A S E  S T U D Y:  G E T T I N G  A  H A N D L E 
O N  E M A I L  B A S I C S
Now that Ann Hitchcock is familiar with the 
Outlook 2013 window and how to find help when 
she needs it, she is ready to learn to use the basic 
email functions in the program. She isn’t too 
worried, as she has been using a webmail account 
for some time now, and she hears that there are a lot 
of similarities. In Ann’s new job, she will be 
corresponding with her staff as well as staff at 
assisted-living homes, dog shelters, vendors, and 
others. Her predecessor has kept folders in a 
physical file cabinet for each person or organization 
with whom she corresponded. Ann will learn how to 
maintain that same organization with her electronic 
documents and save time when searching for a 
message.
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FC.OUT2.2 Outlook 2013 Lesson 2: Working with Email

Getting Started with Outlook Email
Of all the Outlook elements, email is the most widely utilized. It has become the standard 
means of communicating in the business world—and it has grown in popularity in our personal 
lives as well. Email is nearly as simple to use as the telephone and is a convenient way to 
communicate, especially when you’re busy. For example, when you use the telephone, you pick 
up the receiver and dial a number, and then, before you actually get down to the business at 
hand, you usually feel the need to exchange some pleasantries. All of this takes time. However, 
when you send an email, you address it, type a subject, type your message, and send it on its 
way (still being pleasant of course, just in less time).

Email Options
Many email options are available in Outlook. This lesson covers a couple of the most popular 
ones, namely adding a signature to your messages and changing the font used for new email 
messages.

Types of Email Accounts
You can get email accounts from various sources: your company, an Internet service provider 
(ISP), or maybe more familiar to you, a webmail account such as Yahoo!® Mail, Gmail™, or 
Outlook.com (formerly called Hotmail). An important fact to understand is that Outlook does 
not create or supply you with an email account; it merely provides you with access to your 
accounts, and a more user-friendly way to manage them. 

Adding Your Email Account
Any of the email accounts just described can be set up and accessed in Outlook. You will need to 
know some basic information in order to get any of them set up, such as what type of account it 
is, the email address, and the password. 

 
2013
NEW!  In the past, a separate add-on was required to access Hotmail accounts in Outlook, but with 

the 2013 version, that is no longer the case. And, Hotmail.com is transitioning to (or has 
transitioned to) Outlook.com, which also does not require an add-on.

Email Account Settings
Settings required for your email account to work include user information, server information, 
and login information. Whatever you enter in the Your Name field of the User Information 
section is the name your recipients will see when you send them email. The email address 
contains a username and domain name, separated by the at (@) sign. As an example, in the 
email address jsmith@anycorp.com, jsmith is the username, and anycorp.com is the domain 
name. Companies typically decide on the username format and other configurations for the 
email accounts, and then a network administrator sets up Outlook and your email account. In a 
new shift, some companies and organizations are opting to go with email solutions such as 
Outlook.com and Gmail rather than maintain their own servers and staffing.
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Getting Started with Outlook Email FC.OUT2.3

The User Information section contains your actual email address 
and the name recipients see when they receive your messages. You 
can return here to change how your name appears at any time.

The Server Information section includes the account type, which 
in many cases Outlook already knows. Your ISP or network 
administrator will give you any server information you may need.

The Logon Information section contains your username and a 
password. Warning! Passwords are case sensitive.

Backstage View
You can find the commands to change email settings in Backstage view. This view is displayed 
when you click the File tab.

When you click the File tab and enter Backstage view, you will be prompted to add an email account if you 
do not already have one set up.

Working with Web-Based Simulations
Many of the exercises in this book are available as web-based simulations (WebSims) that 
require you to have an Internet connection. You can perform these exercises as WebSims or 
“live” using your own Outlook account.

Whenever you see the WebSim icon, you will be working as if you were actually using Microsoft 
Outlook; however, you will be performing the exercise on a web page. Please note that because 
Outlook uses your computer’s system date, the dates in the figures in the book will not match 
the WebSims or your date.
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FC.OUT2.4 Outlook 2013 Lesson 2: Working with Email

DEVELOP YOUR SKILLS FC-OUT02-D01

Set Up and Manage Account Settings
WebSim FC-OUT13-W0201

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0201 Set Up and Manage Account Settings.

■■ If using Outlook “live”: Skip to step 2.

2. Click the  tab to enter Backstage view.

3. Follow these steps to open the Account Settings dialog box:

 Click the Account 
Settings button.

 Click the Account 
Settings menu option.

4. Click the  button, and then follow these steps to enter the account information:

 Type Ann Hitchcock.

 Tap [Tab], then type 
annhitchcock@
outlook.com.

 Tap [Tab], then 
type password.

 Tap [Tab], then type password.  Click Next.

5. Click Finish and then click Close.
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Sending Messages FC.OUT2.5

Sending Messages
Most people who use Outlook are using it to send and receive email. As with other email 
programs, you enter addresses, type a subject in the header box, type the message, and then 
send it on its way. You can fill in the header boxes at the top by either clicking in them or tapping 
the [Tab] key to move through them. After an address has been entered once, Outlook 
remembers it. So the next time you begin typing the first few letters of it in an address box, a list 
of addresses beginning with those letters appears.

There are a few rules and email etiquette (also called netiquette) issues to point out. Some of the 
do’s and don’ts include the following:

■■ Don’t use spaces in an email address; it just won’t work. All email addresses must follow the 
same format: username@domainname.com.

■■ Do summarize your message in the subject. This makes it easy for your recipients to keep 
their messages organized. Never send an email without a subject!

■■ Don’t type in all capital letters, as tempting as it may be. This is interpreted as YELLING. It 
also makes the text more difficult to read.

■■ Don’t write anything in a message that you wouldn’t be comfortable having reported on the 
six o’clock news.

■■ Do use correct capitalization and punctuation. You’re not texting!

■■ Do type a semicolon between multiple recipients in the address boxes.

Sending to Multiple Recipients
A message can be sent to one or many recipients. When a message is sent to multiple recipients 
by entering addresses in the To box, everyone who receives the message will see the addresses of 
all other recipients. Thus, if you don’t want everyone knowing to whom the message was sent, 
enter the addresses in the Blind Carbon Copy (Bcc) box instead. If the Bcc box is not displayed 
in a new message window, you can add it by using the Ribbon. You will learn more about the 
email Ribbon options later in this lesson. Remember to always use a subject line in order to 
enable you and those with whom you correspond to easily determine the topic of the email and 
to aid in searching for it in the future.

The Bcc Field
When all recipients are in the Bcc box, each one sees only their own address. If some names are 
in the To and Carbon Copy (Cc) boxes, the Bcc recipients can see those addresses also, but the 
people in the To and Cc boxes cannot see the Bcc recipients. If you are sending a message to a 
large number of recipients, you may wish to include all of the email addresses in the Bcc field. 
This is especially helpful to those who will be viewing the message on a portable device, so that 
they do not have to scroll through all of the addressees.

The Cc Field
A general rule for placing an address in the Cc box as opposed to the To box is that the people in 
the Cc box are receiving the message only for informational purposes. That is, they have no 
action to take and typically are not expected to reply. Many people include their own email 
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FC.OUT2.6 Outlook 2013 Lesson 2: Working with Email

address in either the Cc or Bcc field in order to have a copy of the message sent to themselves. 
Multiple email addresses in any of the address boxes are separated with semicolons.

From field: If you have multiple email addresses set up in Outlook, 
you choose the one from which to send here.

To field: In this 
case, Stephen will 
see everyone else’s 
address except 
those placed in the 
Bcc field.

Cc field: In this case, 
the message is only 
informational for 
Samuel.

Bcc field: In this 
case, nobody else 
can see that Ann is 
receiving a copy of 
this email herself.

Subject line: This 
should be succinct 
yet descriptive 
so the recipient 
knows what it is 
about in a glance.

Message field: You type the text of the message to all recipients here.

The Previously Learned Email List
Once you have sent a message to a recipient, Outlook “learns” the email address in order to 
make it easier for you to use again. To use these previously learned email addresses, or contacts 
that you already have entered into Outlook, you can easily select them from the previously 
learned email list that appears when you start typing an email address. 

When the previously learned email list appears, you can either 
click an entry you wish to select, or tap [Tab] when it is 
highlighted.

DEVELOP YOUR SKILLS FC-OUT02-D02

Create New Messages
WebSim FC-OUT13-W0202

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0202 Create New Messages.

■■ If using Outlook “live”: Skip to step 2.

2. Choose Home→New→New Email .
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Sending Messages FC.OUT2.7

3. Follow these steps to add a Bcc field to the message window:

 Click the Options tab.

 Click the Bcc button.

 Verify that the Bcc field was added to the window.

4. Follow these steps to create a message:

 Click in the To field and type 
stephen.sinatra@yahoo.com.

 Click in the Subject line and type 
Please Contact Ahmed.

 Click in the message field.

5. Type the following text in the message field, tapping [Enter] only where indicated:

Hi Stephen, [Enter]

[Enter]

Will you please call Ahmed from Eugene Field Care Facility to 
arrange a training for his staff? [Enter]

[Enter]

Sincerely,

Ann

6. Click .

7. Choose Home→New→New Email .

8. Follow these steps to complete the header section of the message:

 Begin typing stephen.  When you see the previously learned email list 
appear, click Stephen’s email address.

 Tap [Tab], and type  
samuel.vashon@gmail.com  
in the Cc field.

 Tap [Tab], and type  
annhitchcock@outlook.com  
in the Bcc field.

 Tap [Tab], and type Planning Meeting 
for Silver Creek Oaks as the subject.
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FC.OUT2.8 Outlook 2013 Lesson 2: Working with Email

9. Click in the message field and type the following text:

Hi Stephen,[Enter]

[Enter]

Will you please send out a reminder for our planning meeting 
regarding the Silver Creek Oaks partnership? [Enter]

[Enter]

Thanks!

Ann

10. Click the Send button.

11. Click the Back to Course link.

Using Signatures to Save Time
A signature is the text you enter at the end of a message (your name, title, company, and so 
forth). You can create one or more signatures that Outlook will store and keep ready for you to 
insert at any time. You can also designate a default signature(s) to be inserted automatically 
into each message you respond to or create.

When creating a new message, the Ribbon displays contextual tabs across the top. The Insert 
contextual tab contains buttons related to inserting something. For example, you can insert a 
file (which you will learn about at the end of this lesson), a picture, SmartArt, a hyperlink, or a 
signature. Outlook stores all of the signatures you create and lets you pick and choose which to 
insert in any message. The Signatures command is found in the Include group on both the 
Message and Insert contextual tabs.

Message contextual tab on the Ribbon

List of saved signatures
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Sending Messages FC.OUT2.9

DEVELOP YOUR SKILLS FC-OUT02-D03

Set Up Multiple Signatures and Set Defaults
1. Choose Home→New→New Email .

2. Choose Message→Include→Signature  menu  →Signatures.

3. Click the New button in the Signatures and Stationery dialog box.

4. Follow these steps to create a new signature:

 Type Professional as the 
signature name and click OK.

 Click in the Edit Signature text 
box and type the text shown, 
tapping [Enter] after each line.

5. Click Save, and then click New to create another signature.

6. Type Personal as the signature name and click OK.

7. Click in the Edit Signature text box and type the signature for Ann as shown:

8. Click Save, and then click New to create a final signature.

9. Type Reply as the signature name, click OK, and then type Ann as the signature text.

10. Follow these steps to set default signatures:

 Click the drop-down arrow 
and choose Professional.

 Click the drop-down arrow and 
choose Reply.

 Click OK.

11. Close the Untitled – Message window.
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FC.OUT2.10 Outlook 2013 Lesson 2: Working with Email

Changing and Inserting Signatures
Now that you have learned how to create a signature and how to set one up to be inserted 
automatically, you need to know how to insert one manually or how to change the one that was 
automatically inserted by default. Some people create multiple signatures but never set one up 
as a default, which is a good idea in some instances. For example, if you create a fun personal 
signature as a default (in our example, Executive Mommy) but forget about it and send a letter to 
the president of the company, you would probably be very embarrassed when you realized what 
you did. Thus, sometimes it’s better to forego having a signature inserted automatically and 
simply do it yourself.

DEVELOP YOUR SKILLS FC-OUT02-D04

Use the Ribbon to Change a Signature
WebSim FC-OUT13-W0204

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0204 Use the Ribbon to Change a Signature.

■■ If using Outlook “live”: Skip to step 2.

2. Choose Home→New→New Email .

3. Follow these steps to complete the header section of the message:

 Type lovemykids@inbox.com.

 Tap [Tab] three times, and type 
Carpool as the subject.

4. Click in the message field and type this text:

Hi Lucy, [Enter]

[Enter]

Could you please drive the kids’ carpool for me tomorrow? 

5. Choose Message→Include→  menu  →Personal.

6. Click Send .

Attaching Files
Outlook allows you to attach other files to your messages, including a Word or Excel file, a 
picture, other Outlook items, and so forth. When the recipients receive the message, they can 
view the attachment in the Reading pane or in the associated program, and also choose whether 
to save it on their computer. You will learn how to save attachments later in this lesson.
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Sending Messages FC.OUT2.11

Both the Message tab and the Insert tab contain the Attach File command in the Include group 
on the Ribbon.

The Attach File command 
is located in the Include 
command group.

The Attach File button 
opens the Insert File dialog 
box from where you choose 
the file to attach.

After you attach a file, a new box appears under the Subject box and displays the attached 
filename.

If you have included the keyword attach (or attached, 
attachment, etc.) in the email message but forget to 
attach the file before you choose to send, don’t 
worry. Outlook 2013 will provide a reminder for you.

DEVELOP YOUR SKILLS FC-OUT02-D05

Attach Files to Messages
WebSim FC-OUT13-W0205

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0205 Attach Files to Messages.

■■ If using Outlook “live”: Skip to step 2.

2. Choose Home→New→New Email .

3. Address the message to piperannelliott@gmail.com and Cc Stephen Sinatra.
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FC.OUT2.12 Outlook 2013 Lesson 2: Working with Email

4. Type Press Release for From Shelter to Home as the subject.

5. Click in the message field and type the message shown in the following illustration. Note 
that the Professional signature was added automatically.

6. Choose Message→Include→Attach File .

7. Follow these steps to attach a file:

 Navigate to your  
FC OUT2013 Lesson 02 
folder.

 Double-click the Press_
Release_July30 file.

8. Send the message.

9. Click the New Email  button.

10. Address the message to Sadie James and Frasier Heron. (Hint: Type the first few letters of 
each and choose their names from the list that appears.) If you are not using the WebSim, 
replace Sadie James and Frasier Heron with two of your classmates’ email addresses.

11. Type Review of Annual Budget as the subject.

12. Type this message:

Please review the attached budget prior to our next budget 
meeting.

13. Choose Message→Include→Attach File .

14. Navigate to your FC OUT2013 Lesson 02 folder.

15. Double-click FSTH_2013_Budget in the Insert File window.

16. Send the message.
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Sending Messages FC.OUT2.13

17. Create and send one additional message, using the following illustration as a reference. If 
you are not using the WebSim, replace Sadie James and Frasier Heron in the To field with 
your email address and a classmate’s email address.

Using Spell Check
Outlook has a spelling and grammar checker you can use to check for spelling errors in the body 
of a message, in an appointment, or in the Notes section of a contact. You must still proofread 
your messages, because the spell checker will mark a word as a possible error only if it is not in 
the Outlook dictionary. For example, you would probably be embarrassed if a message went out 
about the results of the Broad Meeting instead of the Board Meeting. You can see why proofreading 
is so important!

Don’t believe everything you read. Once the spell check 
is complete, you must still proofread your message for 
words that may be spelled correctly, but used incorrectly.

Book-FCOutlook2013.indb   13 9/19/2013   11:32:30 AM

FastCourse Microsoft Outlook 2013 FOR  EVALUATION ONLY (c) 2014 Labyrinth Learning - Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



FC.OUT2.14 Outlook 2013 Lesson 2: Working with Email

Methods to Correct Spelling Errors
A possible spelling error is indicated with a red wavy line under the word. You can fix the 
problems as you type, or you can wait until you have completed the message and check for 
errors all at once by opening the Spelling dialog box. 

Notice the wavy lines indicating spelling errors. Can you find the three errors that Spell Check missed?

You can also correct a mistake by clicking the right mouse button and choosing the correct word 
from the options menu, or you can simply select the word and retype it.

The top of the menu comprises suggested 
corrections for the misspelled word. 

If the word is spelled correctly, you can 
choose to “ignore” the incorrect spelling, or 
add the word to the dictionary.

Notice the options that appear when 
you right-click Sivler.

The upper section of the Spelling dialog box displays the entire sentence containing the error, 
which is highlighted in red. The lower section displays a list of possible corrections.

Once you select a 
suggestion, you may 
choose whether to 
change it in just this 
one instance or every 
time it appears in the 
message.

The Not in Dictionary box 
displays the sentence and 
highlights the possible 
error. You can edit the 
error directly if the correct 
suggestion is not displayed.

You can choose to 
ignore once or always, 
or to add the word to 
the dictionary.

The Suggestions box 
displays possible 
corrections for the error.
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Sending Messages FC.OUT2.15

DEVELOP YOUR SKILLS FC-OUT02-D06

Check the Spelling in a Message
WebSim FC-OUT13-W0206

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0206 Check the Spelling in a Message.

■■ If using Outlook “live”: Skip to step 2.

2. Choose Home→New→New Email .

3. Address the message to Stephen Sinatra.

4. Type Contract Review as the subject.

5. Type the following message exactly as shown, including the typos; tap [Enter] as needed. Use 
the Professional signature that is automatically inserted.

Hi Stephen,

Will you please crop in to see me before you leave for Sivler 
Creek Oacs? I would like to review the contract one fnial time 
prior to you obtaining the sgnature from Chande. This is such an 
important manner that I want us to get it right the first time.

Shrank you,

6. Follow these steps to correct the first error:

 Point to the misspelled 
word, Sivler, and then click 
the right mouse button to 
display the options menu.

 Choose the correct 
word, Silver, 
from the list of 
suggestions.

7. Right-click Chande, which is the correct spelling, and choose Ignore All from the options 
menu.

8. Choose Review→Proofing→Spelling & Grammar .

9. Follow these steps to address the next error in the message:

 Look at the red word that 
is a possible error and 
determine if it is an error.

 Ensure that Oaks is the 
highlighted suggestion 
and click Change.
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FC.OUT2.16 Outlook 2013 Lesson 2: Working with Email

10. Click the Change button to accept the suggested word, final, for the next error.

11. Click the Change button to accept the suggested word, signature, for the next error.

12. Click OK in the Microsoft Outlook window indicating that the spell check is complete and 
you are good to go (even though you are not good to go!).

13. Proofread the first sentence, double-click crop, and type stop.

14. Proofread the last sentence, double-click manner, and type matter.

15. Proofread the signature, double-click Shrank, and type Thank.

16. Send the message.

Handling Incoming Messages
Outlook allows many choices of what to do with incoming messages. For example, you can read 
and delete, read and save, reply, forward, move to another folder, or print. If the message has a 
file attached to it, you can save the attachment on your hard drive or other storage device, 
separate from the email message.

The Send/Receive Button
When you click the Send/Receive All Folders button on the Send/Receive tab, Outlook first 
sends any messages still in the Outbox, and then checks the mail server for any new messages. 
You can check for new messages at any time by using the Send/Receive button. However, most 
users simply have Outlook continually check for new messages on a regular basis automatically.

By default, Outlook is set to automatically send and receive 
every 30 minutes. You can change this default in the Send/
Receive Groups window.
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Handling Incoming Messages FC.OUT2.17

When new messages arrive, the following notifications occur (based on default settings):

■■ A short sound plays.

■■ A little icon of an unopened envelope appears in the Outlook button on the 
taskbar. After you open the message, the envelope disappears from the button.

DEVELOP YOUR SKILLS FC-OUT02-D07

Check for Messages and Change the Automatic 
Setting

WebSim FC-OUT13-W0207

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0207 Check for Messages and Change the Automatic Setting.

■■ If using Outlook “live”: Skip to step 2.

2. Choose Send/Receive→Send & Receive→Send/Receive All Folders .

3. Choose File→Options and click the Advanced tab on the left.

4. Scroll down until you see the Send and Receive section of the Outlook Options window, and 
then click the Send/Receive button.

5. Follow these steps to change the send/receive settings:

 Click to choose for Outlook to Perform an 
Automatic Send/Receive When Exiting.

 Click the down arrow until 
you see 15 displayed.

6. Click Close in the Send/Receive window and OK in the Outlook Options window.

Reading Messages
A new message is displayed first in the Inbox. The message is indicated as new with bold, blue 
type and a blue bar along the left side. To mark a message as unread, move your mouse pointer 
over the blue bar and click to change the status of the message (the blue bar appears faded as 
you move your mouse pointer over it). 
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FC.OUT2.18 Outlook 2013 Lesson 2: Working with Email

When you place your mouse pointer over a message, it becomes highlighted and icons appear 
that will assist you in working with the message. For instance, an attachment is indicated with 
a small paperclip. You can read the contents of the message in the Reading pane, or you can 
double-click the message to open it in its own window. The latter method is helpful if the 
message is unusually long, because the larger window may enable you to view all of the 
message without having to scroll down.

 
2013
NEW!  The new mail view allows you to easily preview your messages before you open them. You 

will also see message list commands that appear when you move your mouse pointer over a 
message.

Notice how you can easily choose to display either 
all messages or only those that are unread.

A new message has a blue bar along the 
left side, and the subject is bold and in blue.

When you place your mouse pointer 
over a message, you will see message list 
commands that assist you in working with 
the message. 

If you wish to change a message from read 
to unread, you can simply click the faint 
blue bar at the left.

You can also mark a message as unread from the Message window.

Notice that when you double-click a message in the Inbox, it opens in its own window and has its own Ribbon. In the 
preceding example, McAfee virus protection has been installed on this computer, so a contextual tab is available to 
access the McAfee tools.

Saving Attachments
When you receive a message with an attachment, you will notice the name of the file in the 
message box directly above the body of an actual email message. Some file types, such as Word 
or Excel files, open automatically when you double-click the attachment. Other files, such as 
graphic files, display an Opening Mail Attachment dialog box with options to open or save. You 
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Handling Incoming Messages FC.OUT2.19

can also right-click an attachment to display a menu with such options as Open, Save As, and 
Quick Print. A word of caution is important here as viruses are often passed through email 
messages and their attachments, especially those with an extension of .exe. Be very mindful of 
the type of file and who it is from before you open it.

When you right-click a message attachment, you 
will see an options menu from which you can 
choose to save the attachment.

When you attempt to open some types of attachments, 
you will see the Opening Mail Attachment dialog box to 
warn you of possible dangers.

DEVELOP YOUR SKILLS FC-OUT02-D08

Read Messages and Save an Attachment
WebSim FC-OUT13-W0208

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0208 Read Messages and Save an Attachment.

■■ If using Outlook “live”: Skip to step 2.

2. Follow these steps to read a message (if you are not using the WebSim, choose any message 
in your Inbox):

 Read the message in the Reading pane. Choose the Planning Meeting for Silver 
Creek Oaks message from Stephen Sinatra.
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FC.OUT2.20 Outlook 2013 Lesson 2: Working with Email

3. Follow these steps to save an attachment (if you are not using the WebSim, choose any 
message in your Inbox with an attachment):

 Choose the Please Review the 
Minutes message from Sadie James.

 Right-click the 
attached file.

 Choose Save As.

 Click Save.

 Navigate to your file 
storage location.

Replying to and Forwarding Messages
Outlook makes it easy for you to reply to a message or to share it with others by forwarding it. 
You may change the subject when replying to or forwarding a message, if you wish. This is 
especially helpful if you change the gist of the conversation with the reply or forwarded 
message.

Reply or Reply to All
When you click the Reply button, Outlook opens a new window and places the sender’s email 
address in the To box and automatically places Re: at the beginning of the original subject. This 

Book-FCOutlook2013.indb   20 9/19/2013   11:32:31 AM

FastCourse Microsoft Outlook 2013 FOR  EVALUATION ONLY (c) 2014 Labyrinth Learning - Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Handling Incoming Messages FC.OUT2.21

feature is extremely helpful, especially to beginners, because it takes the worry out of making a 
mistake retyping the email address of the sender. Outlook also includes a copy of the sender’s 
original message in the message box so it will be easy for the sender to see exactly what you are 
replying to. If you want to send your reply to everyone who originally received the message, you 
can simply use the Reply to All button instead of the Reply button. Use the Reply to All feature 
sparingly. If everyone on the original message really doesn’t need to see your reply, don’t use it! 
It will only make you look bad and “unsavvy” to those who receive your reply that doesn’t 
directly apply to them.

Forwarding a Message
You may receive a message that wasn’t intended for you or that you would like to share with 
others. You can do this with the Forward command. As with replying, Outlook opens a new 
window, but this time it leaves the To box empty so you can enter the email address to which 
you would like to forward the message. When you forward a message, Outlook places Fw: in 
front of the original subject. This lets the recipients know without opening the message that it 
has been forwarded through you from someone else. And remember, when someone forwards 
you a file, you don’t really know where it came from. Be careful when opening messages and 
attachments.

If you were to choose Reply All, the message 
would go to everyone in the To field.

Note the options on the Message window Ribbon 
that allow you to reply to or forward messages.

Inline Replies

 
2013
NEW!  Outlook 2013 allows you to reply to and forward messages right from the Reading pane. This 

is termed inline replies. 

When composing a message in the Reading pane, you have two additional choices: you can 
quickly discard the message or pop it out of the Reading pane and open it in its own window. 
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FC.OUT2.22 Outlook 2013 Lesson 2: Working with Email

When viewing 
a message in 
the Reading 
pane, you 
can choose to 
quickly reply 
or forward it 
inline.

Once you choose to reply to or forward a message, 
Outlook places [Draft] in front of the sender’s name.

When you choose to reply or forward inline, the message stays docked in the pane and provides buttons 
enabling you to Pop Out (open it in its own window) or Discard the message.

DEVELOP YOUR SKILLS FC-OUT02-D09

Respond To and Forward Messages
WebSim FC-OUT13-W0209

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0209 Respond to and Forward Messages.

■■ If using Outlook “live”: Skip to step 2.

2. Follow these steps to reply to a message:

 Click the Please Review the 
Minutes reply from Sadie James.

 Click Reply.
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Handling Incoming Messages FC.OUT2.23

3. Type this message: Thank you for catching the omission.

4. Send the message.

5. Follow these steps to forward a message:

 Click the Review of Annual 
Budget reply from Sadie James.

 Click Forward.

6. Type the following message:

 Click Send.

 Address the message to  
stephen.sinatra@yahoo.com.

 Type the message 
body as shown.
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FC.OUT2.24 Outlook 2013 Lesson 2: Working with Email

Flagging Messages
Many times you will read a message and know that you need to take further action on it. You 
can choose to flag the message right from either the message list command in the main Outlook 
window or the message window. These flagged messages will be added to your To-Do list, and 
you can search for them in your Inbox as well.

When you choose Home→Tags→Follow Up, the resulting menu will look different 
depending on whether you are using an Exchange account or an Internet account 
such as Outlook.com. 

The options available when 
using an Internet-based 
email account are limited.

The options available when using an 
Exchange account or the main Outlook 
data file are quite extensive.

DEVELOP YOUR SKILLS FC-OUT02-D10

Flag a Message
WebSim FC-OUT13-W0210

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0210 Flag a Message.

■■ If using Outlook “live”: Skip to step 2.

2. Move your mouse pointer over the  
Re: Please Contact Ahmed message 
from Stephen and click the red flag when 
it appears. If you are not using the 
WebSim, flag any message in your Inbox.
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Handling Incoming Messages FC.OUT2.25

Printing Messages
You can print a message just as you print any other document. From Backstage view, you can 
preview the selected message and choose print options. The default style to print messages is 
called Memo style. It prints your name, the message header information (such as subject and 
date), and the message content. The Table style prints the list of items being displayed in the 
Contents window, such as the list of emails in the Inbox.

In Backstage view, you can choose the printer to which to print, whether to print in Table or Memo style, and 
issue the print command. To the right of these options, you can also see a preview of what the message will look 
like printed.

To print an attachment, you can open it and print it from its particular program. For example, 
Microsoft Excel opens for an Excel spreadsheet attachment, Microsoft Word opens for a 
standard Word document, Adobe Acrobat opens for a PDF file attachment, and so forth. Or, you 
can also choose to Quick Print to your default printer if you right-click the attachment.

DEVELOP YOUR SKILLS FC-OUT02-D11

Print a Message with an Attachment
WebSim FC-OUT13-W0211

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0211 Print a Message with an Attachment.

■■ If using Outlook “live”: Skip to step 2.

2. Select the Re: Contract Review message from Sadie James.

3. Choose File→Print, and then choose Print Options to display the Print dialog box.
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FC.OUT2.26 Outlook 2013 Lesson 2: Working with Email

4. Follow these steps to print the message with its attachment:

 Click Print.

 Click to place a 
checkmark in the Print 
Attached Files box.

Organizing Messages
You may want to keep some messages you send or receive for future reference. Leaving all 
incoming messages in the Inbox and outgoing messages in the Sent Items folder can become 
overwhelming as the number of messages grows. Typically, you will have messages that 
somehow relate to each other. For example, you may send and receive messages for meetings or 
special projects. An easy way to keep the messages organized is to store them in separate folders.

The Folder tab of the Ribbon provides options to help manage your folders.

Creating Folders
The folder structure you decide upon will be the one that works 
best for you. For example, maybe you work on multiple projects. 
In that case, creating folders for each project name and saving 
messages related to each project can help keep you organized. In 
the illustration displayed, you can see that Ann has chosen to 
create folders for the facilities with which she is working. You can 
use the Folder tab on the Ribbon to create a new folder, or simply 
right-click an existing folder and choose New Folder from the 
menu to create a subfolder.

Adding Folders to Favorites
You can add a list called Favorites to the top of the Folder pane. You 
get to choose which folders Outlook displays here, based on how you 
use the program. The order in which the folders are displayed is based 
on the order in which they were added to the list. However, you can 
drag them to place them in any order you wish. You can also add or 
delete folders from your Favorites at any time. Ann has chosen to include 

three folders in her Favorites. 
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Organizing Messages FC.OUT2.27

DEVELOP YOUR SKILLS FC-OUT02-D12

Create Folders and Add a Favorite
WebSim FC-OUT13-W0212

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OU13-W0212 Create Folders and Add a Favorite.

■■ If using Outlook “live”: Skip to step 2.

2. Right-click the Inbox folder and choose New Folder from the menu.

3. Type Silver Creek Oaks and tap [Enter].

4. Right-click the Inbox folder again and choose New Folder.

5. Type Eugene Field and tap [Enter].

6. Follow these steps to add a folder to your Favorites:

 Place the copy mouse 
pointer between 
Inbox and Sent Items 
and release.

 Click the Silver 
Creek Oaks folder 
and begin to drag it 
up toward Favorites.

Moving and Copying a Message to a Folder
Once you have folders created, you can move new incoming or outgoing messages into them. 
There are two methods to move a message to a folder: a Ribbon command or drag and drop. 

You can copy a message and place it in more than one folder by holding down the [Ctrl] key while 
dragging it onto a folder. Or, you can use the Copy to Folder command on the drop-down menu 
of the Move button in the Move group on the Ribbon.
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FC.OUT2.28 Outlook 2013 Lesson 2: Working with Email

Moving or Copying a Group of Messages
At times messages will fly back and forth: incoming, replying, forwarding, sending, and so 
forth. You may not take the time with each and every message to immediately move it into a 
folder. No worry; you can select multiple messages and move them all at the same time from the 
Inbox or Sent Items folder into another one. To select multiple messages, hold down [Ctrl] and 
click individual messages in the list. Or, if you want to select the complete list or adjacent 
messages in a list, you can hold down [Shift] instead. In that case, you select the first message 
you want, hold down [Shift], and click the last one you want. The entire list is then highlighted 
and ready to move, copy, or even delete.

DEVELOP YOUR SKILLS FC-OUT02-D13

Move Messages to a Folder
WebSim FC-OUT13-W0213

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0213 Move Messages to a Folder.

■■ If using Outlook “live”: Skip to step 2.

2. Click to display the Inbox.

3. Follow these steps to move a message:

 Click and drag it over to the Silver 
Creek Oaks folder and then release.

 Place your mouse pointer 
over the message from 
Sadie James.

4. Follow these steps to select three messages to move to a folder:

 Continue holding down 
[Ctrl] and click Press 
Release for From 
Shelter to Home.

 Click Sent Items.

 Click the Contract 
Review email.

 Hold down [Ctrl] and 
click Please Review 
the Minutes.
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Organizing Messages FC.OUT2.29

5. Choose Home→ →Move.

6. Choose Silver Creek Oaks from the menu.

Quick Steps 
Microsoft Outlook has a fantastic, time-saving feature called Quick Steps. There are built-in 
quick steps that can be customized—or you can create your own. Quick Steps help by 
automating repetitive tasks. For example, suppose a message arrives that you would like to 
forward to your manager or your entire team or that you would like to quickly move to a folder. 
With one click of the button, the task can be completed. The first time you use each Quick Step, 
you will be prompted for relevant information, such as the email address of your manager or 
your team. From then on, it takes only one click to activate the command. What a time-saver!

Quick Steps can be found on the Home tab. By 
default, five are created for you when you first 
use Outlook.

You can create new, edit, reorder, delete, duplicate, reset to defaults, and view descriptions about 
your Quick Steps in the Manage Quick Steps window.
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FC.OUT2.30 Outlook 2013 Lesson 2: Working with Email

Rules
Rules can be set up in Outlook to automate certain tasks. For instance, you can have messages 
that meet certain criteria automatically move into a specific folder. Or, you can choose for 
Outlook to play a specific sound when you receive a message from a particular person.

The Create Rule window allows you to set up rules to automate specific tasks 
in Outlook.

DEVELOP YOUR SKILLS FC-OUT02-D14

Use Quick Steps and Rules
WebSim  FC-OUT13-W0214

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0214 Use Quick Steps and Rules.

■■ If using Outlook “live”: Skip to step 2.

2. Click the Inbox in the Folder pane.

3. Choose Home→Quick Steps→ .

4. Follow these steps to set up the Quick Step:

 Click the drop-down arrow and choose Silver Creek Oaks.

 Hold down [Shift] and 
tap [Tab] twice.

 Type Move to SCO.

 Click Save.
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Organizing Messages FC.OUT2.31

5. Follow these steps to use the new Quick Step:

 Click the message from 
Mary McKay.

 While holding down [Shift], 
click the Contract Review 
message from Stephen.

 Click the Move to SCO 
Quick Step.

6. Choose Home→Move→Rules  →Create Rule.

7. Follow these steps to create the new rule:

 Click OK.

 Click the Subject 
contains checkbox.

 Tap [Tab] and 
type Silver 
Creek Oaks.

 Click the Move 
the item to 
folder checkbox.

 Click Silver 
Creek Oaks.

8. Click OK in the Create Rule window.
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FC.OUT2.32 Outlook 2013 Lesson 2: Working with Email

9. Click in the Run this rule now… checkbox and then click OK.

Sorting Messages in a Folder
Emailing is such a popular method of communicating today that the 
number of messages in the Inbox and Sent Items boxes can quickly 
add up. And, even if you have created folders to store related 
messages, when you’re looking for that one special message you need 
to refer to, finding it quickly can sometimes pose a problem. Outlook 
2013 allows you to easily sort your messages in the selected folder. By 
default, Outlook sorts by date, from newest to oldest. To locate a 
message that you need, you can change the criteria by which messages 
are sorted as well as the order in which they are listed. 

Notice that as you change the criteria by which you sort your messages, the order 
listed changes as well.

Searching for a Message
If you were not able to easily find a message by sorting the messages in a folder, you may wish to 
search for it instead. Outlook’s search feature works much like most others—that is, by typing a 
keyword contained in a message. Initially, the search is performed on the selected folder. If it’s 
not found there, you can switch the option to search all folders.

To find the message she sent with 
the meeting minutes attached, 
Ann searched using the keyword 
minutes. Outlook highlights 
the keyword when it displays the 
results.

There are 12 criteria by 
which you can sort your 
messages.
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Organizing Messages FC.OUT2.33

DEVELOP YOUR SKILLS FC-OUT02-D15

Search for a Message
WebSim FC-OUT13-W0215

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0215 Search for a Message.

■■ If using Outlook “live”: Skip to step 2.

2. Click the Silver Creek Oaks folder in the Folder list.

3. Follow these steps to search by name:

 Type st to search 
for messages from 
Stephen Sinatra.

 Click the By 
Date button.

 Click From.

4. Click the Sent Items folder in the Folder pane.

5. Click in the Search Sent Items box at the top of the Inbox and type ahmed.

6. Click the Close  button to the right of ahmed to close the search.
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FC.OUT2.34 Outlook 2013 Lesson 2: Working with Email

Deleting Messages
When you delete a message, it is sent to the Deleted Items folder. It’s important to note that the 
message is still on your computer until you empty this folder. The nice thing about this is, if you 
delete a message by mistake, until the Deleted Items folder is emptied, you can move the 
message back into the folder from which you deleted it. If you are using Outlook in a corporate 
setting, your systems administrator probably has set up an automated system whereby your 
Deleted Items folder is emptied on a regular basis. You can empty the folder manually at any 
time by right-clicking the Deleted Items folder and choosing Empty Folder. Just as with moving 
a group of messages at the same time, you can use the same procedure for selecting a group of 
messages to delete. In Outlook 2013, it’s even easier to delete a message, as you can do it with 
one click of the message list command right from the Inbox. You can also delete the selected 
message using the Ribbon.

When you move your mouse pointer over a message, a red x 
appears on the right side; clicking it deletes the message and 
moves it to the Deleted Items folder.

DEVELOP YOUR SKILLS FC-OUT02-D16

Delete Messages
WebSim FC-OUT13-W0216

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0216 Delete Messages.

■■ If using Outlook “live”: Skip to step 2.

2. Click Sent Items in the Folder pane.

3. Click the first message in the list.

4. Hold down the [Shift] key and click the last message you can see in the list.

5. Release [Shift] and tap [Delete] to move the messages to the Deleted Items folder.

6. Right-click Deleted Items in the Folder pane and choose Empty Folder from the menu.

7. Choose Yes in the message box that displays.
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Organizing Messages FC.OUT2.35

Archiving Messages
All items in Outlook are stored in a Personal Folders (.pst) data file. As you accumulate more 
and more messages and other items such as calendars, the data file becomes especially large, 
which can ultimately slow Outlook’s performance. You can free up space by creating a separate  
.pst data file in the Archives folder. There may be messages that you do not need to keep in 
current folders but that you don’t want to delete immediately. For example, you may have many 
messages related to an old project. It’s possible that, in the future, you may need to refer to some 
information contained in those messages. Archives folders are available for the other Outlook 
components also. So, you could keep copies of your old calendars, for example.

You create folders in the Archives folder exactly the same way you create them in any other 
folder. You can move messages into the subfolders in Archives by using the same methods as for 
other folders. Another option is to set your own computer to archive automatically; however, 
understand that you do not have control over where each item will be archived and, therefore, 
the items will not be organized. Thus, if you think you’d like to keep some old messages handy 
just in case you need them, create your own archive subfolders in the Archive Folders Inbox and 
move messages into them accordingly.

If you have never set up your Archives folders, you will need to do that before messages can be 
moved to them. 

When Ann “turned on” her Archives folders, Outlook automatically 
created archive folders for all of the folders she created.

DEVELOP YOUR SKILLS FC-OUT02-D17

Create an Archives Folder
WebSim FC-OUT13-W0217

1. Follow the step for your situation:

■■ If using the WebSim: From the left navigation bar, click Lesson 2; then click  
FC-OUT13-W0217 Create an Archives Folder.

■■ If using Outlook “live”: Skip to step 2.

2. Choose File→Cleanup Tools→Archive.

3. Click OK in the Archive window to select the default 
options and create the Archives folder.
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FC.OUT2.36 Outlook 2013 Lesson 2: Working with Email

4. Click the Back  button to leave Backstage view.

5. Click the white triangle to the left of Archives in the Folder pane to expand the list.

6. Click the white triangle to the left of the Inbox folder that is a subfolder of Archives.

7. Drag the message from Mary McKay to the Silver Creek Oaks subfolder of Archives.

Concepts Review
To check your knowledge of the key concepts introduced in this lesson, complete the Concepts 
Review quiz on the student resource center. 
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