
1Dealing with Physical 
Inventory

In QuickBooks Pro 2014: Level 1, you 
learned to create service and non-
inventory items. In this chapter, you 

will examine the inventory features 
available in QuickBooks. When you turn 
on the inventory features, QuickBooks 
allows you to create inventory items and 
purchase orders, receive items into 
inventory, sell inventory items, and run 
inventory-related reports. QuickBooks 
also creates accounts that you did not need 
until you began tracking inventory—
Inventory Assets and Cost of Goods Sold. 
You can also create subaccounts for each of 
these new accounts to track your assets 
and costs for individual products or 
product types, if you choose. In addition, 
you will learn how to set up and track sales 
tax in QuickBooks, and how to deal with 
customer refunds. This chapter will 
conclude with a look at common inventory 
and sales reports.

C H A P T E R  O U T L I N E
Tracking Inventory in QuickBooks
Setting Up the Item List
Dealing with Sales Tax in QuickBooks
Creating Purchase Orders
Receiving Items
Selling Inventory Items
Receiving Discounted and Electronic Payments
Working with Refunds
Producing Inventory and Sales Reports and Graphs
Tackle the Tasks
Concepts Review
Reinforce Your Skills

Apply Your Skills

Extend Your Skills

C H A P T E R  O B J E C T I V E S
After studying this chapter, you will be able to:

■■ Create and use items to track inventory

■■ Create purchase orders and receive items

■■ Adjust quantity/value on hand

■■ Sell items and process sales discounts and 
refunds

■■ Collect and track sales tax

■■ Work with reports to manage your inventory 
and sales
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C A S E  S T U D Y

2

A v e r a g e  G u y  D e s i g n s
In this chapter, you will help Guy to learn how to work with inventory items in QuickBooks as he has 
decided to sell items created by other designers from his shop as well as online. This will include the 
creation of inventory items, as well as their sales to customers. You will also learn how to set up and 
receive payments when sales discounts are involved. Finally, you and Allison will explore reports in 
QuickBooks that will help Average Guy Designs to manage inventory and report on sales.

The product invoice template provides fields that are useful when you are dealing with the sale of physical 
inventory. You can sell inventory and service items on both the product and service invoice templates.

 The Sales by Month graph allows you to view your company’s sales graphically.
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Tracking Inventory in QuickBooks   3

Tracking Inventory in QuickBooks
A useful feature in QuickBooks is inventory tracking. It must be turned on in the Preferences 
window. Once activated, it will add links to the Home page and options to the menu bar.

Should I Use QuickBooks to Track My Company’s 
Inventory?
Not all companies are perfectly aligned to use QuickBooks to track their inventory. There are 
several factors that you should consider before deciding to use QuickBooks to track your 
company’s inventory items:

■■ How many types of products do I sell? QuickBooks Pro and Premier work well for 
companies that have up to a few hundred items. If you have more items, you may want to 
consider using QuickBooks’ Point-of-Sale edition.

■■ Does my inventory include perishable items? The bookkeeping for perishable items can 
be a bit tedious due to differences between your on-hand quantities and what you have 
recorded in QuickBooks.

■■ Do I sell unique, one-of-a-kind products? If you sell items such as antiques, you will 
have to create a new QuickBooks item for each product you sell.

■■ Do I manufacture the products that I sell? If you purchase raw materials and assemble 
them into products, QuickBooks Pro is not the most compatible software for your company. 
You may want to look at purchasing QuickBooks: Premier Manufacturing & Wholesale 
Edition or QuickBooks Enterprise Solutions: Manufacturing & Wholesale Edition, which 
address the unique needs of manufacturing businesses.

■■ How fast do my inventory items become obsolete? If this timeframe is quite short, you 
may find that updating your inventory in QuickBooks is tedious.

■■ How do I value my inventory? QuickBooks Pro uses the average cost method of inventory 
valuation. If you are using LIFO, FIFO, or another method, you may want to look at using a 
different tool to track your inventory.

Beginning with the Enterprise edition of QuickBooks 2012, the FIFO method of inventory 
valuation may be used.

Inventory Valuation
There are three inventory valuation methods allowed by GAAP:

■■ Last-In, First-Out (LIFO): With this method, the value of the last inventory brought in is 
used to determine the cost of goods sold (COGS), whereas the value of the inventory is based 
on the inventory purchased earlier in the year. 

■■ First-In, First-Out (FIFO): With this method, the value of the first inventory brought in is 
used to determine the COGS, whereas the value of the inventory is based on the inventory 
purchased last (which more closely resembles the actual replacement cost). 

■■ Average Cost (or Weighted Average): With this method, the value of the inventory is 
determined by dividing the total value of the inventory by the total number of inventory 
items.
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4  Chapter 1: Dealing with Physical Inventory

QuickBooks Pro and Premier use the average cost method of inventory valuation; the Enterprise 
edition uses the FIFO method as well.

FLASHBACK TO GAAP: CONSISTENCY

Remember that the company should use the same accounting principles and methods from year to year.

Inventory Center
In some Premier versions of QuickBooks, there is a feature called the Inventory Center. This 
center looks similar to the Customer and Vendor centers. It provides a convenient place for you 
to manage your inventory items.

Using Units of Measure
In the Premier and higher versions of QuickBooks, there is a feature that allows you to convert 
units of measure. With this feature, QuickBooks users can work with either single units of 
measure (e.g., buy a pound, sell a pound) or multiple units of measure (e.g., buy a yard, sell 
a foot).

The unit of measure feature is especially useful to companies that distribute or manufacture 
items. However, all companies that track inventory could find it handy if they purchase and sell 
in different units of measure or need to indicate units on purchase or sales forms. 

Setting Up the Item List
If you want to see anything on a sales form or a purchase order, it must be set up as an item first. 
Before you can create an inventory item, you must turn on QuickBooks’ inventory features in 
the Preferences window. 

Inventory vs. Non-Inventory Parts 
In QuickBooks Pro 2014: Level 1, you learned about non-inventory parts. Once you turn on the 
QuickBooks inventory feature, you’ll see both inventory and non-inventory parts. Inventory 
parts are tracked and sold by quantity. Examples of inventory parts might be vitamins that a 
doctor purchases and sells to her patients or lamps that an interior decorating company buys 
and resells.
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Setting Up the Item List   5

The Inventory Parts window consists of two sides: one for the purchase information and one for the sales 
information.

QuickBooks allows you to track non-inventory parts as well as inventory parts. Examples of 
items that should be created as non-inventory parts include: 

■■ Items you don’t track as inventory, such as nails used by a contractor or thread used by a 
seamstress 

■■ Items you purchase for a particular customer 

■■ Items you sell but don’t first purchase, such as livestock that you breed and sell 

Add/Edit Multiple List Entries
As you learned in QuickBooks Pro 2014: Level 1, there is a feature in QuickBooks that allows you to 
easily record multiple entries in your lists.

You can quickly update several entries in your lists by right-clicking and choosing either the 
Clear Column or Copy Down command. 

Cost of Goods Sold
When you purchase items at wholesale to resell to your customers, the purchase price you pay is 
the cost of goods sold (COGS). Your profit is the difference between your sales and COGS. 

Tracking Inventory Sales
You will likely need to create a new account and possibly subaccounts to track your inventory 
sales. In this chapter, we will be creating a new account and three subaccounts to make sure 
that we can track our sales effectively.

Show Lowest Subaccount Preference
It is often difficult to see the name and number of the subaccount you use in a transaction while 
working with the narrow account fields in the QuickBooks windows. QuickBooks has a way to 
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6  Chapter 1: Dealing with Physical Inventory

help you overcome this problem by allowing you to choose to see only the lowest subaccount in 
these fields. For example, if you need to choose the Gas & Electric subaccount, it would 
normally be displayed as:

41000•Product Sales:41100•Clothing

By choosing the Show Lowest Subaccount preference, it will simply be displayed as:

41100•Clothing

PREPARING TO TRACK AND SELL INVENTORY

Task Procedure

Turn on QuickBooks’ 
inventory features

■■ Choose Edit→Preferences.

■■ Choose the Items & Inventory category and the Company Preferences tab.

■■ Click in the box to the left of Inventory and purchase orders are active; click OK.

Turn on the Show 
Lowest Subaccount 
preference

■■ Choose Edit→Preferences.

■■ Choose the Accounting category, and then the Company Preferences tab.

■■ Click in the box to the left of the Show Lowest Subaccount Only option; click OK.

Create an inventory 
part item

■■ Open the Item List; choose to create a new item.

■■ Choose Inventory Part as the type of item.

■■ Enter all required information in both the purchase and sales sides of the window; 
click OK to record the new item.

Develop Your Skills 1-1

Prepare to Track and Sell Inventory
In this exercise, you will first confirm that inventory features are turned on. Then you will set the Show 
Lowest Subaccount preference and create inventory items. The first step is to open QuickBooks, and then 
either open a company file or restore a portable company file.

Before You Begin: Navigate to the Student Resource Center to download the student exercise files for this 
book. Two versions of the files are available from which you must choose–portable company files and 
company files.

1.	 Start QuickBooks 2014.

If you downloaded the student exercise files in the portable company file format, follow Option 1 
below. If you downloaded the files in the company file format, follow Option 2.

Option 1: Restore a Portable Company File

2.	 Choose File→Open or Restore Company.

3.	 Restore the DYS_Chapter01 (Portable) portable company file from your file storage 
location, placing your last name and first initial at the end of the filename (e.g., DYS_
Chapter01_MarshallG).

It may take a few moments for the portable company file to open. Once it does, continue with step 5.

  QUICK REFERENCE
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Setting Up the Item List   7

Option 2: Open a Company File

2.	 Choose File→Open or Restore Company, ensure that Open a regular company file is 
selected, and then open the Average Guy Designs company file for this chapter from your 
file storage location.

The QuickBooks company file will open.

3.	 Click OK to close the QuickBooks Information window. Click No in the Set Up External 
Accountant User window, if necessary.

4.	 Close the Reminders window.

Set Preferences and Create a New Account to Track Inventory Sales
Allison believes that the QuickBooks file has been set up to track inventory, but she will open the 
Preferences window in order to confirm this, and while she is at it, she will set the show lowest subaccount 
preference.

5.	 Choose Edit→Preferences.

6.	 Follow these steps to turn on the inventory feature:

	Click the Items & Inventory category. 	Click the Company Preferences tab.

	Click to check the 
Inventory and 
purchase orders 
are active box.

	Click OK.

Before you can set the show lowest subaccount option, you must ensure that all accounts have a number 
assigned. While you are in the Chart of Accounts, you will also create a new account and subaccounts to 
track inventory sales.

7.	 Choose Lists→Chart of Accounts.

8.	 Scroll through the Chart of Accounts to see if there are any that do not have an account 
number assigned.

You will see that all accounts have a number assigned.

9.	 Click the Account menu button and choose New from the menu.

10.	 Choose Income as the type of account; 
click Continue.

Book-QB14Level2.indb   7 6/4/2014   8:52:36 AM

Lessons from QuickBooks Pro: 2014 Level 2 FOR EVALUATION ONLY For Review Only. Not for Sale or Classroom Use.

(c) 2014 Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



8  Chapter 1: Dealing with Physical Inventory

11.	 Follow these steps to create the new account:

	Type 41000.

	Tap [Tab], and then type 
Product Sales.

	Click Save & New.

You will now create three subaccounts to further classify your inventory sales.

12.	 Follow these steps to create the first subaccount:

	Type 41100.

	Tap [Tab], and then 
type Clothing.

	Tap [Tab] twice, and 
then tap [Space].

	Tap [Tab], and then type pro.	Click Save & New.

13.	 Repeat the previous step to add the following two additional subaccounts to Product 
Sales. Choose to Save & Close after the last subaccount is created.

Account Number Account Name

41200 Accessories

41300 Home Decor

14.	 Close the Chart of Accounts window.

Set the Show Lowest Subaccount Preference

15.	 Choose Edit→Preferences.

16.	 Follow these steps to turn on the show lowest subaccount preference:

	Click the Accounting category. 	Click the Company Preferences tab.

	Click to check the 
Show lowest 
subaccount only box.

	Click OK.

Create Multiple Inventory Items
Now you will help Allison to create inventory items for the company first by entering a single item, and 
then by utilizing the Add/Edit Multiple List Entries feature.

17.	 Click the Home button on the Icon Bar.
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Setting Up the Item List   9

18.	 Click the Item & Services task icon in the Company area of the 
Home page.

19.	 Click the Item menu button and choose New from the menu.

20.	 Follow these steps to create an inventory item:

	Choose Inventory Part.

	Tap [Tab], and then 
type T-Shirt.

	Tap [Tab] four times, and 
then type this description.

	Tap [Tab] and type 15.

	Tap [Tab] two times and type 
Allison Fox Designs.

	Click here, and then type 30.

	Tap [Tab], and then type 411.
	Tap [Tab] twice, and then type 10.

21.	 Click OK, choosing to Add “t” as a spelling error (and correcting any errors that you may 
have made).

Next you will create multiple inventory items using the Add/Edit Multiple List Entries window, but 
first you will customize the columns that are displayed.

22.	 Click the Item menu button and choose Add/Edit Multiple List Entries. If the Time 
Saving Tip window appears, click OK.

23.	 Click the Customize Columns button.

24.	 Follow these steps to set the inventory part items column:

	Click Purchase 
Description.

	Click Add.

	Click Move Up until 
it is displayed below 
Item Name.

	Click Subitem of.

	Click Remove.

	Click OK.

FROM THE KEYBOARD
[Ctrl]+[n] to open a New 
Item window from the 
Item List
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10  Chapter 1: Dealing with Physical Inventory

25.	 Verify Inventory Parts is the List selected, and then follow these steps to begin creating 
the rest of your inventory part items:

	Click in the Item Name column below the 
T-Shirt entry, and then type LS Shirt.

	Tap [Tab], and 
then type the 
description 
displayed.

	Tap [Tab], 
and then 
type 20.

	Tap [Tab], 
and then 
type 40.

	Tap [Tab] twice, 
and then type 
alli.

	Tap [Tab], 
and then 
type 411.

	Tap [Tab] 
twice, 
and then 
type 10.

26.	 Enter these inventory items, using QuickAdd for the new vendors.

27.	 Click the Save Changes button at the bottom of the window and click OK in the Record(s) 
Saved window.

28.	 Close the Add/Edit Multiple Entries List and Item List windows.

Dealing with Sales Tax in QuickBooks
QuickBooks makes it easy to charge and collect sales tax for items. You can also choose whether 
to charge tax for individual customers who resell merchandise to their customers and charge 
sales tax on the final sale rather than pay the tax to you. How you set up sales tax in QuickBooks 
depends entirely on which state(s) you conduct business in. There are some states that do not 
collect sales tax at all (yay, Oregon!), and there is variation among the others regarding what is 
taxed. Some states tax service that is performed, while others do not (charging sales tax on 
services is the exception rather than the rule). Some tax grocery food items; others do not. You 
must know the sales tax laws in your state before you set up sales tax for your company.

When dealing with sales tax, take some time to learn about how the sales tax laws are set up in 
your jurisdiction. How you display items on invoices, in both structure and whether items are 
stated separately or grouped together, can affect the amount of tax due on a transaction. Taking 
time up front can save you and your customers money and headaches in the long run.
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Dealing with Sales Tax in QuickBooks   11

Behind the scenes, the sales tax collected will be directed to a Sales Tax Liability account that 
QuickBooks automatically creates for you. The funds will be held there until you pay them to 
the appropriate governing authority.

Sales Tax Items and Groups
To include sales tax on a sales form, you must set up the tax as an item. An interesting situation 
arises, though, when you have to pay the tax collected to multiple tax agencies. QuickBooks 
helps you to deal with this situation by allowing you to combine multiple sales tax items into a 
sales tax group. This is necessary, as you can apply only one sales tax item or group to a sales 
form. Before you can collect sales tax, you must turn on the preference and create a sales tax 
item or group.

Notice that the sales tax group in this example comprises two sales tax items payable to two 
separate tax agencies.

Default Tax Rate
Once you have created your sales tax item(s) and group(s), you should set up a default tax rate 
in your preferences. This rate will appear when you create a sales form for a customer for whom 
a tax rate is not specified. You should choose the tax rate that you use most of the time as the 
default; you can change it on a sale-by-sale basis.

Dealing with Multiple Sales Tax Rates
Some companies conduct business in multiple jurisdictions. As such, the company must set up 
different sales tax items and/or groups with the different rates and taxing agencies. You can set 
one default tax rate for the company or default tax rates for each customer. Do this on the 
Additional Info tab of the New Customer and Edit Customer windows.
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12  Chapter 1: Dealing with Physical Inventory

SETTING UP SALES TAX IN QUICKBOOK

Task Procedure

Turn on the 
QuickBooks sales 
tax feature

■■ Choose Edit→Preferences.

■■ Click the Sales Tax category; click the Company Preferences tab.

■■ Click in the circle to the left of Yes in the “Do you charge sales tax?” section.

■■ Select your most common sales tax item. If necessary, create the item.

■■ Click OK to record the new preference.

Create a sales tax 
item

■■ Open the Item List; choose to create a new item.

■■ Choose Sales Tax Item as the type of item (the sales tax preference must be set 
up first).

■■ Type the name and description for the item.

■■ Set the tax rate and the agency to which you pay the tax; click OK.

Create a sales tax 
group

■■ You must first set up the items for the group following the above steps.

■■ Open the Item List and then choose to create a new item.

■■ Choose Sales Tax Group as the type.

■■ Type the group name and description.

■■ Choose each sales tax item that is to be included in the group; click OK.

Set your company’s 
default tax rate

■■ Choose Edit→Preferences.

■■ Click the Sales Tax category, and then click the Company Preferences tab.

■■ Choose your default tax rate from the “Your most common sales tax item” field 
drop-down button; click OK.

Set a customer’s 
default tax rate

■■ Open the Customer Center, and then double-click the customer whose default tax 
rate you wish to set.

■■ Choose the Additional Info tab.

■■ Choose the correct tax rate from the Tax Item field drop-down arrow; click OK.

  QUICK REFERENCE
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Dealing with Sales Tax in QuickBooks   13

Develop Your Skills 1-2

Set Up Sales Tax
In this exercise, you will help Allison to create a sales tax item.

Before you can create any sales tax items or groups, you must have the preference turned on. 

1.	 Choose Edit→Preferences.

2.	 Follow these steps to set the sales tax preference status and to set up your sales tax item:

	Click the Sales Tax category. 	Click the Company Preferences tab.

	Click to select 
Yes here.

	Click the 
Add sales 
tax item 
button.

	Tap [Tab], and then 
type San Tomas.

	Tap [Tab], and then type San 
Tomas County Sales Tax.

	Tap [Tab], and then type 9.2.

	Tap [Tab], type State Board of Equalization, 
and then QuickAdd it as a vendor.

	Click OK.

3.	 Click the drop-down arrow for Your most common 
sales tax item, and then choose San Tomas.

4.	 Click OK, and then click OK again in the Updating 
Sales Tax window.

5.	 Click OK in the Warning window.
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14  Chapter 1: Dealing with Physical Inventory

Creating Purchase Orders
Many businesses use purchase orders for ordering items into inventory. When a purchase order 
is created, nothing occurs “behind the scenes,” as you have done nothing yet to debit or credit 
an account.

Non-Posting Accounts
When you create your first purchase order, QuickBooks creates a non-posting account (an 
account that does not affect your P&L report or your balance sheet report), called Purchase 
Orders. Non-posting accounts appear at the end of your Chart of Accounts. By creating these 
accounts for you, QuickBooks allows you to create reports based on them.

WORKING WITH PURCHASE ORDERS

Task Procedure

Create a purchase 
order

■■ Choose Vendors→Create Purchase Orders; choose the desired vendor.

■■ Enter the items you are ordering; click Save & Close.

Produce an open 
purchase orders 
report

■■ Choose Lists→Chart of Accounts; scroll to the bottom of the list.

■■ Double-click the Purchase Orders account; set the correct date range for the 
report (if necessary).

Develop Your Skills 1-3

Work with Purchase Orders
In this exercise, you will help Guy to create purchase orders for Average Guy Designs and view the purchase 
orders report.

1.	 Choose Company→Home Page.

2.	 Click the Purchase Orders task icon in the Vendors area of the Home page.

3.	 Follow these steps to create a purchase order:

	Type alli, and then tap [Tab] to choose the vendor.

	Tap [Tab] twice, and then 
type 010515.

	Tap [Tab], and then type 
15-001.

	Tap [Tab] three times, and 
then type t.

	Tap [Tab] twice, and then 
type 25.

	Tap [Tab] four times, 
and then type ls.

	Tap [Tab] twice, 
and then type 20.

	Click Save & New. 

  QUICK REFERENCE
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Receiving Items   15

4.	 Follow these steps to create the second purchase order:

	Type k, and then tap [Tab] 
to choose the vendor.

	Click in the Item column, 
and then type s.

	Tap [Tab] twice, and then type 30. 	Click Save & Close.

View the Open Purchase Orders Report
Next you will take a look at the Purchase Orders non-posting account QuickBooks created for 
Average Guy Designs when the first purchase order was created.

5.	 Click the Chart of Accounts task icon in the Company area of the Home page.

6.	 Scroll to the bottom of the list and notice the non-posting 90100•Purchase 
Orders account.

7.	 Double-click the Purchase Orders account.

QuickBooks creates a QuickReport showing open purchase orders.

8.	 Type a to set the date range to all; then, scroll to the bottom of the report to view the 
purchase orders you just created.

9.	 Choose Window→Close All.

Receiving Items
When you receive the items on a purchase order, you need to enter them into inventory. You can 
carry this transaction out in either one or two steps, depending on how your vendor delivers the 
accompanying bill. 

The Two Methods of Receiving Items
If a vendor sends the inventory items and the bill together, you can record them as one 
transaction. On the other hand, if you receive the items first and the bill later, you will enter 
them in two separate steps.

By clicking the drop-down arrow next to the 
Receive Inventory link on the Home page, you can 
choose how to enter the receipt of your items, 
either with or without the bill.

If you received the inventory items and later 
received the bill, click the Enter Bills Against 
Inventory link on the Home page to enter the 
bill for the items at a later date.
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16  Chapter 1: Dealing with Physical Inventory

TIP

	 If you will pay a bill that is attached to a purchase order with a credit card, use the Enter 
Credit Card Charges window so QuickBooks will prompt you to receive against open 
purchase orders. 

When you receive the items, QuickBooks will use the Items tab rather than the Expenses tab in 
the Enter Bills window. If you recall from QuickBooks Pro 2014: Level 1, the Items tab is used to 
enter items into an inventory asset account rather than record an expense.

Including Expenses on a Bill for Items
You may incur additional shipping and handling charges when you order inventory items. These 
charges should not be entered on the Items tab but rather as an expense on the Expenses tab. 
Once QuickBooks enters the information on the Items tab, you can click on the Expenses tab to 
enter any additional expenses due with the bill.

Notice how the delivery charges are displayed on the Expenses tab of the Enter Bills window while the inventory items 
are displayed on the Items tab.

Discount Payment Terms
Your vendors may offer you discount payment terms in an attempt to get you to pay your bills 
earlier, which in turn improves their cash flow. Payment terms are created in the Terms List, 
which is one of the Customer & Vendor Profile Lists. You can change the terms on an individual 
invoice as needed without permanently changing them for the customer.

You will use the payment terms of 1% 10 Net 30 when entering a bill in this section. This means 
that if you pay the bill within 10 days of receipt, you will receive a 1 percent discount. But if you 
don’t pay within the first 10 days, the full bill is due in 30 days.

FLASHBACK TO GAAP: COST

Remember that when a company purchases assets, it should record them at cost, not fair market value. For 
example, if you bought an item worth $750 for $100, it should be recorded at $100.

BEHIND THE SCENES

Regardless the path you take, the behind-the-scenes action is the same: An Inventory Asset will be debited, 
and Accounts Payable will be credited.

775.00                  775.00                  

12100-Inventory Asset 20000-Accounts Payable
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Receiving Items   17

RECEIVING INVENTORY

Task Procedure

Receive the 
inventory and the 
bill together

■■ Choose Vendors→Receive Items and Enter Bill; choose the desired vendor.

■■ Click Yes in the Open PO’s Exist window.

■■ Click in the checkmark column to the left of the PO against which you are receiv-
ing items; click OK.

■■ Make any necessary changes to the Enter Bills window; click Save & Close or 
Save & New.

Receive the 
inventory and the 
bill separately

Task 1: Update inventory when you receive the items:
■■ Choose Vendors→Receive Items; choose the desired vendor.

■■ Click Yes in the Open PO’s Exist window.

■■ Click in the checkmark column to the left of the PO against which you are 
receiving items; click OK.

■■ Make any necessary changes to the Item Receipt window; click Save & Close.

Task 2: Enter the bill after you receive it:
■■ Choose Vendors→Enter Bill for Received Items; choose the desired vendor.

■■ Click within the line of the proper item receipt; click OK.

■■ Make any changes to the Enter Bills window; click Save & Close.

Include an expense 
on a bill for items

■■ After the Item information is entered in the Enter Bills window, click the 
Expenses tab.

■■ Choose the correct expense account in the Expense column; tap [Tab].

■■ Type the amount of the expense and correct the total amount due for the bill; click 
Save & Close.

Develop Your Skills 1-4

Receive Inventory
In this exercise, you will receive the shirts and later receive the bill for them. Following the receipt of the bill 
for the shirts, you will receive the scarves and the bill for them together.

1.	 Choose Company→Home Page.

2.	 Click the Receive Inventory drop-down arrow 
in the Vendors area of the Home page, and then 
choose Receive Inventory without Bill.

3.	 Type alli, and then tap [Tab].

QuickBooks fills in Allison Fox Designs, and the Open PO’s Exist window appears.

4.	 Click Yes in the Open PO’s Exist window.

  QUICK REFERENCE

Book-QB14Level2.indb   17 6/4/2014   8:52:38 AM

Lessons from QuickBooks Pro: 2014 Level 2 FOR EVALUATION ONLY For Review Only. Not for Sale or Classroom Use.

(c) 2014 Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



18  Chapter 1: Dealing with Physical Inventory

5.	 Click to place a checkmark in the first column for PO number 15-001 dated 1/5/2015, and 
then click OK.

QuickBooks displays the Create Item Receipts window with the information from the purchase 
order filled in. Notice that the items appear on the Items tab at the bottom of the window, not on the 
Expense tab!

6.	 Tap [+] on the keyboard to change the date to 1/12/2015.

7.	 Click Save & Close to record the item receipt.

Receive the Bill

8.	 Click the Enter Bills Against Inventory task icon in the Vendors area of the 
Home page.

The shirts were entered into inventory when you received them. Now the bill for the 
items has arrived, and you need to enter it.

9.	 Follow these steps to choose the correct Item Receipt:

	Type alli, and then 
tap [Tab].

	Click anywhere within 
the line for the Item 
Receipt dated 1/12/2015.

	Click OK.

QuickBooks will display the Enter Bills window.

10.	 Tap [Tab], type 011515 as the date, and then tap [Tab] again.

11.	 Click Save & Close to record the new bill; click Yes to record your changes.

BTS BRIEF

12100•Inventory Asset DR 775.00; 20000•Accounts Payable CR <775.00>
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Receiving Items   19

Receive Inventory Items with a Bill and Add an Expense to the Bill
The scarves and the bill for them arrived at the same time. The bill also included a shipping fee of $25 that 
must be accounted for on the bill.

12.	 Click the Receive Inventory drop-down arrow 
in the Vendor area of the Home page, and then 
choose Receive Inventory with Bill.

13.	 Type k, and then tap [Tab].

QuickBooks fills in Knit a Bit as the vendor and the Open PO’s Exist window appears.

14.	 Click Yes in the Open PO’s Exist window.

15.	 Click to place a checkmark in the first column for PO number 15-002.

16.	 Click OK to move to the Enter Bills window; click OK in the Warning window.

Knit a Bit was short by five scarves for your order, so you need to record a receipt of only 25. 

17.	 Follow these steps to complete the bill:

	Type 011615.

	Tap [Tab], and then type 
this text.

	Tap [Tab], and then type 275.

	Click the Terms drop-down 
arrow, and then choose 1% 
10 Net 30.

	Tap [Tab], and then type 
this text.	Drag to select the 30; type 25.

You will receive a 1 percent discount if you pay the bill by the discount date (01/26/2015).
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20  Chapter 1: Dealing with Physical Inventory

Enter an Expense on the Bill for Inventory Items
When you received the bill for the scarves, there was also a shipping charge of $25. You will now enter that 
as an expense on the bill.

18.	 Follow these steps to enter the shipping expense:

	Click to display the Expenses tab.

	Type Shipping 
Expense, tap [Tab], and 
then click Set Up.

	Click Continue.

	Type 67500.

	Click Save & Close.

BTS BRIEF

12100•Inventory Asset DR 250.00; 67500•Supplies Expense DR 25.00; 20000•Accounts Payable CR 
<275.00>

19.	 Click Save & Close in the Enter Bills window.

20.	 Click No to reject changing the current terms for Knit a Bit.

Selling Inventory Items
Once you have created, ordered, and received your items, it is time to start selling them! You will 
use the same Create Invoices window you used in QuickBooks Pro 2014: Level 1. In the last section, 
you learned about discount payment terms as they relate to your payables. In this section, you 
will apply them to a receivable transaction.

Selling Inventory for Cash and On Account
Just as you learned about in QuickBooks Pro 2014: Level 1, you can sell inventory items using 
either the Create Invoices window (on account—it affects Accounts Receivable behind the 
scenes) or the Enter Sales Receipts window (for cash—it does not affect Accounts Receivable).

Batch Invoicing
The batch invoicing feature allows you to fill out the invoice just once for the customers in the 
“batch” and then create invoices for all of them. In order to complete this task, you should first 
create a billing group of the customers for whom you wish to create a batch invoice (although 
you can add customers one at a time as well).
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Selling Inventory Items   21

NOTE

	 Make sure that the terms, sales tax code, and preferred delivery method are set for any 
customer you wish to include in the batch. You also must have an email address entered for 
the customers you plan to batch invoice.

On each customer record, the payment terms and preferred delivery method are on the Payment Settings tab, 
and the sales tax code is on the Sales Tax Settings tab. To make changes, go to Edit the Customer from the 
Customer Center.

Batch Invoices Summary
Once you have created a batch of invoices for customers, you will see the Batch Invoices 
Summary window. Here you can choose to either print or email the invoices (based on the 
preferred send method for each customer).

Send a Batch of Forms
You can send more than just invoices from QuickBooks. In the 
Preferences window, you have the ability to set the default message for 
twelve types of forms and reports.

When you are ready to send all of the forms and reports that you have 
indicated you wish to send, issue a command from the File menu that 
displays the Select Forms to Send window. From this window, you can 
choose to send any form listed in the queue. QuickBooks uses Microsoft 
Outlook to send emails, so it will open once you have chosen to send 
forms.

Producing Sales Orders
If you have the Premier or Enterprise edition of QuickBooks, there is a 
sales orders feature available that allows you to manage customer orders 
for both products and services. You can track items that have been 
ordered by a customer but are currently out of stock, schedule work to be 
done, plan costs for labor, and estimate future revenue based on the work 
that has been scheduled.

Note the types of forms 
and reports that you 
can choose to send from 
QuickBooks.
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22  Chapter 1: Dealing with Physical Inventory

Benefits of Sales Orders 
There are certain benefits to using the sales order feature in QuickBooks:

■■ You can create one invoice for multiple sales orders. 

■■ You can create multiple invoices for one sales order if you can only partially fulfill an order. 

■■ You can track items that are on backorder. 

■■ You can print a Sales Order Fulfillment Worksheet, which gives you a “big picture” and 
allows you to determine which orders to fill with the current inventory.

Once a sales order has been created, you can print a pick list that will assist you in fulfilling the 
order from inventory. If the order is for a service, you can schedule the service. 

Tracking Sales Orders
Sales orders will not affect what goes on behind the scenes because no money has changed 
hands. You can track open sales orders the same way you track open purchase orders: by 
creating a QuickReport from the non-posting account called 90200•Sales Orders, which is 
located at the bottom of the Chart of Accounts. Remember that, in order for you to complete the 
sale and for things to happen correctly behind the scenes, you must invoice the customer from 
the sales order.

BEHIND THE SCENES

The accounting that occurs for product sales is different from what occurs when you sell services. Take a look 
behind the scenes.

When an inventory 
item is sold, it 
“moves” the value 
of the item from 
the Inventory Asset 
account to the 
Cost of Goods Sold 
account.

75.00                    75.00                    

50000-Cost of Goods Sold 12100-Inventory Asset

Don’t forget our 
friend sales tax… 
The rest of what 
happens behind the 
scenes looks similar 
to what happens 
when service items 
are sold. Notice 
that the credits 
(Clothing + Design 
Income + Sales Tax 
Payable) equal the 
debits (Accounts 
Receivable).

703.80                  13.80                    

150.00                  540.00                  

11000-Accounts Receivable 25500-Sales Tax Payable

40140- 00234gnihtolC -Design Income
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Selling Inventory Items   23

SELLING AND ORDERING ITEMS

Task Procedure

Create a batch of 
invoices and a new 
billing group

■■ Choose Customers→Create Batch Invoices.

■■ Click the Billing Group drop-down arrow; choose Add New.

■■ Type the name of the new group; click Save.

■■ Click to select a customer; click Add. Continue as necessary.

■■ Click Save Group; click Next.

■■ Enter the item information for the invoice and a customer message; click Next.

■■ Review the list of invoices that you will create; click Create Invoices.

■■ Choose to print or email invoices from the Batch Invoices Summary window.

Email an invoice 
from the Create 
Invoices window

■■ Open the Create Invoices window and display the desired invoice.

■■ Click the Send button drop-down arrow; choose E-mail Invoice.

■■ Review the email message in your email program and make any changes.

■■ Choose to send the email from your email program.

Send a batch of 
forms

■■ Choose File→Send Forms.

■■ Click to deselect any forms you do not wish to send.

■■ Edit any emails you wish; click Send Now.

Create a sales order ■■ Choose Customers→Create Sales Orders.

■■ Fill in all relevant information; click Save & Close.

■■ If the order is for a product, you can print a pick list to assist in fulfilling it.

■■ If the order is for a service, you should schedule the service at this time.

Create an invoice 
from a sales order

■■ Choose Customers→Create Invoices.

■■ Choose the customer for whom you wish to create the invoice.

■■ Mark the appropriate order in the Available Sales Orders window; click OK.

■■ Choose whether the invoice is for all sales orders or only selected items.

■■ Verify all of the information that has been filled in, adding any additional items if 
desired; click Save & Close.

Develop Your Skills 1-5

Sell Inventory Items
In this exercise, you will first help Allison to create an invoice for a customer with discount payment terms. 
Then you will assist her in creating a batch of invoices for website maintenance services.

Joanie Short from Dance a Little has asked Guy to do design work to produce business cards, letterhead, 
flyers, and a website mock-up. She has also decided that she likes Allison’s t-shirts and has purchased five 
of them for her staff. You will need to create a new job for the customer first.

1.	 Click the Customers button on the Icon Bar.

2.	 Single-click Dance a Little on the Customers & Jobs List.

3.	 Click the New Customer & Job button, and then choose 
Add Job.

4.	 Type Project #23, and then click OK.

  QUICK REFERENCE
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24  Chapter 1: Dealing with Physical Inventory

Create an Invoice with Discount Payment Terms
Now that the job has been created, you will create an invoice with discount payment terms that will be 
emailed. The job you just created should still be selected in the Customers & Jobs List.

5.	 Click the New Transactions button, and then choose Invoices.

The Create Invoices window will appear with the Customer:Job entered.

6.	 Follow these steps to complete the invoice for Dance a Little:

	Click the Template drop-down arrow 
and choose Intuit Product Invoice.

	Tap [Tab], and then 
type 011615.

	Click the Ship To drop-down 
arrow and choose Ship To 1.

	Click the Via 
drop-down arrow 
and choose US 
Mail.

	Click the Terms 
drop-down arrow 
and choose 2% 
10 Net 30.

	Click in the 
Quantity field 
and type 12.

	Tap [Tab], 
and then 
type g.

	Tap [Tab] 
twice, and 
then type 45.

	Click OK in the Price Level/Billing 
Rate Level window, choosing for it not 
to be displayed again, if necessary.

	Tap [Tab] three times, 
and then type 5.

	Tap [Tab], and 
then type t.

	Click the Customer Message drop-down 
arrow and choose the message displayed.

	On the Ribbon, click to choose to Email Later, 
ensuring that Print Later is not selected.

BTS BRIEF

11000•Accounts Receivable DR 703.80; 40140•Clothing CR <150.00>; 43200•Design Income CR 
<540.00>; Sales Tax Payable CR <13.80>; 50000•Cost of Goods Sold DR 75.00; 12100•Inventory 
Asset CR <75.00>
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Selling Inventory Items   25

7.	 Click Save & Close.

An Information Missing or Invalid window will launch.

8.	 Type jshort@labpub.com; click OK.

9.	 Click No in the Information Changed window.

Create a Batch of Invoices and a New Billing Group
Guy is now offering a monthly fee for website maintenance, so you will help him to create a batch of 
invoices for the first two customers who subscribe to the monthly maintenance service fee. These customers 
pay a flat fee for the month. First, you will need to ensure that the two customers are set up correctly.

The Customer Center should still be open. If it is not, choose Customers→Customer Center.

10.	 Double-click Tim’s BBQ Palooza to open it for editing.

11.	 Follow these steps to ensure it is set up properly for batch invoicing:

	Click the Payment Settings tab.

	Verify there are Payment Terms entered.

	Click the drop-down arrow and choose 
E-mail here.

	Click in the Main Email field and type 
timBBQ@labpub.com.

	Click the Sales Tax Settings tab.

	Verify that a tax code is entered.

	Click the drop-down arrow and choose 
San Tomas here.

	Click OK.

12.	 Double-click Masters Manufacturing to open it for editing.

13.	 Following the instructions in step 11, enter the email as mastersm@labpub.com, set the 
Preferred Delivery Method to E-mail and the Tax Item to San Tomas for Masters 
Manufacturing.

14.	 Close the Customer Center.

15.	 Choose Customers→Create Batch Invoices; click OK in the “Is your customer info set 
up correctly?” window.

The Batch Invoice window will appear.
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26  Chapter 1: Dealing with Physical Inventory

16.	 Follow these steps to create a new billing group:

	Click the Billing Group drop-down arrow.

	Click Add New.

The Group Name window appears.

	Type Monthly Website Maintenance.

	Click Save.

	Scroll down, and then 
click to select Masters 
Manufacturing.

	Hold down [Ctrl], and then 
click Tim’s BBQ Palooza.

	Click Add.

After clicking Tim’s BBQ Palooza, both customers should be highlighted in green so that you can add 
both of them to the group at the same time.

17.	 Click the Save Group button located below the Customers in This Group list, and then click 
Next.
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Selling Inventory Items   27

18.	 Follow these steps to add a new item and set it for the invoice:

	Tap the [+] key until the date is displayed as 01/20/2015.

	Choose Intuit Service 
Invoice as the Template.

	Click in the Item column, 
and then type Web.

	Click Yes in the Item Not Found window.

	Click to choose Service.

	Click in the Description 
field, and then type 
Website Design Work.

	Choose Non as the Tax Code.

	Choose 43200•Design 
Income as the Account.

	Click OK, choosing to Add Website to the 
dictionary in the Spell Check window.

	Tap [Tab] twice, and then type 125.

	Ensure Non is the tax code displayed.	Click Next.

19.	 Review the list of invoices that you are preparing to create.

You will see a screen that shows all of the invoices to be created. If you were to choose to not create an 
invoice for a member of the group, you could deselect it at this step.

20.	 Click Create Invoices.

The Batch Invoice Summary window displays.

BTS BRIEF

11000•Accounts Receivable DR 250.00; 43200•Design Income CR <250.00>

21.	 Close the Batch Invoice Summary window because you will choose to send all six of the 
invoices you have created in this exercise in the next few steps.
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28  Chapter 1: Dealing with Physical Inventory

Choose to Send Forms from QuickBooks
Now you will send the invoice for Dance a Little that you marked to be sent by email as well as the two 
invoices you created as a batch. Since QuickBooks now sends emails utilizing Outlook, we will just look at 
how to initiate the action but will not actually send them since the computer you are working on may not 
have Outlook installed or set up.

22.	 Choose File→Send Forms.

The Select Forms to Send window will be displayed.

23.	 Take a look at the three invoices selected to be emailed.

If you were working with your own company and had Outlook installed, this is when you would click 
Send Now.

24.	 Click Close in the Send Forms window.
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Receiving Discounted and Electronic Payments   29

Receiving Discounted and Electronic 
Payments

In QuickBooks Pro 2014: Level 1, you learned how to receive customer payments for the entire 
invoice amount. Now you will deal with a discounted customer payment. The procedure for 
receiving a discounted payment is almost identical to receiving a “regular” payment, except that 
you must identify the account to be debited for the discount amount. 

You can easily apply the discount in the QuickBooks Discount and Credits window. QuickBooks calculates 
the discount based on the payment terms.

Working with Electronic Customer Payments/Wire 
Transfers
In some instances, you may receive payments from your customers electronically. When the 
bank notifies you that you have received an electronic payments, you enter the receipt in the 
Receive Payments window, noting E-Check as the payment type. You will then be able to run 
reports, filtering by payment type, if you need to track electronic customer payments.
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30  Chapter 1: Dealing with Physical Inventory

Online Customer Payments via QuickBooks
Intuit offers a Billing Solution through QuickBooks for an additional fee. Take a look at the 
following illustration to see what the service can do for you.

When you choose Customer→Intuit PaymentNetwork→About PaymentNetwork, you will see a 
window displayed that will describe the service and even be provided with a link to watch a video 
about the service.

The Shipping Manager
You can ship a package right from QuickBooks from both the Create Invoices and Enter Sales 
Receipt windows using FedEx, UPS, and now the United States Postal Service (through Stamps.
com). You can use either your existing account(s) for any of these services, or you can sign up 
right from QuickBooks. QuickBooks will process the shipment and create a shipping label for 
you with the customer information that you have stored in QuickBooks. In addition, you can 
track your shipments from within QuickBooks.
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Receiving Discounted and Electronic Payments   31

BEHIND THE SCENES

When you receive a discounted payment, you need to credit the customer’s Accounts Receivable account 
for the full amount even though you are not receiving the full amount in cash. The additional debit will be 
recorded in an expense account called 40199•Less Discounts Given.

689.72                  703.80                  14.08                    

40199-Less Discounts Given12000-Undeposited Funds 11000-Accounts Receivable

PROCESSING SALES DISCOUNTS AND ELECTRONIC PAYMENTS

Task Procedure

Receive a 
discounted payment

■■ Choose Customers→Receive Payments; choose the customer/job from whom/
which you received the payment.

■■ Enter the payment information.

■■ Click to choose the invoice to which the discount applies; click Discount & Credits.

■■ Enter the discount amount and account.

■■ Click Done; click Save & Close or Save & New.

Receive an 
electronic payment

■■ Choose Lists→Customer & Vendor Profile Lists→Payment Method List; create a 
new payment method called Electronic Payment.

■■ Choose Customers→Receive Payments; choose the desired customer/job.

■■ Enter the payment information; enter Electronic Payment as the payment type.

■■ Click Save & Close to record the payment.

■■ Choose Banking→Make Deposits; click to choose the electronic payment.

■■ Click OK to move to the Make Deposits window; enter the desired account.

■■ Enter the date of the deposit; click Save & Close.

  QUICK REFERENCE
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32  Chapter 1: Dealing with Physical Inventory

Develop Your Skills 1-6

Receive a Discounted Payment Electronically
In this exercise, you will help Allison to record a discounted payment and process an electronic payment for 
Average Guy Designs.

1.	 Click the Receive Payments task icon in the Customers area of the Home page.

2.	 Follow these steps to record the discounted payment:

	Choose Dance a Little:Project 
#23 from the list.

	Tap [Tab], and then type 
689.72 as the amount.

	Tap [Tab], and then type 012115 as 
the date.

	Choose e-Check as the 
payment method.

	Click in the Reference 
# field, and then type 
2Q78X901.

	Click Discounts and 
Credits on the Ribbon.

Notice the Underpayment section of this window. Whenever you enter a payment amount that is 
less than the total amount due, you will see this section. You can then choose how to handle the 
underpayment. You will apply a discount to the invoice to take care of the underpayment in this case.

	Click in the Discount 
Account field, and 
then type Less 
Discounts Given.

	Tap [Tab], and then click 
Set Up.

	Type 49000.

	Click Save & Close.

3.	 Click Done to return to the Receive Payments window.

BTS BRIEF

12000•Undeposited Funds DR 689.72; 40199•Less Discounts Given DR 14.08; 11000•Accounts 
Receivable CR <703.80>

4.	 Click Save & Close to complete the payment receipt.
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Deposit an Electronic Payment
Now you will record the deposit of the electronic payment into your bank account.

5.	 Click the Record Deposits task icon in the Banking area of the Home page.

The Payments to Deposit window will appear.

6.	 Click the e-Check you just entered to select it, and then click OK.

7.	 Tap [Tab], and then verify 01/21/2015 is the date.

BTS BRIEF

10100•Checking DR 689.72; 12000•Undeposited Funds CR <689.72>

8.	 Click Save & Close to record the deposit to 10000•Checking.

Working with Refunds
There are many times when you may need to issue a refund to a customer. Once a credit memo 
has been created, you can choose to refund a customer by returning the payment in full, or your 
policy may be to issue a credit that can be applied to another purchase or to an invoice. 

Issuing a Refund
There are a variety of reasons why you may wish to issue a refund to a customer, such as: 

■■ For merchandise that has been returned 

■■ For an order that was canceled 

■■ To reimburse for an overpayment 

If you wish to return a customer’s payment, you can choose to issue a refund check or to return 
the funds to a credit card. 
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34  Chapter 1: Dealing with Physical Inventory

When you choose to issue a refund, the Issue a Refund window will appear. In this window, you can enter the 
information for the refund check.

Creating a Credit Memo
To account for returned merchandise, you may need to issue a credit memo. Once a credit memo 
has been created, you can choose to apply the credit to an invoice (so the customer can apply it 
toward a future purchase), or you can choose to issue a refund check to a customer.

One-Click Credit Memo
If you need to refund a customer for a purchase that was made on an invoice, you can use a 
feature in QuickBooks that allows you to convert an invoice to a credit memo with one click. 
This can save you time as you will not have to retype the information for the new transaction.

The Refund/Credit button on the 
Create Invoice window Ribbon 
allows you to easily create credit 
memos from invoices.
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Working with Refunds   35

Applying a Credit as a Part of a Payment 
Once a credit has been issued to a customer, you can apply it against invoices for future 
purchases. This is done through the Create Invoices or Receive Payments windows. 

The Apply Credits window allows you to apply existing customer credits against an invoice.

Entering a Credit from a Vendor 
If you are on the receiving end of a credit memo, you will need to enter it in your QuickBooks 
company file as well. This is easily done through the Enter Bills window. Once you have 
recorded the credit, you can either pass it on to a customer (if you chose to do so in the Enter 
Bills window when you recorded it) or use it when you pay bills to this vendor in the future. 

BEHIND THE SCENES

When you issue a refund, Accounts Receivable or Checking (depending on whether you have received the 
customer’s payment or not), an income account, and Sales Tax Payable (if sales tax was charged in the 
original transaction) will be affected behind the scenes.

180.00                  180.00                  

43200-Design Income
10000-Checking, or

11000-Accounts Receivable
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36  Chapter 1: Dealing with Physical Inventory

WORKING WITH REFUNDS AND CREDITS

Task Procedure

Create a credit 
memo

■■ Choose Customers→Create Credit Memos/Refunds.

■■ Select the customer and set the date; enter the credit information.

Issue a refund 
check for returned 
merchandise

■■ Choose Customers→Create Credit Memos/Refunds.

■■ Choose the desired customer.

■■ Enter the items being returned as separate line items.

■■ Click the Use Credit button; choose Give Refund.

■■ Enter a memo (optional); click OK.

Issue a refund for 
overpayment on an 
invoice

■■ Choose Customers→Receive Payments.

■■ Enter payment information. (The overpayment box will appear.)

■■ Choose to refund the amount to the customer; save the transaction.

■■ Complete the customer information in the Issue a Refund window.

■■ Enter a memo as to the purpose of the refund (optional); click OK.

Issue a refund for 
a canceled prepaid 
order/deposit

■■ Choose Banking→Write Checks.

■■ Fill in the customer information in the top portion of the window.

■■ Choose Accounts Receivable; save the check.

■■ Choose Customers→Receive Payments.

■■ Choose the correct customer at the top of the window; leave the amount as zero.

■■ Click the Discounts & Credits button. The check you just wrote should be 
selected. If an invoice is selected, click to remove the checkmark.

■■ Save & Close the transaction.

Enter a credit from 
a vendor

■■ Choose Vendors→Enter Bills.

■■ Choose Credit, choose the vendor, and enter the credit amount.

■■ In the Account column, choose the account that you use to track vendor credits.

■■ Enter the amount of the credit; indicate whether to pass the credit on to a 
customer.

■■ Save & Close the credit.

Create a credit 
memo from an 
invoice

■■ Open the invoice from which you wish to create the credit memo.

■■ Click the Create button on the Create Invoices window toolbar; choose Credit 
Memo for this Invoice.

■■ Verify the information; click Save & Close.

Develop Your Skills 1-7

Create a Credit Memo and Issue a Refund
In this exercise, you will create a credit memo and then apply the credit toward a future invoice. In this 
example, you have told Billy Mercedes that you will refund invoice 14-0013 as he has decided to go with 
you for a comprehensive branding plan.

1.	 Choose Customers→Customer Center.

2.	 Single-click the Project #13 job in the Customers & Jobs list.

  QUICK REFERENCE
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3.	 Double-click the Invoice displayed on the Transactions tab.

4.	 Click the Refund/Credit button on the Ribbon.

5.	 Follow these steps to create the credit memo for Billy:

	Verify that 
01/21/2015 is the 
date displayed.

	Enter CR-01 as 
the Credit No.

	Click the Tax drop-down arrow, and then choose San Tomas.

Leave the Create Credit Memos/Refunds window open. You will issue the refund from it in the 
next step.

Apply a Credit to and Create a New Invoice
You will now choose to apply the credit to a new invoice and then create the new invoice.

6.	 Click the Use credit to apply to invoice button on the Ribbon.

7.	 Click OK in the Warning window; click Save & Close to record the credit memo.

BTS BRIEF

43200•Design Income DR 180.00; 11000-Accounts Receivable CR <180.00>

8.	 Click Save & New in the Create Invoices window.
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38  Chapter 1: Dealing with Physical Inventory

9.	 Follow these steps to create an invoice for the branding and apply the credit to it:

	Choose the Project #13 job for JLR Doggie Playhouse. 	Verify the date is 01/21/2015.

	Click in the Invoice 
# field, and then 
type 14-0027.

	Tap [Tab] four times, 
and then type b.

	Tap [Tab], and then 
type 1.

	Click the Apply 
Credits button.

	Click Yes in the Recording 
Transaction window.

The Apply Credits window will launch. Take a look at how the credit has been applied to the invoice, 
and the balance due is now $220.

10.	 Click Done in the Apply Credits window; close the Create Invoices window. 

Producing Inventory and Sales 
Reports and Graphs

QuickBooks features many preset reports to help you efficiently manage inventory and sales. 
You will produce these reports in much the same way as you have created reports for other 
aspects of your business.

Physical Inventory Worksheet 
Periodically, it is important to physically count your inventory items and to make sure that what 
is “on the books” is actually what you have in stock. Many businesses do this type of procedure 
annually and adjust their books accordingly. QuickBooks provides a great report that can aid in 
this process—the Physical Inventory Worksheet. It shows the name, description, preferred 
vendor, and on-hand quantity of each item you have in inventory. It also provides a column with 
blank lines, where you can record what you actually have during a physical inventory count.
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Producing Inventory and Sales Reports and Graphs   39

Notice that there is no Description for the inventory items entered earlier. This is because we did not enter that 
information in the Add/Edit Multiple List Entries window, but you can do so by going back there and adding 
columns or by editing in the Edit Item window.

Making Inventory Adjustments
You can make inventory adjustments that are necessary when there is a discrepancy between 
the quantity on hand (as per QuickBooks) and the physical count of an inventory item.

The following table lists many reports useful when you work with inventory items. 

 INVENTORY REPORTS AND THEIR PURPOSES

Inventory Report Name What it will tell you…

Inventory Valuation Summary The value of your inventory by item

Inventory Valuation Detail The details of the transactions that affect the value of inventory

Inventory Stock Status by Item The inventory items you need to reorder and the current number in 
stock of each item

Inventory Stock Status by Vendor Similar to the Inventory Stock Status by Item but arranged by vendor

Physical Inventory Worksheet A printable worksheet used to count physical inventory or to compare 
physical quantity to the number QuickBooks has recorded

Tracking Sales 
The Sales area of the Report Center features reports and graphs that help you to stay on top of 
your company’s sales. You can choose from reports grouped by Sales by Customer, Sales by Item, 
and Sales by Rep (if sales reps have been set up). You can also view sales information by job if 
you have jobs set up for your company. The Sales Graph can graphically display your sales by 
item, customer, and rep.
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40  Chapter 1: Dealing with Physical Inventory

Graphs are a great way to illustrate your company’s information. Here, you can see the sales by month 
for the fiscal year to date as well as the sales by item. Remember that if QuickBooks doesn’t provide a 
preset graph that works for you, you can export your data to Excel and create your graphs there.

PRODUCING INVENTORY, RECEIVABLES, AND SALES REPORTS AND GRAPHS

Task Procedure

Display an 
inventory, receivable 
or sales report or 
graph

■■ Open the Report Center.

■■ Choose the category of the report you wish to run.

■■ Click the report; click the Display button.

Develop Your Skills 1-8

Create Inventory and Sales Reports
This report will show the dollar value (based on purchase price) of the company’s inventory.

1.	 Choose Reports→Inventory→Inventory Valuation Summary.

2.	 Tap [a] to set All as the date range for the report.

The report will show the number of items you have in inventory as well as their asset value (cost) and 
retail value.

3.	 Close the report, choosing not to memorize it.

  QUICK REFERENCE
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Determine Which Items to Reorder
This report will help Guy to determine when he needs to order additional items.

4.	 Choose Reports→Inventory→Inventory Stock Status by Item.

5.	 Tap [a] to set the date range to All.

Notice that a checkmark appears in the Order column when it is time to place an order.

6.	 Close the Inventory Stock Status by Item window, choosing not to memorize it.

Create a Sales Graph
Finally, you will create a graph that will show you all of the sales by month and the sales by customer for 
the fiscal year to date.

7.	 Choose Reports→Sales→Sales Graph.

8.	 Click the Dates button on the toolbar, tap [a], and then click OK.

9.	 Click the By Customer button on the toolbar.

Notice the sales graph in the lower area of the window by customer. There are so many customers for 
the company that you will have to use QuickZoom to drill down to those classified as “Other.”

10.	 Close the Sales Graph window.

11.	 Choose the appropriate option for your situation:

■■ If you will continue working, leave QuickBooks open.

■■ If you are finished working in QuickBooks for now, choose File→Exit.
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42  Chapter 1: Dealing with Physical Inventory

Tackle the Tasks
Now is your chance to work a little more with Average Guy Designs and apply the skills that you 
have learned in this chapter to accomplish additional tasks. You will use the same company file 
you used in the Develop Your Skills exercises throughout this chapter. Enter the following tasks, 
referring back to the concepts in the chapter as necessary.

Create 
Inventory Item 

Item Name: Earrings; Description: Designer Earrings; Cost: 19.50; Sales Amt.: 40.00; 
COGS: 50000•Cost of Goods Sold; Pref. Vendor: Holly’s Bead Art; Income Acct: 
41200•Accessories; Asset Acct.: 12100•Inventory Asset; Reorder: 15; Qty on Hand: 0.

Create 
Purchase Order

Create a PO to purchase 25 of the earrings you just entered as an inventory item on 
1/24/15.

Receive Items Receive the earrings with the bill on 1/30/15. Add a $15 shipping charge to the bill. 

Sell Items Sell three pairs of earrings to Chris Nelson (new customer) for his employees on 
1/31/15, terms 2% 10 Net 30. Terms are only for this invoice.

Receive 
Payment

Receive an e-check, 758946, from Chris Nelson for the earrings on 2/4/15. Chris has 
taken advantage of the early payment discount. Deposit the payment to Checking on 
the same day.

Run Reports Create a report that shows the inventory on hand and its value as of 1/31/15.
Create a report that shows the total sales for January 2015.

Concepts Review
To check your knowledge of the key concepts introduced in this chapter, complete the Concepts 
Review quiz on the Student Resource Center.
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Reinforce Your Skills
Angela Stevens has just relocated her company, Quality-Built Construction, from 
California to Silverton, Oregon. You will be working with a QuickBooks Sample Company 
File in this exercise as it will allow you to run full payroll in a future chapter without 
having to purchase a payroll subscription. 

Before you begin the Reinforce Your Skills exercises, complete one of these options:

■■ Open RYS_Chapter01 from your file storage location.

■■ Restore RYS_Chapter01 (Portable) from your file storage location. Add your last name and first 
initial to the end of the filename.

Reinforce Your Skills 1-1

Set Up Inventory and Sales Tax Items
In this exercise, you will set up sales tax and inventory items for Angela. The first step is to turn on the 
sales tax preference and set up a sales tax item.

NOTE

	 It is understood that there is no sales tax in Oregon in “real life,” but you will use it in this 
exercise in order to learn how to use the feature.

1.	 Choose Edit→Preferences.

2.	 Display the Company Preferences tab of the Sales Tax category.

3.	 Turn on the sales tax preference.

4.	 Set up a new sales tax item using this information.

Sales Tax Name Marion County ST

Description Marion County Sales Tax

Tax Rate 8.25%

Tax Agency Marion County 

5.	 Click OK to add the new sales tax item.

6.	 Choose Marion County ST as the most common sales tax item.

7.	 Click OK to close the Preferences window and accept the new preference.

8.	 Click OK in the Updating Sales Tax window; click OK to acknowledge the closing of all 
open windows.
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44  Chapter 1: Dealing with Physical Inventory

Turn On Inventory Preferences 
Angela wants to start offering custom-built woodworking items for sale to her customers. You will now 
help her to set up her QuickBooks file to deal with her inventory along with the new income and expenses 
involved.

9.	 Choose Edit→Preferences. 

10.	 Click the Items & Inventory category, and then click the Company Preferences tab. 

11.	 Click in the box to the left of Inventory and purchase orders are active.

12.	 Click OK to close the Preferences window; click OK to close the Warning window, if 
necessary.

Create a New Income Account 
The next step for Angela to take is to set up a separate income account for the product sales. 

13.	 Choose Lists→Chart of Accounts. 

14.	 Click the Account menu button, and then choose New. 

15.	 Choose Income as the account type, and then click Continue. 

16.	 Type 4500, tap [Tab], type Product Sales, and then click Save & Close. 

17.	 Close the Chart of Accounts.

Create a New Inventory Item 
Now Angela needs to set up an inventory item to be able to sell her product using the sales forms. 

18.	 Choose Lists→Item List, click the Item menu button, and then choose New. 

19.	 Choose Inventory Part as the item type. 
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20.	 Use the following illustration to create the new item; click OK when you are finished. 

21.	 Close the Item List.

Reinforce Your Skills 1-2

Create Purchase Orders and Receive Items
In this exercise, you will help Angela to order and receive inventory items. You will begin by creating a 
purchase order for the custom coffee tables. 

1.	 Choose Vendors→Create Purchase Orders.

2.	 Use the following illustration to enter the information into the purchase order. 

3.	 Click Save & Close.
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46  Chapter 1: Dealing with Physical Inventory

Receive the Items 
The coffee tables have arrived without the bill, so Angela needs to receive them into QuickBooks. 

4.	 Choose Vendors→Receive Items.

5.	 Choose Ronson Design as the vendor, tap [Tab], and then click Yes to receive against an 
open purchase order. 

6.	 Click in the checkmark column to the left of the purchase order dated 1/8/2019, and then 
click OK.

7.	 Change the date of the Item Receipt to 1/12/2019, and then click Save & Close. 

Receive the Bill 
The bill for the coffee tables has just arrived, so it is time to enter it into QuickBooks. 

8.	 Choose Vendors→Enter Bill for Received Items, and then choose Ronson Design as 
the vendor. 

9.	 Click on the Item Receipt dated 1/12/19 to select it, and then click OK. 

10.	 Tap [Tab], and then tap [+] until the date reads 1/14/19.

11.	 Enter Inv. #PCH-1 as the Ref. No. and Memo, and then enter Net 15 as the terms.

12.	 Click Save & Close, clicking Yes to agree to change the transaction.

13.	 Click Yes to permanently change the information for Ronson Designs.

Reinforce Your Skills 1-3

Sell Inventory Items
Once the products have been entered into inventory, it is time to start selling! In this exercise, you will 
record inventory sales.

1.	 Choose Customers→Enter Sales Receipts.

2.	 Choose Ramirez, Hector:New Home as the Customer:Job.

3.	 Use the following illustration to enter the information for the sales receipt. 

4.	 Click Save & New to record the sale. 
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Record Sales from a Craft Fair 
Angela’s daughter rented a booth at a local craft fair and sold the coffee tables. You will now help her to 
enter the sales.

5.	 Enter 1/13/2019 as the date of the sale, and then Cash as the Payment Method.

6.	 Choose Coffee Table as the Item, with a quantity of 5.

7.	 Enter Craft Fair Sales as the memo.

8.	 Click Save & Close to record the sale.

Reinforce Your Skills 1-4

Process Payments 
In this exercise, you will help Angela to deposit all of the payments received into the Checking account.

1.	 Choose Banking→Make Deposits.

The Payments to Deposit window will appear.

2.	 Click the Select All button, and then click OK.

3.	 Change the date of the deposit to 1/14/2019, ensure that Checking is the account 
displayed, and then click Save & Close.

All of the payments waiting in the Undeposited Funds account have now been deposited into the 
Checking account.

Reinforce Your Skills 1-5

Produce Reports
In this exercise, you will create an inventory report that details the quantity and value of inventory on 
hand. 

1.	 Choose Reports→Inventory→Inventory Valuation Detail. 

2.	 Tap [a] to set the date range to All. 

3.	 Using QuickZoom, go to the bill for the coffee tables. 

4.	 Change the terms of the bill to Net 30. 

5.	 Save the bill with the changes, choosing to have the new terms appear next time and 
become a permanent change to the vendor record. 

6.	 Click Yes to refresh the report. 

7.	 Close the report, choosing not to memorize it. 

8.	 Choose the appropriate option for your situation:

■■ If you will continue working, leave QuickBooks open.

■■ If you are finished working in QuickBooks for now, choose File→Exit.
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48  Chapter 1: Dealing with Physical Inventory

Apply Your Skills
Before you begin the Apply Your Skills exercises, complete one of these options:

■■ Open AYS_Chapter01 from your file storage location.

■■ Restore AYS_Chapter01 (Portable) from your file storage location. Add 
your last name and first initial to the end of the filename.

APPLY YOUR SKILLS 1-1

Set Up Sales Tax and Inventory Items
In this exercise, you will help Sadie to set up sales tax and inventory items that she will begin selling to her 
customers.

1.	 Open the Preferences window and set the preference to collect sales tax.

2.	 Set up a new sales tax item (King County Sales Tax for 10%, payable to King County 
Treasurer), and then set it as the most common sales tax item.

3.	 Click OK to close the Preferences window and accept the new preference.

4.	 Choose to make all existing customers taxable but not all existing non-inventory and 
inventory parts. 

Turn On the Preference and Create a New Income Account
Before you can set up inventory items, you must turn on the preference and have an income account for the 
item sales to flow into.

5.	 Open the Preferences window, and then turn on the Inventory and purchase order 
feature; click OK in the Preferences window.

6.	 Choose Company→Home Page.

7.	 Open the Chart of Accounts, and then create a new income account called Sales. Close 
the Chart of Accounts when finished.
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Create New Inventory Items
Now you will set up the new items that will be sold.

8.	 Using either the Item List or the Add/Edit Multiple List Entries window, create these 
inventory part items.

Item Name Toothbrush Chew Toy Cat Collar

Purchase/Sales Description Dog toothbrush and 
paste kit

The great 
indestructible ball!

Designer cat collar

Cost 6.49 3.71 8.00

Preferred Vendor Seattle Vet Supply Bothell Pet Supply Co. Take a Walk

Sales Price 14.99 8.99 19.99

Income Account Sales Sales Sales

Reorder Point 15 20 10

9.	 Close the Item List or Add/Edit Multiple List Entries window.

APPLY YOUR SKILLS 1-2

Purchase and Receive Inventory Items
In this exercise, you will help Dr. James to purchase and receive her new inventory items in order to have 
them in stock.

Create Purchase Orders
First you must create the purchase orders.

1.	 Open the Create Purchase Orders window.

2.	 Order 25 toothbrushes from Seattle Vet Supply on 7/1/14; click Save & New.

3.	 Order 40 chew toys from Bothell Pet Supply Co. on 7/2/14; click Save & New.

4.	 Order 15 cat collars from Take a Walk on 7/2/14; click Save & Close.

Receive the Items
You will now receive the items into inventory.

5.	 You received all 25 toothbrushes from Seattle Vet Supply on 7/7/2014, along with the bill. 
Receive the items and enter the bill, making sure to receive against the purchase order you 
created. 

6.	 You received 33 of the chew toys from Bothell Pet Supply Co. The rest are on backorder, so 
you did not receive the bill yet. Receive these 33 items into inventory on 7/8/2014. 

7.	 You received all 15 of the cat collars from Take a Walk on 7/12/2014, along with the bill. 
Included on the bill was a shipping charge of $12.95. Receive the items into inventory and 
enter the bill. Create a new Postage and Delivery expense account for the shipping charge.

8.	 On 7/14/2014, you received a bill for the chew toys you received on 7/8/2014, along with a 
shipping charge of $13.50 and a note stating that they would not be charging you a shipping 
charge for the backordered chew toys.

9.	 Receive the seven chew toys that were on backorder, along with the bill, on 7/25/2014.
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50  Chapter 1: Dealing with Physical Inventory

APPLY YOUR SKILLS 1-3

Sell Inventory
In this exercise, you will help Sadie to process sales for the new inventory items. Jill Ann Tank came in to 
pick up two of the new cat collars she heard you talking about.

1.	 Using an Enter Sales Receipts window, sell Jill Ann Tank two of the new designer cat 
collars on 7/14/2014. She pays with cash.

Sell Inventory with Discount Payment Terms
One of the dog handlers from King County Sheriff decided to get toothbrushes and chew toys for the dogs. 
You will create an invoice using discount payment terms.

2.	 Sell seven toothbrushes and seven chew toys to King County Sheriff K-9 Unit on  
7/15/2014. The Terms should be 2% 10 Net 30. Choose to not make the change in Terms 
permanent.

Sell Inventory with Service and Non-Inventory Items
Inventory items can be sold on invoices with any other type of item. You will create an invoice that includes 
service, inventory, and non-inventory items.

3.	 Stacy LiMarzi brought in his cat, Reagan, for a new-patient exam on 7/19/2014. Create an 
invoice for him for the New Patient Exam, a FIV/FeLV test, and a dose of Revolution for a 
cat. Stacy noticed the new cat collars in the lobby and decided to get one for Reagan as well. 
Only the collar is taxable.

Receive Payments for Inventory Sales
Now you will receive payment on the two invoices you just created.

4.	 Open the Receive Payments window, and then choose King County Sheriff K-9 Unit as 
the customer. Receive check 7796 for $180.96 to pay for invoice 176 on 7/21/2014, applying 
the 2 percent discount of $3.69 since the payment was received within 10 days. Create a 
new income account called Less Discounts Given as the Discount Account, clicking Save & 
New when you have entered all of the information correctly.

5.	 Choose Stacy LiMarzi as the customer and 7/22/2014 as the Date. Stacy has paid the entire 
amount of invoice 177 with check 448. Save & Close the transaction.
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Apply Your Skills  51

APPLY YOUR SKILLS 1-4

Issue a Credit and a Refund Check
In this exercise, you find Dr. James realizing that she overcharged the City of Seattle K-9 Unit on invoice 
148, as Duke did not receive a nail trim. You will help her to issue a credit memo and a refund check to 
the city.

1.	 Open the Create Credit Memos/Refunds window, and then choose City of Seattle K-9 
Unit:Dog-Duke as the Customer:Job.

2.	 Set the date to 7/14/2014, enter RF1 as the Credit No., and then choose Nails as the non-
taxable Item.

3.	 Click Save & Close, and then choose to Give a refund in the Available Credit window.

4.	 Verify that the information is correct in the Issue a Refund window, making sure that the 
check is set to be printed, and then click OK.

The refund check is now in the queue waiting to be printed.

APPLY YOUR SKILLS 1-5

Answer Questions with Reports
In this exercise, you will answer questions for Dr. James by running reports. You may wish to display the 
Report Center in List View to help you answer the questions. Ask your instructor if you should print the 
reports, print (save) them as PDF files, export them to Excel, or simply display them on the screen.

1.	 How many inventory items do we currently have in stock as of 7/31/2014?

2.	 How much is the inventory that we have in stock worth as of 7/31/2014?

3.	 What is the sales amount for each customer during the month of July 2014?

4.	 What item have we sold the most of during the month of July 2014?

5.	 What bills are still unpaid, as of 7/31/2014, including those for the inventory we purchased?

6.	 Submit your reports based on the guidelines provided by your instructor.

7.	 Choose the appropriate option for your situation:

■■ If you are continuing on to the next chapter or the Extend Your Skills exercises, leave 
QuickBooks open.

■■ If you are finished working in QuickBooks for now, choose File→Exit.
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52  Chapter 1: Dealing with Physical Inventory

Extend Your Skills
In the course of working through the following Extend Your Skills exercises, 
you will be utilizing various skills taught in this and previous chapter(s). Take 
your time and think carefully about the tasks presented to you. Turn back to the 
chapter content if you need assistance.

1-1	 Sort Through the Stack
Before You Begin: Restore the EYS1_Chapter01 (Portable) file or open the EYS1_Chapter 01 
company file from your storage location.

You have been hired by Arlaine Cervantes to help her with her organization’s books. She is the 
founder of Niños del Lago, a nonprofit organization that provides impoverished Guatemalan 
children with an engaging educational camp experience. You have just sat down at your desk 
and opened a large envelope from her with a variety of documents and noticed that you have 
several emails from her as well. It is your job to sort through the papers and emails and make 
sense of what you find, entering information into QuickBooks whenever appropriate and 
answering any other questions in a word-processing document saved as EYS1_Chapter01_
LastnameFirstinitial. Remember, you are digging through papers you just dumped out 
of an envelope and addressing random emails from Arlaine, so it is up to you to determine the 
correct order in which to complete the tasks.

■■ Sticky note from Arlaine: We are going to start selling items made by Guatemalan women. I 
would like to see if we can set them up in QuickBooks. Our accountant told me that we 
should use the “average cost” method to keep track of our inventory. Will we be able to track 
this in QuickBooks? (Explain your answer.)

■■ Packing slip and bill from GWAA dated 8/14/2014. You have received the rest of the scarves 
and cosmetic bags, and a $45 shipping charge was included on the bill.

■■ Note from Arlaine: A box containing traditional Guatemalan scarves was damaged in 
shipment to our sales rep in the U.S., and three scarves are no longer in sellable condition. 
Please figure out a way to take them out of inventory in QuickBooks.

■■ Scribbled on a scrap of paper: If we can track inventory in QuickBooks, please set up 
“Traditional Guatemalan Scarf” as an inventory item; the cost from Guatemalan Women’s 
Art Alliance (GWAA) is $7.00, and the resale price is $20.00. Also, please set up two more 
inventory items to track “Cosmetic Bag” and “Handbag”. The cost from GWAA for the 
cosmetic bag is $8.00 with a resale price of $18.00, and the cost for the handbag is $15.00 
with a resale price is $35.00. As of 8/1/2014, order the following inventory: 50 scarves, 40 
cosmetic bags, and 25 handbags. 

■■ Handwritten invoice: 10 scarves and 5 handbags sold to Average Guy Designs, dated 
8/16/2014, due 2% 10 Net 30.

■■ Packing slip from GWAA: Dated 8/5/2014 for receipt of 45 scarves, 30 cosmetic bags, and 25 
handbags; the rest are on backorder.

■■ Photocopy of a check: Check 2007 from Average Guy Designs dated 8/23/2013 written for the 
total amount due and with a memo stating the company took advantage of the 2 percent 
discount.

■■ Scribbled note from Arlaine: Can you produce a report for me that shows the value of the 
inventory we currently have in stock? How about the number of each item?
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Extend Your Skills  53

1-2	 Be Your Own Boss
In this exercise, throughout the entire book, you will build on the company file that you 
outlined and created in previous chapters. If you have created a file for your actual business, 
then enter your starting inventory and any purchases since your starting date. If you are 
creating a fictitious company, then create at least five inventory items and order and receive a 
reasonable quantity of each. Create at least ten invoices selling your products to either existing 
or new customers, ensuring that at least five of them are sold with discount payment terms. 
Receive the payments for the invoices, making sure to allow those with discount payment terms 
to take advantage of the discount. You will make up the names and information for this exercise. 

Create Inventory Stock Status by Item and Transaction List by Customer reports and submit 
them to your instructor based on the instructions provided. 

Open EYS_Chapter01 from your file storage location and complete the tasks outlined above. 
When you are done, save it as a portable company file, naming it as EYS2_Chapter01_
LastnameFirstinitial (Portable) and submit it to your instructor based on the 
instructions provided.

1-3	 Use the Web as a Learning Tool
Throughout this book, you will be provided with an opportunity to use the Internet as a learning 
tool by completing WebQuests. According to the original creators of WebQuests, as described on 
their website (http://WebQuest.org), a WebQuest is “an inquiry-oriented activity in which most 
or all of the information used by learners is drawn from the web.” To complete the WebQuest 
projects in this book, navigate to the Student Resource Center and choose the WebQuest for the 
chapter on which you are working. The subject of each WebQuest will be relevant to the 
material found in the chapter.

WebQuest Subject: Learning about sales tax where you do business
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