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On this lesson, you will create a simple 

report. Reports are important documents 

often used in business and education. You 

will format your report using various 

paragraph formatting techniques. Paragraphs 

are a fundamental part of any Word 

document. You will learn how to use 

paragraph alignment techniques, change line 

spacing, set custom tab stops, and work with 

Word’s indent features. In addition, you will 

convert text to bulleted and numbered lists 

and promote and demote the list levels. You 

will also add interest to the document by 

applying borders and shading.
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L E S S O N  O U T L I N E

4.1 Formatting Reports

4.2 Using Paragraph Formatting

4.3 Indenting Text

4.4 Using Custom Tab Stops

4.5 Using Bulleted and Numbered Lists

4.6 Setting Line Breaks

4.7 Using Borders and Shading

4.8 Inserting Page Numbers

4.9 Concepts Review

Reinforce Your Skills

Apply Your Skills

Critical Thinking & Work-Readiness Skills

L E A R N I N G  O B J E C T I V E S

After studying this lesson, you will be able to:

■ Create appropriate report formats

■ Use paragraph alignment settings

■ Use spacing features

■ Set custom tab stops

■ Format lists

■ Apply borders and shading
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Formatting a Research Paper

Kevin Hottel is a business 

analyst at My Virtual 

Campus. He has been 

assigned the task of 

preparing a report on the 

importance of computer 

technology in the 21st 

century and how far it has progressed. This report will be a useful tool for management to have as 

background information. The program manager, John Mathison, asked Kevin to use Word 2010 so he 

can easily review the report prior to submitting it to his director. After conducting his initial research, 

Kevin uses paragraph formatting techniques such as borders, bullets, and numbering to prepare an 

easy-to-read, properly formatted, and professional-looking report.
123
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Video Lesson labyrinthelab.com/videos

There are a variety of acceptable report formats. The following example shows a traditional 

business report in unbound format. Different report formats can be used for research papers 

and other types of documents.

Paragraph formatting includes paragraph alignment, line spacing, paragraph space settings, 

and bullets and numbering, to mention a few options. 

Selecting paragraphs for formatting purposes is a little different from selecting characters. 

With character formatting, you select the entire block of text you want to format. In the 

majority of situations this is necessary. With paragraph formatting, you need only click in the 

paragraph to select it. You can highlight the entire paragraph if you wish, but that is not 

necessary. On the other hand, if you want to apply formatting to more than one paragraph, 

you must select at least part of each paragraph.

Paragraph Defined
In Word, a paragraph is created anytime you tap the (Enter) key. In other words, a paragraph 

could consist of several lines that end with an (Enter) or just one line, such as a heading, that 

ends with an (Enter). Tapping (Enter) to generate a blank line creates a paragraph, even though 

there is no text in it. What’s more, Word stores formats in the paragraph mark.

4.1 Formatting Reports

4.2 Using Paragraph Formatting

The title is positioned at approximately two inches from the top of the page.

The title is centered and typed in 
uppercase and boldface. You can also 
apply a distinctive font to the title.

Quotations and other text you wish 
to emphasize are single-spaced and 
indented 1⁄2 to 1 inch on the left 
and right.

The body of the report is double-
spaced. The first line of each body 
paragraph is indented to 1⁄2 inch.
124 Lesson 4: Creating a Simple Report
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Paragraph Formatting Compared to Character 
Formatting
You use character formatting when you wish to format individual words or a selected block of 

text. Paragraph formatting affects the entire paragraph. 

Character formats are available in the Font group of the Home tab on the Ribbon, while 

paragraph formats appear in the Paragraph group of the Home tab.

Using Paragraph Alignment
Paragraph alignment determines how text aligns between the margins. Left alignment gives 

the paragraph a straight left margin and a ragged right margin. Center alignment is usually 

applied to headings. Right alignment generates a straight right and a ragged left margin. 

Justify provides straight left and right margins. You can use several tools to align paragraphs, 

including the alignment commands on the Ribbon, the Paragraph dialog box, and the Mini 

toolbar. 

Setting Alignments 
The following illustration displays the paragraph alignment commands on the Home tab of 

the Ribbon. The Center command is also conveniently located on the Mini toolbar.

Examples
The following illustration shows how the different paragraph alignment settings look in Word.

Align Text 
Left

Center

Align Text Right

Justify
The Center alignment button on the Mini toolbar

Left-aligned 
at the left 
margin

Centered 
between 
the margins

Right-aligned 
at the right 
margin
F
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126 Lesson 4: Creating a Simple Report

Align Text with the Ribbon and Mini Toolbar 4.2.1

In this exercise, you will practice using the alignment buttons in the Paragraph group of the Home tab and 
the Center button on the Mini toolbar to align your report heading. 

1. Start a blank document, and make sure the Word window is maximized .

2. If necessary, choose View→Document Views→Print Layout  to switch to Print 

Layout view.

3. If the ruler does not appear on the screen, click the View Ruler  button at the top of the 

scroll bar. 

4. Tap (Enter) enough times to position the insertion point approximately 2 inches from the 

top of the page. 

Type the Heading

5. Turn on (Caps«Lock) and choose Home→Font→Bold  from the Ribbon.

6. Type the report title, COMPUTER TECHNOLOGY IN THE TWENTY-FIRST CENTURY.

7. Turn off Bold and (Caps«Lock), and then tap (Enter) twice.

8. Position the insertion point in the report heading.

Align the Heading

9. Choose Home→Paragraph→Center  from the Ribbon. 

10. Choose Home→Paragraph→Align Text Right  from the Ribbon.

11. Choose Home→Paragraph→Align Text Left  from the Ribbon.

12. Right-click on the heading to display the Mini toolbar. 

13. Click the Center  button on the toolbar to center the heading.

14. Save the file in the Lesson 04 folder as Computer Report, leave the file open, and 

continue with the next topic. 

Setting Line Spacing
Video Lesson labyrinthelab.com/videos

The Line Spacing  button in the Paragraph group of the Home tab lets you set line spacing 

for one or more paragraphs. Word 2010’s default line spacing is 1.15. You apply line spacing by 

selecting the desired paragraph(s) and then choosing the desired line spacing from the Line 

Spacing drop-down list, or by using one of the keyboard shortcuts.  

DEVELOP YOUR SKILLS 4.2.1

FROM THE KEYBOARD

[Ctrl]+[1] for single 
spacing 
[Ctrl]+[5] for 1.5 
spacing
[Ctrl]+[2] for double 
spacing

Labyrinth Learning  http://www.lablearning.com
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Inserting a Nonbreaking Space
Most of the time, you take advantage of one of Microsoft Word’s oldest and 

dearest features, Word Wrap, which allows you to keep typing by wrapping the 

text at the end of each line until you press [Enter] at the end of the paragraph. 

However, you may want to keep two or more words together on the same line. 

For example, you should keep a first and last name or a complete date on the 

same line. For these special cases, you can insert a nonbreaking space to control the word(s) 

that wrap to the next line. You can use the Symbols group on the Insert tab to insert the 

special character that creates a nonbreaking space; however, tapping [Ctrl]+[Shift]+[Spacebar] is 

a much quicker method.

Adding Hyphenation
Typically, when you create a document in Word, you let Word Wrap do its thing; that is, it adds 

all of the text it can on a line until it comes to a word that won’t fit. Since that word is too 

long, it is moved down to the next line. Sometimes this can cause your right margin to become 

very jagged. To have a more evenly spaced document, you can use the Hyphenation feature 

found in the Page Setup group on the Page Layout tab of the Ribbon. You have two basic 

options when activating the Hyphenation menu: automatic or manual hyphenation.

■ Automatic—The entire document is hyphenated automatically and since you did not 

enter any manual hyphens, as you edit or revise the document, automatic hyphenation 

continues as you type.

■ Manual—You can also set the Hyphenation feature to manual, which goes through the 

document searching for instances where hyphenation is required. You then get to choose 

whether or not to hyphenate each word.

Set Line Spacing 4.2.2

In this exercise, you will begin by changing to double-spacing. Then you will return to single-spacing for 
several paragraphs in the document. 

1. If necessary, choose Home→Paragraph→Show/Hide  to display formatting 

characters.

2. Position the insertion point on the second paragraph symbol below the title.

DEVELOP YOUR SKILLS 4.2.2

This option opens the Paragraph dialog box, 
where you can also change line spacing.

These commands toggle between adding and 
removing space before and after paragraphs.

FROM THE KEYBOARD

[Ctrl]+[Shift]+ 
[Spacebar] to insert a 
nonbreaking space
Using Paragraph Formatting 127
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3. Choose Home→Paragraph→Line and Paragraph Spacing  from the Ribbon, and 

click 2.0 for double-spacing.

4. Tap the (Tab) key once to create a 1/2-inch indent at the start of the paragraph.

5. Now type the following paragraph, but only tap (Enter) once after the last line in the 

paragraph, since double-spacing is in effect.

The lines will be double-spaced as you type them.

6. Make sure you tap (Enter) after the last line. Tap (Tab) once, and type the following lines.

Notice that the Word Wrap feature has split the director's first and last name on two lines.

7. Position the insertion point in front of Richardson and tap [Backspace].

Notice that now Daryl and Richardson are on the same line but do not have a space separating the 
first and last name. If you tap the spacebar, it will put Daryl back on the previous line.

Insert a Nonbreaking Space
Now you will insert a special character that will move Daryl to the next line so his name won’t be split on 
two lines.

8. Make sure the flashing insertion point is between the l and the R between Daryl’s first 

and last name.

9. Press and hold [Ctrl]+[Shift] and tap the [Spacebar].

Notice that the director’s complete name is now on the next line with a space separating the first and 
last name.

10. Tap [End], tap the [Spacebar], and finish typing the rest of the paragraph.

The completed paragraph should look like the following illustration.

11. Tap (Enter) to complete the paragraph, and then change the line spacing to 1.15.
128 Lesson 4: Creating a Simple Report
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12. Now type the following paragraphs, tapping (Enter) between paragraphs. You don’t need 

to tap (Enter) twice because of the default additional spacing after paragraphs. Do not tab 

at the beginning of these paragraphs.

13. Save your document, and continue with the next topic. 

Video Lesson labyrinthelab.com/videos

Indenting offsets text from the margins. You can set indents by using the Paragraph dialog 

box, dragging the indent markers on the horizontal ruler, or using buttons on the Ribbon.

Adjusting Indents
The Increase Indent  and Decrease Indent  commands on the Home tab of the Ribbon 

let you adjust the left indent only. These buttons increase or decrease the left indent to the 

nearest tab stop. Word’s default tab stops are set every half inch, so the left indent changes 

half an inch each time you click either command.

4.3 Indenting Text

This paragraph is indented with a first-line indent. 
It offsets only the first line of a paragraph from 
the left margin; this produces the same result as 
tapping the [Tab] key to start a paragraph.

This paragraph is indented with a 
left indent, which offsets all lines in 
a paragraph from the left margin.

This is a hanging 
indent, which leaves 
the first line of the 
paragraph at the left 
margin but indents 
all other lines.

This paragraph is indented from both the left and right margins. A right indent offsets 
all lines from the right margin. This is most often used to offset a special notation or 
quote in the middle of the page and is usually accompanied by a left indent.
Indenting Text 129
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Experiment with Left Indents 4.3.1

In this exercise, you will use the Increase Indent and Decrease Indent buttons to indent the last four 
paragraphs.

Indent One Paragraph

1. Click in one of the four paragraphs you just typed.

2. Choose Home→Paragraph→Increase Indent  from the Ribbon.

The paragraph should be indented 1/2 inch on the left.

3. Choose Home→Paragraph→Decrease Indent  from the Ribbon to remove the 

indent.

Indent Several Paragraphs

4. Position the mouse pointer in the left margin next to the first paragraph beginning with 

Computer skills, then drag down to select it and the next paragraph.

5. Choose Home→Paragraph→Increase Indent  twice to create a 1-inch left indent on 

each of the selected paragraphs.

Notice that the indent markers on the ruler change position when you use the Increase Indent button. 
You will learn more about that in the next topic. 

6. Now click Decrease Indent  twice to remove the indents.

Again, notice the indent markers on the ruler. 

7. Save the file. You will continue to work with indents in the next exercise.

Setting Custom Indents on the Ruler
Video Lesson labyrinthelab.com/videos

You can set indents by dragging the indent markers on the horizontal ruler. The following 

illustration shows the ruler and the indent markers.

The indent markers at the left edge of the ruler  are made up of two pieces: a top piece and 

a bottom piece (see the following illustration). You can drag these two pieces independently of 

DEVELOP YOUR SKILLS 4.3.1

Indent Markers
130 Lesson 4: Creating a Simple Report
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each other. The top piece controls the first line of the paragraph when you drag it to the left or 

right. The bottom piece is a little trickier. It is made up of two sections, but the sections do not 

come apart. The bottom piece functions differently, depending on whether you place the tip 

of the mouse in the triangle or the rectangle. Dragging the bottom triangle affects the rest of 

the paragraph (everything but the first line). Dragging the rectangle affects both triangles, 
positioning the first line and all subsequent lines of the paragraph simultaneously. 

You use the indent marker at the right end of the ruler  to indent the paragraph from 

the right.

Hanging indents are not often used, so many people are not familiar with the term. The 
following illustration shows an example of a hanging indent, where the first line is outdented 
and the remaining lines of the paragraph are indented.

Use the Indent Marker to Indent Paragraphs 4.3.2

In this exercise, you will practice using the indent markers on the horizontal ruler. 

Set Left and Right Indents

1. Select all four paragraphs at the bottom of the document.

2. Follow these steps to adjust the left and right indents:

Experiment with the Indent Markers
In this section of the exercise, you will focus on the first single-spaced, indented paragraph and experiment 
further with the indent markers.

3. Make sure all four paragraphs are still selected.

4. Position the mouse pointer on the First Line Indent marker 

(the top triangle), and drag it to the right to the 2-inch mark 

on the ruler.

This indents the first line of each paragraph. Remember, the top and 
bottom pieces can move independently of each other. 

DEVELOP YOUR SKILLS 4.3.2

Indents the 
first line of a 
paragraph.

Indents all lines of the 
paragraph from the right.

Dragging the top triangle to the right makes 
a hanging indent (see note below).

Indents all lines of a paragraph from the left.

NOTE

A Position the mouse pointer on the Left Indent marker (the bottom rectangle).

B Drag the marker from the margin to 
the 11⁄2-inch position, as shown here. 
Use Undo if you make a mistake.

C Drag the Right Indent marker 
from the right margin to the 
5-inch position.
Indenting Text 131
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5. Position the mouse pointer on the Left Indent marker (rectangle), and drag it to the 

right to the 2-inch mark on the ruler.

This causes the top and bottom pieces to move simultaneously. Whether they are lined up on top of each 
other or not, the top and bottom indent markers move simultaneously when you drag the rectangle. 

6. Place the mouse pointer on the top triangle, and drag it left to the 2-inch mark.

The two pieces should be on top of each other.

7. Feel free to experiment with the indent markers.

8. When you finish, place both pieces of the left markers at the 1-inch position and the Right 

Indent marker at 51⁄2 inches, as shown in the following illustration.

9. Save the file, and leave it open for the next exercise. 

Video Lesson labyrinthelab.com/videos

Default tab stops are set every 1⁄2 inch, so the insertion point moves 1⁄2 inch whenever you tap 

the (Tab) key. You can change the tab stops if you want the insertion point to move a smaller or 

larger distance when you tap (Tab) or when you want to use a special tab, such as a center tab 

or a right-align tab. Custom tab stops are also useful for creating leader lines. For example, the 

dots you see in a table of contents leading to the page numbers are an example of leader lines 

on a right-aligned tab. 

Never use the spacebar to line up columns of text. Even if it looks right on the screen, it will 
not print correctly.

Setting Custom Tab Stops with the Ruler
Word provides four types of custom tab stops: left, right, center, and decimal. You can set all 

four types using the horizontal ruler. You set tabs by choosing the desired tab type from the 

Tabs box at the left end of the ruler. Then you click at the desired location on the ruler to set 

the tab. The tab is set for the selected paragraph and for each line thereafter as long as you 

keep tapping the [Enter] key. You can move a custom tab stop by dragging it to a different 

location on the ruler.

4.4 Using Custom Tab Stops

WARNING
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Set Tabs Using the Ruler 4.4.1

In this exercise, you will use custom tabs to set up text in a columnar format.

1. Move the insertion point to the bottom of the page and, if necessary, tap (Enter) to 

generate a blank line at the bottom of the document. 

2. Tap (Ctrl)+(Enter) to insert a page break.

3. Set the left and right indent markers at the margins, as shown here.

4. Choose Home→Paragraph→Show/Hide  from the Ribbon to turn on formatting 

marks.

5. Select the paragraph symbol at the top of page 2.

Remember, paragraph symbols carry formatting, so you must select the symbol to format it. 

6. Choose Home→Paragraph→Line and Paragraph Spacing  from the Ribbon, and 

choose Remove Space After Paragraph from the menu. 

7. Choose Home→Paragraph→Show/Hide  from the Ribbon to turn off formatting 

marks.

Set Custom Tabs
You will set a center tab for the heading on page 2. Although you may be more likely to use the Center align 
button for this purpose, this will be good practice in setting tabs.

8. Follow these steps to set and use a center tab:

DEVELOP YOUR SKILLS 4.4.1

You choose the tab type by clicking the Tabs box on the left end 
of the ruler. ToolTips provides a description of each tab symbol.

You click here to set a center tab 
at the 31⁄4-inch mark on the ruler.

This heading is centered by the center tab.

A Click this box until the Center Tab symbol appears, as shown 
here. Hover the mouse pointer over the tab symbol to display 
a ToolTip to 
verify that you 
selected the 
Center Tab.

B Click just under the 31⁄4-inch mark on the ruler to 
set a center tab; 3 1⁄4 inches is the center of the line.

C Tap the [Tab] key, and the insertion 
point moves to the 3 1⁄4-inch mark.

D Turn on [Caps«Lock] and type THE INTERNET, 
and then turn off [Caps«Lock].
Using Custom Tab Stops 133
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9. Tap (Enter) twice. 

Notice that the center tab is still in effect. Custom tab stops are paragraph formats, so they are carried to 
new paragraphs when you tap (Enter). (Remember, Word stores formatting in paragraph marks.) Keep 
in mind that you could leave the custom tab stops in the new paragraph, even though you will not use 
them. However, you will remove them to keep your document from becoming cluttered.

10. Save your file, and leave it open for the next exercise.

Working with the Tabs Dialog Box
Video Lesson labyrinthelab.com/videos

You can also set custom tab stops in the Tabs dialog box. You access the dialog box by clicking 

the dialog box launcher in the Paragraph group of the Home tab and then clicking the Tabs 

button. In the dialog box, you can specify precise positions for custom tabs, clear custom tab 

stops, and set leader tabs. 

Use the Tabs Dialog Box 4.4.2

In this exercise, you will use the Tabs dialog box to clear tabs and to set custom tabs.

Clear Tab Stops

1. Make sure the insertion point is in the second line below the heading line.

2. Click the dialog box launcher  in the bottom-right corner of the Paragraph group on 

the Home tab.

DEVELOP YOUR SKILLS 4.4.2

You use this setting to 
change the default tab stops.

You can type a tab stop location 
in this box and click the Set 
button at the bottom of the 
dialog box to set the tab.

You specify the desired 
alignment here.

You can choose a leader style 
from the Leader options.
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3. Follow these steps to clear the custom tab stop:

Next, you will type a heading and introductory paragraph for your tabular table.

4. Type An Evolution and a Revolution, and then tap [Enter].

5. Type the following paragraph:

Now you will set the tabs for a to display text in columns.

Set Custom Tabs with the Dialog Box

6. Tap (Enter) twice, and then click the dialog box launcher  in the Paragraph group on 

the Home tab.

7. Click the Tabs button in the bottom-left corner to display the Tabs dialog box.

A Click the Tabs button in the Paragraph 
dialog box to open the Tabs dialog box.

B Click the Clear 
All button.

C Click OK.
Fo
r E
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8. Follow these steps to set three left tabs:

Notice the tab symbols on the ruler. Now you will type the table column headings.

9. Tap the (Tab) key and type Year.

10. Tap (Tab) and type Event.

11. Tap (Tab) and type Responsible Person/Agency, and then tap (Enter).

Notice that the insertion point moves to the left margin of the next line. Even though the tab stops are 
carried to the new paragraph, you must tap (Tab) to actually use the tab stop.

12. Tap (Tab) to align the insertion point below Year.

13. Continue typing and tabbing to create the text as shown in the following illustration. 

Remember to tap (Tab) at the beginning of each line.

14. When you finish, apply Bold  to the column headings.

15. Save your file, but leave it open for the next exercise.

A Type 0.25 in 
the Tab Stop 
Position box.

BMake sure the 
alignment is 
set to Left.

C Click the 
Set button.

D Type 1.5 in the Tab Stop Position 
box and click the Set button.

E Type 3.5 in the Tab Stop Position 
box and click the Set button.

F Click OK. 
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Modifying Tab Stops with the Ruler
Video Lesson labyrinthelab.com/videos

To adjust a tab setting on the ruler, you select the lines containing the tab stops you want to 

change, and then simply drag the tab symbol to the new location. To delete a tab stop, you just 

drag the tab symbol off the ruler.

If you accidently drag a tab stop off the ruler while trying to move it, just click Undo.

Modify and Delete Tab Stops from the Ruler 4.4.3

In this exercise, you will use the ruler to modify the tab stop for the second column. Then you will delete 
tab stops.

Reposition a Tab Stop

1. Position the mouse pointer in the margin next to the column heading line, then drag 
down to select all the lines through the 2001 line.

Be careful to only select the lines containing the tab stops you want to change. Do not select any blank 
lines above or below the selection. Now you are ready to adjust the tab position.

2. Position the mouse pointer on the tab stop at the 11⁄2-inch position, press and hold the 

mouse button, and drag to the left to the 11⁄4-inch position, and then release the mouse 

button. (Use Undo if you make a mistake.)

The entire column moves to the left.

3. Position the insertion point at the end of the last line, and tap (Enter) twice.

DEVELOP YOUR SKILLS 4.4.3

Select 
the lines.

Delete a tab by 
dragging it off the ruler.

Position the mouse pointer on the tab to be adjusted, 
and then press and hold the mouse button and drag 

the tab to the new location.

TIP
Using Custom Tab Stops 137
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Delete the Tab Stops

4. Make sure your insertion point is on the second blank line. 

5. Position the mouse pointer over the tab symbol at the 1/4-inch position, and then press 

and hold the mouse button and drag straight down into the document.

6. Release the mouse button, and the tab is no longer on the ruler. 

7. Repeat that process to remove the remaining tabs at 11/4 inches and 31/2 inches.

8. Save the file but leave it open, as you will use it in the next exercise. 

Video Lesson labyrinthelab.com/videos

 Using bulleted or numbered lists is an effective way to make items of interest stand 

out in a document. You can turn them on before you begin typing, or apply the desired 

command after you type the list. For example, rather than listing items in a paragraph sepa-

rated by commas, entering them as a bulleted or numbered list makes them much simpler to 

read. Numbered lists are automatically renumbered if you insert or delete an item. A good 

example of when to use a numbered list is when the sequence is important, as in a series of 

steps. The items in a bulleted list have no sequence.

Converting Text to Lists
You can type all of your text first in regular paragraph format and then add bullets or numbers 

later simply by selecting the text and clicking the desired command. Remember, text is consid-

ered a paragraph each time you press the [Enter] key; thus, when you type a list of names, for 

instance, each line is considered a paragraph. When you create a bulleted or numbered list, 

Word applies a hanging indent, where the line with the bullet or number remains at the left 

and the text is indented under the first line of text. 

In the preceding figure, notice that the remaining lines in the first bulleted paragraph are 

aligned under the word Computer rather than being aligned back out to the left, under the 

bullet. Note that all bulleted lines do not have to start at the margin; they can be indented to 

the right. However, a hanging indent is still created for the subsequent lines.

4.5 Using Bulleted and Numbered Lists

This is a hanging indent, which leaves the 
first line with the bullet at the left margin 
(in this case) but indents all other lines.
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Promoting and Demoting List Items
Demoting a list item increases the indent level by shifting text to the right. Similarly, 

promoting decreases the indent level and moves the text (with its bullet or number) back to 

the left. When you demote items in a numbered list, it creates an outline effect, indicating the 

level of importance of the items in the list. In addition to using the indent buttons on the 

Ribbon, you can use the [Tab] key to demote an item and [Shift]+[Tab] to promote a list item. 

When you tap [Enter], Word maintains the same list level as the previous paragraph. 

Turning Off Bullets and Numbering
When you are finished with the list, you should tap [Enter] to position the insertion point on 

the next line. You then turn off the bullets or numbering command using the buttons on the 

Ribbon or by simply tapping [Enter] once more. 

WORKING WITH LISTS 

Task Procedure

Convert text to a bulleted or 

numbered list

■ Select the text to be formatted as a list.

■ Choose Home→Paragraph→Bullets .

or 

■ Choose Home→Paragraph→Numbering .

This item was promoted to the first bullet 
level. Remember, as long as you continue 
tapping [Enter] at the end of a paragraph, 
the same bullet level is maintained.

Excel was promoted to the first numbering 
level, and all paragraphs will remain at that 
level as long as you continuing tapping the 
[Enter] key after typing a new paragraph.

This paragraph has been 
demoted to the second level of 
numbering, forming an outline.

These two items have been demoted 
to the second level of bullets.

QUICK REFERENCE
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Work with Bullets and Numbering 4.5.1

In this exercise, you will convert a list to bullets, promote and demote levels, and create a numbered list.

Create a Bulleted List

1. Make sure the insertion point is two lines below the tabbed text table. Then type the 

following heading and introductory paragraph:

2. Tap (Enter) twice at the end of the paragraph.

3. Type Google(tm) as the first search engine and then tap [Enter] to position the insertion 

point on the next line.

Notice that after you type the (tm), Word automatically replaces it with the ™ symbol. 

4. Finish typing the list as shown, tapping [Enter] after each item.

Turn off bullets and numbering ■ Tap [Enter] at the end of the last list item.

■ Choose the Bullets  or Numbering  button.

or 

■ Tap [Enter] one more time.

Demote items in a list ■ Select the items to demote one level to the right. 

■ Choose Home→Paragraph→Increase Indent .

or 

■ Tap the [Tab] key.

Promote items in a list ■ Select the items to promote one level to the left.

■ Choose Home→Paragraph→Decrease Indent .

or 

■ Hold down [Shift] and tap [Tab].

DEVELOP YOUR SKILLS 4.5.1

WORKING WITH LISTS (continued)

Task Procedure

QUICK REFERENCE
140 Lesson 4: Creating a Simple Report

Labyrinth Learning  http://www.lablearning.com



Microsoft Word 2010 (c) 2010 Labyrinth Learning • Not for Sale or Classroom Use
Fo
r E

va
lu

at
io

n 
O
nl

y

Convert Text to a Bulleted List

5. Position the mouse pointer in the margin area to the left of the Google™ line and drag 
down to select all four lines in the list.

6. Choose Home→Paragraph→Bullets  from the Ribbon.

Notice all four lines have bullets and are on the same level; you will fix that in just a minute by 
demoting certain lines.

Demote a List Item

7. Select the second bulleted line, Filed for incorporation in September 1998.

8. Tap [Tab] to demote the line one level under the Google™ heading.

9. Select the last line and then click the Increase Indent button  on the Ribbon.

10. Position the insertion point at the end of the last line and tap [Enter].

Notice that the new line is still at the indented level. In this case, it needs to be promoted one level so you 
can type a new search engine.

Promote a List Item

11. Hold down [Shift] and then tap [Tab] to promote the new line.

The new line moves one level to the left so it matches the other search engines.

12. Type Ask.com(tm) and tap [Enter].

13. Tap [Enter] three times to turn off the bullets and leave an extra blank line after the list.

Create a Numbered List

14. Type Popular Programs and tap [Enter].

15. Choose Home→Paragraph→Numbering  from the Ribbon.

16. Type the list, demoting and promoting as shown, and then tap [Enter] twice after the final 

list entry.

17. Position the insertion point after Excel and tap [Enter].

Notice that there is now a new line three and Access became line four.

18. Type PowerPoint as the new line three. 

19. Save the document and leave it open for the next exercise.
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Using the Bullets and Numbering Libraries
Video Lesson labyrinthelab.com/videos

The menu buttons  on the Bullets and Numbering buttons provide access to bullets and 

numbering libraries, where you can choose a style for your bulleted or numbered list or 

define new formats. 

The bullets and numbering libraries shown in the following illustrations display the available 

built-in styles. 

Bullet Library

Numbering Library
Fo
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Change the Bullet Style 4.5.2

In this exercise, you will choose a different bullet style from the bullets gallery.

1. Select the first bulleted line.

2. While holding down the [Ctrl] key, select the Yahoo! and Ask.com lines, as shown here.

3. Click the drop-down arrow on the Bullets  button and choose the circle bullet.

The position of the circle bullet in the library may vary.

4. Save your file, and leave it open for the next exercise.

Customizing Bullet and Number Styles
Video Lesson labyrinthelab.com/videos

Bullet styles can be customized by defining a symbol, picture, font, or alignment. You can also 

customize the number style, font, and alignment. You can define a new bullet or number 

format by clicking the drop-down arrow on the Bullets or Numbering button and choosing 

Define New Bullet or Define New Number Format from the list.

DEVELOP YOUR SKILLS 4.5.2

You can choose from a variety 
of symbols, pictures, and fonts.

You can select 
a number style 
from this list.

You can choose from 
a variety of fonts to 
customize your 
numbering style.
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Restart or Continue Numbering
Many documents have more than one numbered list. Sometimes you may want the 

numbering to continue sequentially from one list to the next. For example, if one list ends 

with the number 4 you may want the next list to begin with the number 5. If you type a para-

graph after the first list, when you begin the next list in your document, Word assumes you 

want to restart numbering at 1. If you want to continue numbering from the previous list, 

Word provides an AutoCorrect smart tag when you start additional numbered lists in a docu-

ment. You can click the AutoCorrect Options smart tag and choose Continue Numbering. 

Experiment with Custom Bullets 4.5.3

In this exercise, you will work with the Define New Bullet dialog box.

1. Click anywhere in one of the three bulleted search engine lines.

2. Choose Home→Paragraph→ Bullets  menu ▼ to display the Bullets library, and 

then choose Define New Bullet from the bottom of the menu. 

DEVELOP YOUR SKILLS 4.5.3
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3. Follow these steps to define a picture as a new bullet:

Notice that all the Level 1 bullets have changed to the new custom bullet.

4. Choose Home→Paragraph→Bullets  menu  to display the Bullet Library.

Notice that the new custom bullet now appears in the library, although its location and the number of 
bullets in the library on your screen may differ from the preceding illustration.

5. Click anywhere in the document to close the library.

If you wish to remove a bullet from the library, right-click it and choose Remove from the 
context menu.

6. Click the Google line and then click the Bullets menu button one more time and choose the 

original black bullet.

7. Save the document and leave it open for the next exercise.

A Click the Picture button to display 
the Picture Bullet dialog box.

B Use the scroll bar to scroll through the 
pictures and click the red square, or a 
choice of your own, and then click OK twice.

▼

TIP
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Video Lesson labyrinthelab.com/videos

When working with bullets and numbering, tapping (Enter) generates a new bullet or number. 

What if you want to type something relative to a bulleted or numbered item on the next 

line(s) without generating a new bullet or number? A manual line break starts a new line 

(without inserting a paragraph mark) and continues the text on the new line. The new line is 

part of the same paragraph as the preceding line. Line breaks are inserted with the 

(Shift)+(Enter) keystroke combination.  

Insert Line Breaks in a List 4.6.1

In this exercise, you will use line breaks to add descriptive information about the items in the search 
engine list.

1. Place the insertion point after 1998 in your bulleted list.

2. Tap (Shift)+(Enter) to generate a line break rather than a paragraph break.

3. If necessary, click the Show/Hide  button to see the line break, which appears as a 

small arrow at the end of the line. Then click Show/Hide again to turn off formatting 

marks.

4. Type the following: This search engine is tops on many people’s list.
If you were to tap [Enter] at this point, Word would generate a new bullet because you started a new 
paragraph.

5. Click at the end of 1995 in the line under Yahoo! and tap [Shift]+[Enter] to generate a line 

break.

6. Type the following: Yahoo! is the oldest directory-type search engine 
and a favorite of many.

7. Save your file and leave it open, as you will use it in the next exercise. 

Using the Paragraph Space Settings
Video Lesson labyrinthelab.com/videos

The following illustration of the Paragraph group on the Page Layout tab shows the default 

10-point after-paragraph spacing. You can use the spinner controls on the Before and After 

Spacing buttons to adjust the amount of space. You can also use the spacing controls in the 

Paragraph dialog box in the same way. 

4.6 Setting Line Breaks

DEVELOP YOUR SKILLS 4.6.1

Tapping [Enter] generates a paragraph symbol and a new bullet.

Tapping [Shift] + [Enter] displays an arrow symbol and moves 
the insertion point to the next line without creating a bullet.
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A point (pt) is just 1/72nd of an inch. This fine unit of measure, common in printing, 

facilitates great precision. Word uses points for type size and other settings, such as paragraph 

spacing. 

72 points = 1 inch 36 points = 1/2 inch 24 points = 1/3 inch

Set Paragraph Spacing 4.6.2

In this exercise, you will add 4 points of paragraph spacing between the headings and the introductory 
paragraphs on page 2. 

1. Select the heading An Evolution and a Revolution near the top of page 2.

2. Click the Page Layout tab to display its Paragraph group.

3. In the Spacing area, click in the After box and type 4, and then tap [Enter].

Notice the additional space following the heading.

The spinner controls in the Spacing area use 6 point increments for spacing. If you wish to 
use a different measurement, you must enter it manually.

4. Select the Search Engines heading, and then type 4 in the After box and tap [Enter].

5. Use the same technique to add 4 points of extra space after the heading Popular Programs.
You could have used the Format Painter to copy the formatting from the first heading, but this was a 
good opportunity to practice with the spacing controls. 

6. Save the file, and leave it open for the next exercise. 

DEVELOP YOUR SKILLS 4.6.2

Paragraph spacing controls on the Ribbon in 
the Paragraph group on the Page Layout tab.

Paragraph spacing controls in the Paragraph dialog box. 

TIP

TIP
F
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Video Lesson labyrinthelab.com/videos

You can apply borders and shading to selected text, paragraphs, and 

objects, such as tables or drawing shapes. Page borders are also 

available to outline an entire page. In this lesson, you will concen-

trate on applying borders to paragraphs. Paragraph borders are the 

lines applied to the top, bottom, left, and right edges of a selected 

paragraph, and they extend from the left to right margin. Thus, if 

you only want a border surrounding a specific amount of text, you 

must select only that text and be careful not to select the paragraph 

mark. You can choose the style, color, and thickness of borders, and 

you can also select various shading patterns and colors. 

The Borders Button
Clicking the Borders  menu ▼ button in the Paragraph group of 

the Home tab on the Ribbon displays a menu of border options. The 

Borders and Shading command at the bottom of the menu opens 

the Borders and Shading dialog box.

The borders button has a memory. It displays the last choice you 

made from the menu on the button face. That way you can apply the 

same type of border several times in a row without opening the 

menu. The button name changes accordingly. 

Example
The border button that appears when you first start Word is named Bottom Border; it looks 

like this: 

If you apply an outside border, as an example, the button is named Outside Border; it looks 

like this: 

The Shading Button
The  button located in the Paragraph group of the Home 

tab provides a quick way to apply shading. Shading is the background 

color of the selected area. For example, if you select text, it is the back-

ground color behind the text. However, if you apply a paragraph 

border, it is the background color inside the border that extends from 

margin to margin.

4.7 Using Borders and Shading
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The Borders and Shading Dialog Box
Video Lesson labyrinthelab.com/videos

Choose Borders and Shading from the Borders  menu ▼ on the Ribbon to display the 

dialog box. The following illustrations show the features available in the Borders tab and the 

Shading tab of the dialog box.  

Remove 
borders or 
specify a 
particular 
type of 
border here.

Specify the style, 
color, and width of 
the border lines here.

Clicking one of the 
buttons surrounding the 
Preview image or clicking 
directly inside the 
Preview image allows 
you to specify which 
side(s) of the selected 
text will have a border.

Click the Fill color 
drop-down list to display 
a gallery of color choices.

Click one of the squares to 
specify your shading color.
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Apply a Border and Shading to Headings 4.7.1

In this exercise, you will apply borders and shading to the paragraph headings on page 2, using the Borders 
and Shading dialog box.

1. Click anywhere in the line An Evolution and a Revolution.

2. Choose Home→Paragraph→Borders  menu ▼ from the Ribbon, and then choose 

the Borders and Shading command at the bottom of the gallery to display the 

dialog box.

3. Make sure the Borders tab at the top of the dialog box is in the foreground. 

4. Follow these steps to apply a border to the first heading:

Notice that the border extends between the margins. Paragraph borders fill the space between the 
margins, unless the paragraph(s) are indented. 

5. Choose Home→Paragraph→Borders  menu ▼ from the Ribbon; choose the 

Borders and Shading command at the bottom of the gallery.

6. Click the Shading tab, and then click the Fill color drop-down list.

DEVELOP YOUR SKILLS 4.7.1

B Choose 3⁄4 pt from 
this drop-down list.

D Click OK.

A Scroll down and choose the 
double line style shown here.

C Box is chosen in the 
Setting area on the 
left when you make 
a line Style choice, 
and that choice is 
reflected here. You 
can add and remove 
borders by clicking 
the buttons or by 
clicking directly on 
lines in the Preview 
image.
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7. Choose Tan, Background 2, Darker 10% from the list, as shown in the following illus-

tration, and then click OK.

Use the Format Painter to Copy the Heading Formats

8. Make sure your insertion point is still in the heading An Evolution and a Revolution. 

9. Double-click the Format Painter . Remember, double-clicking keeps the Format 

Painter turned on. 

10. Select the Search Engines heading, and then select the Popular Programs heading to format 

the headings.

11. Click Format Painter  again to turn it off. 

12. Save the file, and leave it open for the next exercise. 

Video Lesson labyrinthelab.com/videos

You can insert page numbers at various positions on a page. Page numbers are inserted at the 

top or the bottom of the page and may be aligned at the left margin, centered, or right-aligned.

A page numbering gallery offers a variety of page numbering designs. Choose Insert→Header 

& Footer→Page Number from the Ribbon to display a menu of positions for your page 

numbers. Choose a position, and then click the desired style to insert page numbers in your 

document. 

4.8 Inserting Page Numbers
Inserting Page Numbers 151
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Insert Page Numbers 4.8.1

In this exercise, you will insert page numbers in your report. 

1. Choose Insert→Header & Footer→Page Number  from the Ribbon. 

2. Follow these steps to insert page numbering: 

3. Double-click the body of the document to close the footer area.

4. Scroll through the document and observe the page numbering. 

The numbering appears grayed out, but it will print like normal text.

5. Save your report and close it. 

Concepts Review labyrinthelab.com/word10

To check your knowledge of the key concepts introduced in this lesson, complete the Concepts Review quiz by 
going to the URL listed above. If your classroom is using Labyrinth eLab, you may complete the Concepts 
Review quiz from within your eLab course.

DEVELOP YOUR SKILLS 4.8.1

4.9 Concepts Review

A Slide your 
mouse pointer 
to the Bottom 
of Page option.

B Scroll down 
and choose 
Accent Bar 4 
from the gallery.
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Reinforce Your Skills

Create a Policies and Procedures 
Document
In this exercise, you will use multiple lists to create a policies and procedures page. You will also use Word’s 
demote, promote, and indent commands to organize the lists.

Add Numbering

1. Open the rs-Outdoor Adventures file from the Lesson 04 folder.

2. Select the three lines of text under the Medical heading.

3. Choose Home→Paragraph→Numbering  from the Ribbon to convert the text to a 

numbered list.

4. Convert the lines of text under the Refunds and Cancellations headings to a numbered list.

Add Bullets

5. Select the first heading, hold down the [Ctrl] key, and select the remaining two headings.

6. Choose Home→Paragraph→Bullets  from the Ribbon.

7. Tap [Enter] after the Inclement weather conditions line, then tap [Tab].

8. Type Over 100 degrees and tap [Enter].

9. Type Below 60 degrees, tap [Enter], and tap [Shift]+[Tab].

10. Finish typing the document as shown at the end of the exercise on the following page.

Define a Custom Bullet

11. Select the three bulleted headings.

12. Choose Home→Paragraph→Bullets  menu  from the Ribbon.

13. Open the Define New Bullet dialog box and choose a new picture of your choice for the 

selected bullets.

REINFORCE YOUR SKILLS 4.1

▼

Fo
r 
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Work with Indents

14. Select the numbered lists below each heading.

15. Chose Home→Paragraph→Increase Indent  once to line up the numbered lists 

under their heading.

16. Select the body of the document, excluding the title and subtitle.

17. Chose Home→Paragraph→Increase Indent  to reposition the body, as shown below.

18. Save the file and then close it.

Create a Tabular Phone List
In this exercise, you will use tabs, paragraph alignment, and line breaks to create the phone list shown at 
the end of this exercise. 

1. Press [Ctrl]+[N] to open a blank document. 

2. If necessary, display the ruler at the top of the screen.

3. Because you know this list will be rather short, tap [Enter] four times to position the inser-

tion point approximately 21/2 inches from the top of the page.

4. Type My Virtual Campus.

REINFORCE YOUR SKILLS 4.2
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5. Tap [Enter] twice.

6. Make sure the left tab symbol displays here. If not, click the box until it appears.

7. Use the Ruler to set a left tab at 1/2 inch.

8. Now change the tab type to a right-align tab; click the box until the symbol shown here 

appears. 

9. Set a right-align tab at the 6-inch mark on the ruler.

Add a Leader to a Tab

10. Click the dialog box launcher  in the bottom-right corner of the Paragraph group on 

the Home tab.

11. When the Paragraph dialog box appears, click the Tabs button in the bottom-left corner.

12. Follow these steps to set a tab leader line:

13. Click OK.

14. Tap the [Tab] key, and type Advertising Department.

15. Tap [Tab] to position the insertion point at the right-align tab, type 312-555-1234, and 

then tap [Enter].

16. Following the illustration at the end of the exercise, continue typing the list to the end of 

the Accounting line. Remember to tap [Tab] at the beginning of each new line. 

17. Notice the line break symbol at the end of the Accounting line. 

18. Insert a line break by tapping [Shift]+[Enter]. 

A Choose the 6 inch tab 
stop position in this list.

B Click leader style 2.
Reinforce Your Skills 155
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19. Type Billing on the next line. 

Because Word does not consider a line break to be a paragraph, it does not take on the additional after-
paragraph spacing that Word 2010 adds by default.

20. Tap [Enter], and then tap [Tab] and type the last line of the list.

21. Select and center the title and change the font size to 18 points.

22. Save the document in the Lesson 04 folder as rs-Phone Directory, and then close it.

Create a Report with Indents and Bullets
In this exercise, you will open a document from your exercise files. You will format the document until it 
matches the document on the following page.

1. Open rs-Electric Cars from the Lesson 04 folder.

2. Look at the document at the end of this exercise on the following page, and notice the title 

shown at the top of the document. Insert the title at the top margin (1 inch from the top 

of the page).

3. Tap (Enter) twice after the title.

4. Format the title with a 14-point bold font, and center-align the title.

5. Select the first three body paragraphs, and apply double-spacing to them. Turning on 

the Show/Hide feature will help you distinguish among the first three paragraphs.

6. Adjust the first line indent of the first three body paragraphs to 1/2 inch.

REINFORCE YOUR SKILLS 4.3
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7. Position the insertion point at the end of the first line and remove the space after the 

word United.

8. Insert a nonbreaking space between the words United and States.

9. Select the next six paragraphs, starting with Affordability.

10. Apply the bullet style shown to the six paragraphs. 

11. Use [Tab] to demote the bulleted paragraphs below each heading.

12. Indent the last paragraph 1 inch on both the left and right, as shown. 

Your completed document should match the example at the end of this exercise. 

13. Save the changes to the document, and close it.
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Apply Your Skills

Use Borders, Shading, and Lists in 
a Flyer
In this exercise, you will create a flyer that Lakeville Community Hospital will distribute through their 
Health Education Department. You will add borders and shading to headings, use paragraph alignment, 
and create bulleted lists. When you complete the exercise, your document should look like the figure at the 
end of this exercise. 

1. Open the file as-Osteoporosis from the Lesson 04 folder.

2. Select the title and subtitle, and format them with bold, center alignment, and 16-point 

font.

3. Format the next line, What is Osteoporosis?, with bold and 12-point font.

4. Indent the next paragraph 1 inch from both the left and the right margins.

Add a Border

5. Select the next line, and click the drop-down arrow on the Borders command in the 

Paragraph group of the Home tab to apply an Outside Border. Word will apply the border 

line style that was last used during the current Word session.

Remember that the appearance of the Borders button reflects the last choice made from the menu 
during the current Word session.

Add Shading
Make sure the line is still selected.

6. Click the drop-down arrow on the Shading  command next to the Borders command. 

7. Choose the shading you prefer from the gallery.

8. Choose Home→Clipboard→Format Painter  to copy the formatting to the heading 

What Can You Do to Help Prevent Falls? 

APPLY YOUR SKILLS 4.1
158 Lesson 4: Creating a Simple Report

Labyrinth Learning  http://www.lablearning.com



Microsoft Word 2010 (c) 2010 Labyrinth Learning • Not for Sale or Classroom Use
al
ua

tio
n 

O
nl

y

Add Bullets to Lists

9. Select Get enough calcium through Know whether you are at risk.

10. Apply bullets to the list.

11. Apply bullets to the seven lines at the end of the document.

12. Select both bulleted lists and apply a different bullet style of your choice.

13. Save the file and close it. 
Fo
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Use Line Spacing, Numbering, and Indenting
In this exercise, you will format a document with variable line spacing, a numbered list, and indents.

1. Open the as-Success document from the Lesson 04 folder.

2. Follow these guidelines to format the document as shown at the end of this exercise:

■ Run the spelling checker, making changes as necessary.

■ Tap [Enter] enough times to place the insertion point at approximately the 1-inch mark 

in the vertical ruler.

■ Change the title to uppercase, bold, with a 16-point font.

■ Center the title; tap [Enter] twice after the title.

■ Use single-spacing and double-spacing as necessary to format the document as 

shown.

■ Set the First Line indent of the two body paragraphs to 1/2 inch, as shown. 

■ Replace the space after the name Ralph with a nonbreaking space.

■ Adjust the indents of the numbered paragraphs and the quotation, as shown.

3. Save the document and then close it. 
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Critical Thinking & 
Work-Readiness Skills

In the course of working through the following Microsoft Office-based Critical 
Thinking exercises, you will also be utilizing various work-readiness skills, 
some of which are listed next to each exercise. Go to labyrinthelab.com/

workreadiness to learn more about the work-readiness skills.

4.1 Format a Report
Brett is creating a short report on the benefits of new wireless technology—and 

how it will affect My Virtual Campus users. Open ct-Wireless (Lesson 04 folder) 

and save a copy of it as ct-Wireless Report. Add a centered heading with 

the text The New Wireless. Set the line spacing of all paragraphs to 1.5. 

Experiment with different paragraph alignments and choose the alignment you 

feel is the most appropriate. Save your changes. If working in a group, discuss 

why you believe your choice of alignment is the best choice. If working alone, 

type your answer in a Word document named ct-Questions saved to your 

Lesson 04 folder.

4.2 Add Custom Bullets and Shading
Brett wants to add some custom bullets and shading to the report to make it 

more readable and interesting to others. Start with the ct-Wireless Report you 

created in the previous exercise and save a copy of it to your Lesson 04 folder as 

ct-Wireless Tabs. Add a bulleted list at the bottom with at least three bene-

fits of the new wireless technology (be creative with these) and change the 

default bullet to a checkmark. Add a border and background shading to the 

heading. Save your changes.

4.3 Finalize Report Formatting
Brett is ready to put the finishing touches on the report before distributing it. 

Start with the ct-Wireless Tabs you created in the previous exercise and save a 

copy of it to your Lesson 04 folder as ct-Wireless Final. Experiment with 

various paragraph/heading alignments and line spacing. Change the bullets to 

something other than checkmarks and change the left indent of the bulleted 

items. Feel free to change the font style and size, too! Use these options to 

format the report so it is easy to read and maintains a professional feel, yet looks 

distinctly different from the original ct-Wireless Tabs version. Save your changes.

WORK-READINESS 

SKILLS APPLIED

■ Thinking creatively

■ Writing

■ Serving clients/
customers
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WORK-READINESS 

SKILLS APPLIED

■ Thinking creatively

■ Making decisions

■ Selecting technology
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