
Word offers several great tools for 
organizing long documents. A 
table of contents and an index 

help readers locate specific topics in 
documents. Headers and footers are useful 
for displaying information, such as page 
numbers and chapter names, while styles 
and the Navigation pane let you navigate 
and reorganize your documents using the 
heading styles. In this lesson, you will 
work with these tools to organize long 
documents.

L E A R N I N G  O B J E C T I V E S
After studying this lesson, you will be able to:

■■ Create a table of contents

■■ Add headers and footers 

■■ Create an index

■■ Apply Styles

■■ Navigate and reorganize a document

L E S S O N  T I M I N G
■■ Concepts/Develop Your Skills: 2 hr 30 min

■■ Concepts Review: 15 min

■■ Total: 2 hr 45 min

C A S E  S T U D Y:  R E F I N I N G  A 
P O L I C I E S  A N D  P R O C E D U R E S 
M A N U A L
Raritan Clinic East is a pediatric medical practice. 
The practice serves patients ranging in ages from 
newborn to 18 years. You recently accepted a 
position in the human resources department at 
Raritan Clinic. You have been tasked with reviewing 
the current policies and procedures manual, and you 
have identified numerous “finishing” features that 
need to be added to the manual to make it easier to 
use. By adding a table of contents, index, and 
headers and footers, you believe the document will 
be more user-friendly.

4Organizing Long 
Documents

W O R D  2 0 1 3
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84 Word 2013 Lesson 4: Organizing Long Documents

Creating a Table of Contents
Word’s Table of Contents feature automatically builds a table of contents by gathering up the 
headings that are formatted with heading styles. Word organizes the headings in the order in 
which they appear in the document. In addition, it applies TOC styles that correspond to the 
heading levels. The styles then format the table entries. For example, Heading 2 entries are 
subordinate to Heading 1 entries. You can automatically update a table of contents created with 
Word’s heading styles. 

Table of Contents Links
A table of contents is inserted as a large field composed of the various table entries. Each entry 
within the table functions as a hyperlink. You can navigate to a page within the document by 
pressing [Ctrl] while clicking a table entry. 

Using a Predesigned Table of Contents 
You can apply a predesigned table of contents format from the Table of Contents gallery. Toward 
the bottom of the gallery is a manual table of contents design option that you can fill out 
independently of the document content.
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Creating a Table of Contents 85

Automatic layouts 

Manual entry option

Other Table of Contents actions

Table of Contents gallery

Creating a Page for the Table of Contents
In most documents, the table of contents appears at the beginning of the document—and just 
after the title page in documents containing a title page. Because the table of contents is often 
created after the document is complete, you may need to create a new page to hold the table. 

When headers and footers or other page-level formatting such as page numbering appear in a 
document, it is better to create a page to hold the table of contents using a section break. This 
allows flexibility, such as numbering the table of contents page(s) with Roman numerals (i, ii, 
iii) and the rest of the document with Arabic numerals (1, 2, 3).

DEVELOP YOUR SKILLS WD04-D01

Insert a Table of Contents
1. Open WD04-D01-RaritanP&P from your WD2013 Lesson 04 folder and save it as 

WD04-D01-RaritanP&P-[FirstInitialLastName]. 

2. Choose Home→Styles→dialog box launcher  to open the Styles task pane. 

3. Scroll to page 2 and position the insertion point in the heading Mission Statement.

4. Position the insertion point in several additional headings on page 2.

5. Close  the Styles task pane.
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86 Word 2013 Lesson 4: Organizing Long Documents

6. Position the insertion point in front of the heading Mission Statement.

7. Choose Page Layout→Page Setup→Breaks , and then choose Next Page.

8. If necessary, choose Home→Paragraph→Show/Hide  to display formatting marks. 

9. Scroll up and position the insertion point to the right of the paragraph symbol, just in front 
of the section break, and tap [Enter].

10. Choose References→Table of Contents→Table of Contents , and then choose 
Automatic Table 2 from the gallery. 

11. Scroll up and review the table of contents.

12. Hover the mouse pointer over the Initial Diagnostic Evaluation entry in the table, and notice 
the pop-up message.

13. Press [Ctrl] and click the link.

14. Scroll up to the table of contents and click the table to select it. 

15. In the table of contents, click the Table of Contents  button in the upper-left corner. 

16. Choose Remove Table of Contents at the bottom of the gallery.

17. Save your file and leave it open.

Using the Update Table Button
When you make changes to headings or move text in a document, you need to 
update the table of contents. Word has an Update Table button that makes 
this task easy. Whenever the insertion point is anywhere in the table of 
contents, Word displays two buttons in the upper-left corner of the table. One 
button displays the Table of Contents gallery, which includes the command to 
remove the table of contents; the other button updates the table of contents.

Displays the Table of Contents gallery Updates the table of contents

When you click the Update Table button, Word presents options for updating page numbers 
only or the entire table. Choose the page numbers options if you have been adding text but 
haven’t changed any headings.

FROM THE RIBBON

References→Table 
of Contents→Update 
Table

FROM THE KEYBOARD
[F9] to update a table of 
contents 
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Creating a Table of Contents 87

Using the Table of Contents Dialog Box
The Table of Contents gallery probably provides the fastest method for creating a table of 
contents, but if you wish to have more control over the formatting of your table, you can use the 
Table of Contents dialog box. When you use the dialog box, you must also manually add the title 
that precedes the table. In addition, when a table of contents is generated from the dialog box, 
Word displays no Table of Contents or Update buttons at the top of the table as it does for a table 
generated from the Table of Contents gallery. To update a manual table of contents, you can use 
the [F9] shortcut keystroke.

A preview of the styles 
that will be applied 
appears here.

Controls for page number 
alignment and tab leader 
design appear here.

Word offers various 
formats. You can also 
choose how many 
heading levels appear in 
the table of contents.

DEVELOP YOUR SKILLS WD04-D02

Insert a Table of Contents Using the Dialog Box
1. Save your file as WD04-D02-RaritanP&P-[FirstInitialLastName].

2. If necessary, choose Home→Paragraph→Show/Hide  to display formatting marks. 

3. Position the insertion point just to the left of the section break at the top of page 2.

4. Tap [Enter] to create a new blank line.
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88 Word 2013 Lesson 4: Organizing Long Documents

5. Follow these steps to format and add the table title:

D Type Table of Contents and tap [Enter].

 Select this paragraph 
symbol.

B Choose Home→Font→Clear All 
Formatting.

C Change the font 
size to 14 pt.

6. Choose References→Table of Contents→Table of Contents. 

7. Choose Custom Table of Contents at the bottom of the gallery to open the Table of 
Contents dialog box. 

8. Follow these steps to generate a table of contents:

 Make sure these checkboxes are checked.

B Make sure that dots are chosen here.

C Choose Formal here.

9. Click OK to insert the table of contents. 

10. Scroll to the bottom of the table and delete the extra paragraph symbol.

11. Scroll down and search for the heading Patient Attendance and Billing and change Attendance 
to Appointments.

12. Scroll up to page 2 and position the insertion point in the table of contents. 

Book-FC2-WD2013.indb   88 11/13/2013   1:54:27 PM

FastCourse Microsoft Word 2013 FOR  EVALUATION ONLY: LEVEL 2 of 3 (c) 2014 Labyrinth Learning - Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Working with Multiple Headers and Footers 89

13. Tap [F9] to begin the update. 

14. When the Update Table of Contents dialog box appears, choose Update Entire Table and 
click OK. 

15. Save your file.

Working with Multiple Headers and Footers
Initially, Word uses the same header and footer content throughout a document, because the 
Link to Previous feature is turned on by default, as shown in the following illustration. 

When a document contains multiple sections, you can break the link between sections, and 
thereby create a new header and footer for each document section if you wish. For example, 
suppose you want to number the front matter of a long document using small Roman numerals 
and the body of the document using Arabic numerals. Creating additional sections is the first 
important step before creating multiple headers and footers within a document. 

Restarting and Formatting Page Numbers
When you have more than one section in a document, you may wish to control the starting page 
number within a section. Typically the body of a document starts page numbering with 1 rather 
than continuing the numbering from the front matter. You may also want to control the page 
number formats. The Page Number Format dialog box provides options to restart numbering 
and to modify the number format, such as changing from Roman numerals to Arabic numerals.
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90 Word 2013 Lesson 4: Organizing Long Documents

You can choose from a variety of page numbering formats.

Here you can chose to continue page numbering from the 
previous section; or, choose to restart numbering with a specific 
number.

Setting Up a Different First Page  
Header or Footer
There may be times when all you want to do is set up a different header or footer on the first 
page of a document. For example, suppose you want all pages of a document numbered in the 
footer area of each page except for the cover page. You can set a different first page header or 
footer simply by checking Different First Page, as shown in the following illustration.

DEVELOP YOUR SKILLS WD04-D03

Work with Multiple Headers and Footers
1. Save your file as WD04-D03-RaritanP&P-[FirstInitialLastName].

2. If necessary, choose Home→Paragraph→Show/Hide  to display formatting marks.

3. Position the insertion point in section 2, which begins with Mission Statement.

4. Choose Insert→Header & Footer→Header , and then choose Edit Header at the 
bottom of the gallery.

5. Take a moment to observe the header area.
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Working with Multiple Headers and Footers 91

6. Tap [Tab] to position the insertion point at the center of the header area and then type 
DRAFT.

7. Format the header text with bold 14 pt. 

8. Double-click in the body of the document to close the header area.

9. Scroll up to the table of contents.

10. Scroll down and position the insertion point in section 2. 

11. Choose Insert→Header & Footer→Footer , and then choose Edit Footer. 

12. Choose Header & Footer Tools→Design→Navigation.

13. Click the Link to Previous  button to turn it off and break the link between the two 
sections. 

14. Choose Header & Footer Tools→Design→Header & Footer→Footer , and then 
choose Blank. 

15. Click Type Here and type Policies & Procedures Manual.

16. Tap [Tab] to position the insertion point in the center of the footer area, and then type 
Raritan Clinic East.

17. Tap [Tab] to position the insertion point at the right side of the footer.

18. Choose Header & Footer Tools→Design→Header & Footer→Page Number .

19. Choose Current Position and then choose Plain Number.

20. Choose Header & Footer Tools→Design→Header & Footer→Page Number .

21. Choose Format Page Numbers and then choose Start At.

22. Click OK to restart page numbering with a 1, and then 
double-click in the document body to close the header and 
footer areas. 

23. Scroll up and notice that the footer does not appear on the table of contents page. Scroll 
down and observe the footer text in the rest of the document.

24. Scroll to page 2 and position the insertion point in the table of contents. 

25. Tap [F9], choose Update Entire Table, and click OK. 

26. Save your file.
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92 Word 2013 Lesson 4: Organizing Long Documents

Creating an Index
Word offers two distinct procedures for creating an index: 

■■ Manually marking items to include in the index

■■ Generating the index by creating a concordance of words to be included in the index

Regardless of which procedure you use, Word automatically generates the index using the 
words and phrases you identify. In addition, Word sorts the words and phrases alphabetically 
and groups the contents of the index according to the first letter of the word or phrase. Index 
styles format the main entries and subentries and apply other formats to the index.

Subentries

Main entry

Marking Index Entries
The first step in creating an index is to mark the main index entries and subentries. These are 
the words and phrases that will appear in the index. For example, a main entry might be Patient, 
and its subentries might be files and records. 

Entries are marked using the Mark Index Entry dialog box. It’s important to note that 
marking index entries is a case-sensitive action. If you mark all occ urrences of a word such as 
Billing for inclusion in the index, Word will only mark those occurrences for the word where the 
B is capitalized. So, it’s important to consider which occurrences you want marked before 
selecting Mark All.
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Creating an Index 93

Marking Index Subentries
Index subentries appear in the index indented below main entries. Entering subentries in the 
Mark Index Entry dialog box is a bit more tedious than marking main entries. As a result, many 
organizations create indices using only main entries. There are two primary ways to create 
subentries.

■■ Type text for the subentry as you mark text for main entries. 

■■ Select the text for the subentry, which places it in the Main Entry field. Cut the text from the 
Main Entry field and paste it in the Subentry field. Type the Main Entry text. 

Selecting the text for the main entry and then clicking here 
places the selected text in the box. You can edit the text.

The subentry is entered here.

The Mark button adds only the selected entry; Mark All 
includes all like terms in the document.

DEVELOP YOUR SKILLS WD04-D04

Mark Index Entries
1. Save your file as WD04-D04-RaritanP&P-[FirstInitialLastName].

2. Go to the first page of the body of the manual.

3. If necessary, choose Home→Paragraph→Show/Hide  to display the formatting marks.

4. Select the heading Mission Statement.

5. Choose References→Index→Mark Entry .

6. Type Goals in the Main Entry box to replace the text that Word automatically inserted. 

7. Click Mark at the bottom of the dialog box. 

8. If necessary, drag the dialog box to the side, and notice that Word inserted a {XE“Goals”} 
code in the document. 
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94 Word 2013 Lesson 4: Organizing Long Documents

9. Select the word specialties at the end of the second line in the second paragraph under the 
Mission Statement heading.

10. Click the Mark Index Entry dialog box to activate it, and then click Mark to use the 
proposed text as the main entry.

11. Select General Medicine in the first line of the third paragraph below Scope of Services, click the 
dialog box, and click Mark.

12. Scroll down and select Patient in the heading Patient Appointments and Billing, click the dialog 
box, and click Mark.

13. Select Billing in the heading Patient Appointments and Billing, and then click the dialog box.

14. Click Mark All to mark all occurrences of Billing for inclusion in the index.

15. Select billing toward the end of the first line of the third paragraph below Patient 
Appointments and Billing, click the dialog box, and click Mark All.

16. If necessary, scroll down to the Patient Records heading. Then, follow these steps to mark 
records as a subentry:

 Select Patient in the heading.

B Click the Mark Index Entry 
dialog box to make it active.

C Type records in the Subentry field and click Mark.

17. Navigate to the second paragraph below the Patient Records heading, select files in the first 
line, and click the dialog box to make it active. 

18. Double-click files in the Main Entry field and then press [Ctrl]+[X] to cut it.

19. Click the Subentry field, and then press [Ctrl]+[V] to paste files into the field.

20. Type Patient in the Main Entry field, and then click Mark.

21. Close the Mark Index Entry dialog box.

22. Save your file.

Generating Index Entries Using a Concordance
If a document is extremely long, marking index entries can be overwhelming. Word offers an 
automatic option for marking words and phrases to be included in an index. This option allows 
you to create a list of words and phrases you want to include and saves it as a separate file that 
acts as a concordance file. 
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Creating an Index 95

When you use a concordance file to generate an index, it’s important to know how Word reacts. 
These guidelines will provide you with some basic information.

■■ The list of words and phrases to be included as main entries should be typed in one column 
straight down the left margin of the document or in the first column of a table.

■■ The document should contain only the words and phrases to be marked.

■■ To mark main entries with subentries, create the concordance using a table layout. In the 
first column, type the words you want to mark as the main entry. In the second column, type 
the main entry followed by a colon, followed by the text for the subentry, without spaces, as 
shown in the following illustration:

■■ Entries can be listed in any order in the concordance—Word will sort them and group them 
alphabetically when you generate the index. However, sorting the words helps identify 
duplicate words in the concordance.

DEVELOP YOUR SKILLS WD04-D05

Mark Index Entries Using a Concordance
1. Save your file as WD04-D05-RaritanP&P-[FirstInitialLastName].

2. If necessary, choose Home→Paragraph→Show/Hide  to display formatting marks.

3. Open WD04-D05-P&PConcordance from the WD2013 Lesson 04 folder.

4. Scroll through the document, review its contents, and then close the document.

5. Position the insertion point at the top of the document.

6. Choose References→Index→Insert Index .

7. Click AutoMark at the bottom of the dialog box to display the Open Index AutoMark File 
dialog box. 

8. Navigate to the WD2013 Lesson 04 folder and double-click WD04-D05-
P&PConcordance.

9. Scroll through and review the document.

10. Turn off formatting marks. 

11. Save the file. 
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96 Word 2013 Lesson 4: Organizing Long Documents

Inserting an Index
After all of the index entries are marked, you can generate the index using the Index dialog box. 
You can choose the overall format for the index and several other formatting options. The 
normal position for an index is at the end of a document on a new page or section. 

You can specify a 
layout of up to 4 
columns for the 
index.

Tab Leader styles 
and built-in Formats 
are chosen here.

Modifying and Deleting Entries,  
and Updating the Index
There are several ways to modify an index once you create it. 

■■ You can select the index and display the Index dialog box and then change 
various formatting options. 

■■ You can also format the index directly; however, the format active in the Index dialog box will 
be reapplied if you update the index. 

■■ You can change the text of an entry by replacing it directly in the code that was created when 
you originally marked it. Then update the index. 

■■ You can delete an index entry by selecting the index code, deleting it, and then updating the 
index. 

DEVELOP YOUR SKILLS WD04-D06

Insert and Modify the Index
1. Save your file as WD04-D06-RaritanP&P-[FirstInitialLastName].

2. Press [Ctrl]+[End] to move to the end of the document.

3. Type the heading Index and tap [Enter].

4. Select the heading, and format the text as bold 16 pt.

5. Position the insertion point on the blank line below the Index heading.

6. Choose References→Index→Insert Index .

FROM THE RIBBON

References→Index→ 
Update Index
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Formatting Text with Styles 97

7. Choose Formal from the Formats list at the bottom of the dialog box, and then click OK to 
insert the index.

8. Click anywhere in the index.

9. Choose References→Index→Insert Index .

10. Choose Modern at the bottom of the dialog box, and then choose Run In at the top-right 
corner of the dialog box.

11. Click OK. Click OK when the message appears asking if you want to replace the selected 
index.

12. Click Undo  twice to reverse the change.

13. Save and close the file.

Formatting Text with Styles
A style is one of the most powerful formatting tools in Word. It is a group of formats enabling you 
to apply multiple formats to a block of text all at once. Styles are based on the current template’s 
theme, which is a set of colors, fonts, and graphic effects. Word contains styles for document 
elements, such as headings, titles, and special character formats, providing consistent 
formatting throughout a document. 

Understanding Types of Styles
Word has many built-in styles, and you are always working within a style in Word. There are 
two basic types of styles: character and paragraph.

■■ Character styles: Character styles are applied to the word the insertion point is in or a selected 
group of words. Character styles only contain character formats, not paragraph formats. You 
can apply character styles to text within a paragraph that is formatted with a paragraph style. 

■■ Paragraph styles: Paragraph styles are applied to all text in selected paragraphs or to the 
paragraph containing the insertion point. You can use any character or paragraph formats in 
a paragraph style. For example, you may want to format a heading with a large, bold font 
(character formatting) and apply paragraph spacing before and after the heading (paragraph 
formatting). 

Using the Styles Gallery and the Styles Task Pane
Styles are located in the Styles gallery on the Ribbon and in the Styles task pane. Live Preview 
makes it easy to test a variety of styles in the gallery, while the Styles task pane provides style 
descriptions in ToolTips. 

The gallery is limited to frequently used styles and is always at hand on the Ribbon. The Styles 
task pane is where you go if you need a more in-depth approach to styles. 
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98 Word 2013 Lesson 4: Organizing Long Documents

The More button displays 
the entire gallery.

Use these buttons to scroll 
up and down in the gallery. 

Styles gallery

Styles task pane

The style in effect at 
the insertion point 
is surrounded by 
a rectangle here.

This option displays the 
style names formatted 
with their own style, as 
shown here.

The New Style button 
opens a dialog box 
where you can create 
a new style.

The Options link opens 
a dialog box containing 
style pane options.

Collapsing Heading Topics
When you apply a heading style and then hover the mouse pointer over the heading, a small 
triangle marker appears at the left. You can click the marker to collapse and expand the text 
below it. This allows you to focus on certain portions of the document. 

In this example, clicking the triangle 
marker collapsed the text below the 
heading. 
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Formatting Text with Styles 99

DEVELOP YOUR SKILLS WD04-D07

Apply Styles
1. Open WD04-D07-StylesRprt from the WD2013 Lesson 04 folder and save it as WD04-

D07-StylesRprt-[FirstInitialLastName].

2. Click anywhere in the report’s main heading, Social Media in Universities.

3. Follow these steps to view and apply the Title style to the main heading. 

 Click the More button to 
display the Styles gallery on 
the Home tab.

B Hover the mouse 
pointer over Title to 
see its effect, and then 
click to apply the style.

4. Follow these steps to apply the Heading 1 style to the next heading:

 Click to place the 
insertion point here.

B Click More  in the bottom-right 
corner of the Styles gallery.

C Click Heading 1 to apply the style.
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100 Word 2013 Lesson 4: Organizing Long Documents

5. Follow these steps to apply the Heading 1 style from the Styles task pane:

 Click the Styles group dialog box launcher. 

B Click to place the 
insertion point here.

C Click Heading 1 
to apply the style.

6. Using the method of your choice, apply the Heading 1 style to the remaining two headings: 
University Recruiting Through Social Networking and Social Media Benefits for Students. 

7. Scroll up to The Net Generation heading.

8. Hover the mouse pointer over the heading to display the triangle marker to the left of the 
heading.

9. Click the marker to collapse the text below the heading.

10. Click the marker again to expand the text. 

11. Save the report.

Creating a New Custom Style
Thus far, you have applied built-in styles. However, there may be situations where the built-in 
styles do not meet your needs. For example, you may have corporate formatting standards set 
for different types of documents. You can create custom styles to meet those standards.

There are two approaches you can take to create custom styles. The method you choose is a 
matter of personal preference; both are equally effective. 

■■ Style by definition: Choose all formats in the Create New Style from Formatting dialog box.

■■ Style by example: Format a block of text with the formats you wish to include in your style. 
The Create New Style from Formatting dialog box is able to copy the formats in your 
formatted text.

The following illustration points out the important elements in the Create New Style from 
Formatting dialog box. 
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Formatting Text with Styles 101

Common 
character and 
paragraph 
formats.

Add your style 
to the Styles 
gallery.

Access other 
formatting 
options.

Your style name goes 
here.

The style specified 
here formats the 
following paragraph.

Specify the style type.

Base a style on 
another style.

DEVELOP YOUR SKILLS WD04-D08

Create a New Style
1. Save your file as WD04-D08-StylesRprt-[FirstInitialLastName].

2. Follow these steps to format the “style by example” text:

 Select Facebook in the table and keep 
the mouse pointer in the selected text 
to display the Mini toolbar.

B Apply Bold and Underline.

3. If necessary, choose Home→Styles and click the dialog box launcher  to open the 
Styles task pane.

Book-FC2-WD2013.indb   101 11/13/2013   1:54:29 PM

FastCourse Microsoft Word 2013 FOR  EVALUATION ONLY: LEVEL 2 of 3 (c) 2014 Labyrinth Learning - Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



102 Word 2013 Lesson 4: Organizing Long Documents

4. Click New Style  in the bottom of the task pane. (Use ToolTips if necessary.)

5. Follow these steps to complete the new style:

F Verify that the new style 
appears in the Style gallery 
and the Styles task pane.

 Type My Style 
here.

B Choose Character 
as the style type.

C Notice the Bold 
and Underline 
formats were 
copied from your 
formatted text.

D Make sure this 
box is checked.

E Click OK.

6. Select Twitter and choose Home→Styles→My Style.
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Formatting Text with Styles 103

7. Select Blogs and click My Style in the Styles task pane. 

8. Use either method to apply the style to Podcasts, and then click in the document to 
deselect the text.

9. Save the report.

Modifying, Removing, and Deleting Styles
You can modify built-in styles as well as styles that you create. The ability to modify styles is one 
of the great powers of Word. You can make global formatting changes by modifying a style. 
When you change a style, the changes are applied to all text in the current document that is 
formatted with the style. 

You can remove a style from the Styles gallery without removing it from the Styles task pane. 
You can leave it in the task pane for future use, or if you prefer, you can delete it from the task 
pane. Completely deleting a style removes its formatting in the document. 

Notice the commands to modify, 
delete, and remove styles.

DEVELOP YOUR SKILLS WD04-D09

Modify and Remove a Style
1. Save your file as WD04-D09-StylesRprt-[FirstInitialLastName].

2. Hover the mouse pointer over My Style in the Styles task pane and click the 
menu button .

3. Choose Modify from the menu to open the Modify Style dialog box. 

4. Click Italic  to add that format, and click OK.

5. Hover the mouse pointer over My Style in the Styles task pane and click the 
menu button .

6. Choose Remove from Style Gallery. 

7. Open the menu for My Style in the task pane, and choose Delete My Style.

8. When the message appears verifying the deletion, click Yes. 

9. Close  the Styles task pane, and save your report.
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104 Word 2013 Lesson 4: Organizing Long Documents

Navigating with the Navigation Pane
The Navigation pane provides a great way to navigate through your document 
using heading styles. This gives you a bird’s-eye view of your document so you 
can easily see the overall flow of topics.

View all headings formatted with 
heading styles.

Move to the top of the document. 

Move to the indicated heading in 
the document. 

The headings 
highlight as 
you scroll in the 
document.

Rearranging Topics
Rearranging parts of your document is one of the most powerful uses of the Navigation pane. 
When you drag a heading to a new location, all of its lower-level headings and associated text 
move with it.

This illustrates moving the Social 
Media Benefits section below 
The Net Generation section.

FROM THE RIBBON

View→Show→ 
Navigation Pane

FROM THE KEYBOARD
[Ctrl]+[F] to open the 
Navigation pane
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Concepts Review 105

DEVELOP YOUR SKILLS WD04-D10

Navigating and Rearranging Topics
1. Save your file as WD04-D10-StylesRprt-[FirstInitialLastName].

2. Choose View→Show→Navigation Pane, and click Headings at the top of the pane. 

3. Click the Social Media Benefits for Students link in the pane to jump to that topic. 

4. Scroll to the top of the report and notice that the highlighting in the pane changes as you 
scroll to show you where you are in the document. 

5. In the Navigation pane, drag the Social Media Benefits topic below The Net Generation 
topic. 

6. Scroll in the document to see how the topics were rearranged. 

7. If necessary, delete the extra blank line below The Net Generation topic and, if necessary, 
below Social Media Benefits for Students topic to tighten up the text.

8. Close  the Navigation pane, and then save and close the document.

Concepts Review
To check your knowledge of the key concepts introduced in this lesson, complete the Concepts Review 
quiz on the student resource center.
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