
In this lesson, you will create a simple 
report. Reports are important documents 
often used in business and education. You 

will format your report using various 
paragraph formatting techniques, including 
paragraph alignment, custom tab stops, and 
Word’s indent feature. You will work with 
bulleted and numbered lists, and you will add 
interest to the report by applying borders, 
shading, and styles. You will be introduced to 
headers and footers, and you will use the 
Navigation pane to navigate by heading styles 
and to quickly reorganize your document. 

L E S S O N  O U T L I N E
Formatting Reports
Formatting Paragraphs
Indenting Text
Using Custom Tab Stops
Using Numbered and Bulleted Lists
Using Paragraph Space Settings
Formatting with Borders and Shading
Formatting Text with Styles
Navigating with the Navigation Pane
Introducing Headers and Footers
Using the Resume Reading Bookmark
Concepts Review
Reinforce Your Skills

Apply Your Skills

Extend Your Skills

Transfer Your Skills

L E A R N I N G  O B J E C T I V E S
After studying this lesson, you will be able to:

■■ Use paragraph alignment settings

■■ Set custom tab stops

■■ Format lists

■■ Apply borders, shading, and styles

■■ Insert page numbers

4Creating a Simple Report
W O R D  2 0 1 3
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WD04.2

Formatting a Research Report
A business analyst at My Virtual Campus has asked you to assist 
in researching the use of social media at universities. The report 
will be a useful tool for management to have as background information. It is important to understand 
how the “always connected” generation is using technology to pursue their education, to study, and to 
perform classroom activities. You will use paragraph formatting techniques such as indents, styles, and 
bullets and numbering to prepare an easy-to-read, properly formatted, and professional-looking 
document. 
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Formatting Reports
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0401

There is a variety of acceptable report formats. Different formats can be used for marketing 
publications and other types of business and educational documents. The following example 
shows a traditional business report in unbound format.

The title is positioned at 
approximately 2 inches from the 
top of the page and centered.

The title is in uppercase and bold; 
you can also apply a distinctive font 
to the title.

The body is double-spaced with 
paragraphs indented to ½ inch.

Quotations and other text you want to 
emphasize are indented on the left and right.
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WD04.4 Word 2013 Lesson 4: Creating a Simple Report

Formatting Paragraphs
Paragraph formatting includes paragraph alignment, line spacing, and bullets and numbering, 
to mention a few. In Word, a paragraph is created anytime you tap [Enter]. In other words, a 
paragraph could consist of several lines that end with [Enter] or just one line, such as a heading, 
that ends with [Enter]. Tapping [Enter] to generate a blank line creates a paragraph, even though 
there is no text in it. What’s more, Word stores formats in the paragraph symbol. 

Each of these is a paragraph because each ends 
with a paragraph symbol (heading, blank lines, 
text paragraph).

Each of these lines is a paragraph.

Comparing Paragraph Formatting to 
Character Formatting
Selecting paragraphs for formatting purposes is a little different from selecting characters. With 
character formatting, you typically select the entire block of text you want to format, which is 
necessary in the majority of cases. With paragraph formatting, you need only click in the 
paragraph to select it. On the other hand, if you want to apply formatting to more than one 
paragraph, you must select at least part of each paragraph.

Using Paragraph Alignment
Paragraph alignment determines how text aligns between the margins. Left 
alignment gives paragraphs a straight left margin and ragged right margin. 
Center alignment is usually applied to headings. Right alignment generates a 
straight right and ragged left margin. Justify provides straight left and right 
margins. 

FROM THE RIBBON

Home→Paragraph→ 
Alignment Option

FROM THE KEYBOARD
[Ctrl]+[L] align left

[Ctrl]+[E] center

[Ctrl]+[R] align right

[Ctrl]+[J] justify
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Here’s how the different paragraph alignment settings look in Word. 

Left-aligned Centered Right-aligned

Justified

DEVELOP YOUR SKILLS WD04-D01

Align Text
In this exercise, you will use the alignment buttons in the Paragraph group of the Home tab to align your 
report heading.

1. Start Word. Create a new, blank document using the Blank Document template and 
make sure the Word window is maximized.

2. Save the file as WD04-D01-SocMediaRprt-[FirstInitialLastName] in your 
WD2013 Lesson 04 folder.

Replace the bracketed text with your first initial and last name. For example, if your name is Bethany 
Smith, your filename would look like this: WD04-D01-SocMediaRprt-BSmith.

3. Tap [Enter] twice to position the insertion point approximately 2 inches from the top of the 
page. 

4. Turn on [Caps«Lock], and then choose Home→Font→Bold .

5. Type the report title, SOCIAL MEDIA IN UNIVERSITIES. 

6. Choose Home→Font→Bold  and then tap [Caps«Lock] to turn both off. 

7. Tap [Enter] twice to provide blank lines before the body of the report, which you will add 
shortly.

8. Position the insertion point in the report heading. 

Align the Heading

9. Choose Home→Paragraph→Align Right .

10. Choose Home→Paragraph→Align Left .

11. Choose Home→Paragraph→Center .

12. Save the file and leave it open; you will modify it throughout the lesson.
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WD04.6 Word 2013 Lesson 4: Creating a Simple Report

Adding Hyphenation
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0402

Typically, when you create a document, you let Word Wrap do its thing; that is, 
it adds all of the text it can on a line until it comes to a word that won’t fit, and 
then it wraps down to the next line. Sometimes this can cause your right 
margin to appear too ragged. You can use hyphenation to create a more even 
margin. 

■■ Automatic: The entire document is hyphenated automatically, and as you edit or revise the 
document hyphenation continues.

■■ Manual: Manual hyphenation searches for words you might want to hyphenate and 
provides a prompt where you can accept, modify, or reject the hyphenation.

Word proposes hyphenating 
a word. 

You can click in the word to 
change the location of the 
proposed hyphenation.

DEVELOP YOUR SKILLS WD04-D02

Use Manual Hyphenation
In this exercise, you will copy the content for your report from another document, and then you will use 
manual hyphenation to smooth out the right-hand margin.

1. Save your file as WD04-D02-SocMediaRprt-[FirstInitialLastName]. 

2. If necessary, choose Home→Paragraph→Show/Hide  to turn on formatting marks. 

3. Open WD04-D02-RprtContent from your WD2013 Lesson 04 folder.

4. Press [Ctrl]+[A] to select all content, and then press [Ctrl]+[C] to copy it.

5. Close WD04-D02-RprtContent.

You will now paste the copied document in the Social Media Report document.

FROM THE RIBBON

Page Layout→Page 
Setup→Hyphenation
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6. Follow these steps to paste the document into the report:

A Position the insertion point 
next to the second paragraph 
symbol after the heading.

B Press [Ctrl]+[V] to 
paste the content.

7. Choose Home→Paragraph→Show/Hide  to turn off formatting marks. 

8. Press [Ctrl]+[Home].

Hyphenate Words

9. Choose Page Layout→Page Setup→Hyphenation  and choose Manual 
from the menu. 

10. When Word proposes hyphenating Facebook, click No. 

In this example, we prefer to keep Facebook as one word even though it could be hyphenated.

11. When Word proposes hyphenating psychology, click Yes to accept the suggestion. 

12. When Word proposes hyphenating opposed, click Yes to accept the suggestion.

13. When Word suggests hyphenating increases, click Cancel to end Manual hyphenation. 

14. Save the report. 

Inserting a Nonbreaking Hyphen or Space
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0403

Word allows you to keep terms together that should remain together on one 
line, such as dates or hyphenated names. You use nonbreaking hyphens and 
nonbreaking spaces to accomplish this.

QUICK REFERENCE USING NONBREAKING HYPHENS AND SPACES

Task Procedure

Insert Nonbreaking 
Hyphens

■■ Choose Insert→Symbols→Symbol, and then choose More Symbols.

■■ Click the Special Characters tab, choose Nonbreaking Hyphen, and click Insert.

Insert Nonbreaking 
Spaces

■■ Choose Insert→Symbols→Symbol, and then choose More Symbols.

■■ Click the Special Characters tab, choose Nonbreaking Space, and click Insert.

FROM THE KEYBOARD
[Ctrl]+[Shift]+[Hyphen] to 
add a nonbreaking hyphen

[Ctrl]+[Shift]+[Spacebar] 
to add a nonbreaking 
space
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WD04.8 Word 2013 Lesson 4: Creating a Simple Report

DEVELOP YOUR SKILLS WD04-D03

Insert Nonbreaking Hyphens and Spaces
In this exercise, you will insert nonbreaking hyphens and spaces in your document. Then you will test to 
see if the words stay together as one term. 

1. Save your file as WD04-D03-SocMediaRprt-[FirstInitialLastName].

2. Scroll to the top of the document.

3. Follow these steps to insert a nonbreaking hyphen in double-digit:

A Click here to position the 
insertion point to the left of 
the hyphen.

B Tap [Delete] to remove the 
hyphen.

4. Choose Insert→Symbols→Symbol .

5. Choose More Symbols from the menu, and when the Symbol dialog box opens, click the 
Special Characters tab.

6. Choose Nonbreaking Hyphen, click Insert, and close the dialog box. 

7. Position the insertion point to the left of double-digit. 

8. Tap [Spacebar] several times to move double-digit to the right until it wraps to the next line 
as a single term.

Notice the nonbreaking hyphen you inserted kept the hyphenated word together.

9. Click Undo  on the Quick Access toolbar to undo the spaces you inserted.

Insert and Test a Nonbreaking Space

10. Scroll to the end of the document.

11. Follow these steps to insert a nonbreaking space:

A Position the insertion point 
to the right of Net and tap 
[Delete].

B Press [Ctrl]+[Shift]+[Spacebar] 
to insert a nonbreaking space.

12. Position the insertion point to the left of Net and tap [Spacebar] until Net Generation wraps to 
the next line as one term. 

The nonbreaking space kept the words together as one term.

13. Click Undo  on the Quick Access toolbar.

14. Save the report.
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Indenting Text
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0404

Indents offset text from the margins. You can set indents by using the buttons 
on the Ribbon or by dragging the indent markers on the ruler. 

Adjusting Indents with the Ribbon
The Increase Indent and Decrease Indent buttons adjust the indent of an 
entire paragraph (or one or more selected paragraphs) and they affect the left 
indent only. They adjust the indent based on the default tab stops, which are 
set at every half inch. 

This paragraph was indented 
a half inch using the Increase 
Indent button.

The Increase Indent button 
moves the indent markers 
right a half inch.

DEVELOP YOUR SKILLS WD04-D04

Experiment with Left Indents
In this exercise, you will use the Increase Indent button to indent quotations to one inch. Then you will use 
the Decrease Indent button to return the quotations to the left margin. 

1. Save your file as WD04-D04-SocMediaRprt-[FirstInitialLastName].

2. If necessary, choose View→Show→Ruler to turn on the ruler.

FROM THE RIBBON

Home→Paragraph→ 
Decrease/Increase 
Indent

FROM THE KEYBOARD
[Ctrl]+[Shift]+[M] to 
decrease the indent

[Ctrl]+[M] to increase 
the indent
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WD04.10 Word 2013 Lesson 4: Creating a Simple Report

3. Follow these steps to indent multiple paragraphs:

A Select these two 
paragraphs.

B Click Increase Indent 
twice to indent the 
paragraphs one inch.

C Notice the indent markers 
moved to the 1-inch mark.

4. Make sure the paragraphs are still selected.

5. Choose Home→Paragraph→Decrease Indent  twice to return the paragraphs to the 
left margin. 

6. Save the report.
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Setting Custom Indents on the Ruler
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0405

You can set indents by dragging the indent markers on the horizontal ruler. The following 
illustration shows the ruler and the indent markers.

First line indent

Hanging indent

Left indent Right indent

INDENT MARKERS

Item Description

First Line Indent Indents the first line of the paragraph.

Hanging Indent This triangle is attached to the Left Indent rectangle. Place the mouse pointer in 
the triangle and drag right to indent everything except the first line. 

Left Indent This rectangle is attached to the Hanging Indent triangle. Place the mouse pointer 
in the rectangle and drag left/right to position all lines simultaneously. Whether 
the triangles are aligned with each other or separated, dragging the rectangle 
positions both triangles simultaneously. 

Right Indent Drag to indent the entire paragraph from the right. 

Using Hanging Indents
Hanging indents are not often used, thus many people are not familiar with the term. The 
following illustration shows an example of a hanging indent, where the first line is outdented and 
the remaining lines of the paragraph are indented.

Hanging indent
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WD04.12 Word 2013 Lesson 4: Creating a Simple Report

DEVELOP YOUR SKILLS WD04-D05

Use the Indent Markers to Indent Paragraphs
In this exercise, you will use the indent markers on the horizontal ruler to indent the quotations from 
both the left and right. You will also use the First Line Indent marker to indent the first line of the other 
paragraphs. 

1. Save your file as WD04-D05-SocMediaRprt-[FirstInitialLastName].

2. Follow these steps to adjust the left and right indents:

A Select the paragraphs with 
quotation marks.

B Position the mouse pointer on the Left 
Indent marker (bottom rectangle).

C Drag the marker from the 
margin to the 1-inch position. 

D Drag the Right Indent marker 
to the 5½-inch position.

3. Follow these steps to indent the first line of paragraphs:

A Position the insertion 
point in front of 
Universities at the top 
of the document.

B Position the mouse pointer 
on the First Line Indent 
marker and drag it to the 
half-inch mark.

C Indent the first line of 
each paragraph except 
for headings and the 
quotations.

4. Save the report.
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Using Custom Tab Stops
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0406

Default tab stops are set every one-half inch, so the insertion point moves one-half inch 
whenever you tap [Tab]. You can customize tab stops if you want other settings, or if you want to 
use a special tab, such as one that center aligns.

WARNING

 Never use the spacebar to line up columns of text. Even if it looks right on the screen, it most 
likely will not print correctly.

Setting Custom Tab Stops with the Ruler
Word has four types of custom tab stops: left, right, center, and decimal. You can set all four 
types using the horizontal ruler. It is critical that you position the insertion point on the line 
where you plan to set tabs. Tab settings are carried inside the paragraph symbol to the next 
paragraph when you tap [Enter].

Use the Tabs box to choose the tab 
type. (ToolTips describe the symbols.)

You click the desired 
location on the ruler.

This heading is centered 
by a center tab.

DEVELOP YOUR SKILLS WD04-D06

Set Tabs Using the Ruler
In this exercise, you will use custom tabs to set up text in a columnar format.

1. Save your file as WD04-D06-SocMediaRprt-[FirstInitialLastName].

2. If necessary, choose Home→Paragraph→Show/Hide  to display formatting marks. 

3. If necessary, choose View→Show→Ruler to turn on the ruler.
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WD04.14 Word 2013 Lesson 4: Creating a Simple Report

4. Follow these steps to set tabs for the heading line of your table:

A Position the insertion point 
on the blank line after the 
paragraph, at the top of the 
next page.

B Make sure the Left Tab 
is visible here. Click in the 
box as necessary to rotate 
to Left Tab.

C Click at the 2-inch mark. 
(Click toward the bottom of 
the ruler.)

D Click at the 4-inch mark.

5. Type the following heading line, tapping [Tab] where you see small arrows.

6. Tap [Enter] at the end of the line, and notice that the ruler still reflects the tabs you set in the 
previous line.

7. Save the report.
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Working with the Tabs Dialog Box
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0407

You can set custom tab stops in the Tabs dialog box. You can specify precise positions for custom 
tabs, choose the type of tab (alignment), clear custom tab stops, and set leader tabs.

You can change the default tab stops here.

You can enter a custom tab stop here.

Tab alignment options.

Tab leader styles.

QUICK REFERENCE USING THE INDENT MARKERS

Task Procedure

Set tabs ■■ Choose the desired tab in the Tabs box and click the desired location on the ruler; 
or, choose Home→Paragraph→dialog box launcher and click Tabs. 

■■ Enter the settings in the Tab Stop Position field, choose the Alignment, and click 
Set.

Modify tab settings ■■ Drag the tab(s) to a new location on the ruler; or, in the Tabs dialog box, clear the 
tab(s) you want to change, enter new settings in the Tab Stop Position field, and 
click Set.

Clear tabs ■■ Drag the tab(s) off the ruler; or, use the Clear or Clear All button in the Tabs 
dialog box.
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WD04.16 Word 2013 Lesson 4: Creating a Simple Report

DEVELOP YOUR SKILLS WD04-D07

Use the Tabs Dialog Box
In this exercise, you will use the Tabs dialog box to clear tabs that were set for the table’s heading line and 
to set custom tabs for the body of the table. 

1. Save your file as WD04-D07-SocMediaRprt-[FirstInitialLastName].

2. Follow these steps to clear all tabs:

A The insertion point should 
be in the line below the 
heading line.

B Click the dialog box 
launcher in the 
Paragraph group.

C Click Tabs in the 
Paragraph dialog box 
and Clear All in the 
Tabs dialog box. 

3. Follow these steps to set new tabs for the rest of the table:

A Type 2.25 here.

E Click Set, and click OK.

B Choose Center for 
the alignment.

C Click Set.

D Type 4.25 over the 
prior entry here. (Center 
alignment is still active.)
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4. Type the rest of the table, tapping [Tab] wherever an arrow appears, and tapping [Enter] at 
the end of each line. 

5. Select the first line in the table and choose Home→Font→Bold .

6. Save the file. 

Modifying Tab Stops with the Ruler
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0408

To adjust a tab setting on the ruler, you select the paragraphs containing the tab stops you want 
to change, and then drag the tab to the new location. Delete a tab by dragging it off the Ruler. 

TIP

 If you accidentally drag a tab stop off the ruler while trying to move it, just click Undo. 
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WD04.18 Word 2013 Lesson 4: Creating a Simple Report

DEVELOP YOUR SKILLS WD04-D08

Modify and Delete Tab Stops from the Ruler
In this exercise, you decided the percentages could be better centered below the headings. You will use the ruler 
to modify the tab stops for the body of the table but not the heading line. Then you will delete a tab stop.

1. Save your file as WD04-D08-SocMediaRprt-[FirstInitialLastName].

2. Follow these steps to adjust the tabs:

A Select the table body. B Drag the 2¼-inch tab stop 
right to the next tick mark.

C Drag the 
4¼-inch tab 
stop right 
to the next 
tick mark.

Now you will delete a tab stop.

3. Place the mouse pointer on the 4 3/8 inch tab and drag it straight down off the ruler to 
remove the tab.

4. Click Undo  on the Quick Access toolbar to replace the tab stop. 

5. Save the report. 
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Using Numbered and Bulleted Lists
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0409

Numbered and bulleted lists are effective in drawing your reader’s attention to 
items of interest. You can turn them on before you begin typing or apply them 
after you type the list. Numbered lists are automatically renumbered if you 
insert or delete an item. A good example of when to use a numbered list is 
when sequence is important, as in a series of steps. Items in a bulleted list have 
no sequence.

Promoting and Demoting List Items
Demoting an item increases the indent level by shifting it to the right. To 
promote an item decreases the indent level by moving it back to the left. When 
you demote items in a list, it creates an outline effect, indicating the level of 
importance of the items in the list. 

These two items were 
demoted by increasing 
the indent level.

QUICK REFERENCE WORKING WITH LISTS

Task Procedure

Convert text to 
a bulleted or 
numbered list

■■ Select the text to be formatted, and choose Home→Paragraph→Bullets 
or Numbering.

Turn off bullets and 
numbering

■■ Tap [Enter] twice at the end of the list; or, click the Bullets or the Numbering 
button.

Demote an item in 
a list

■■ Select the item and choose Home→Paragraph→Increase Indent; or, tap [Tab].

Promote an item in 
a list

■■ Select the item and choose Home→Paragraph→Decrease Indent; or, press 
[Shift]+[Tab].

Customize Bullets 
and Numbering

■■ Choose Home→Paragraph→Bullets or Numbering menu button  and choose 
Define New Bullet or Define New Number Format.

Remove a custom 
bullet or numbering 
from the gallery

■■ Right-click the image and choose Remove.

FROM THE RIBBON

Home→Paragraph→ 
Bullets

Home→Paragraph→ 
Numbering

FROM THE KEYBOARD
[Shift]+[Tab] to 
promote a list item

[Tab] to demote a list 
item
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WD04.20 Word 2013 Lesson 4: Creating a Simple Report

DEVELOP YOUR SKILLS WD04-D09

Work with Bullets and Numbering
In this exercise, you will convert text to a numbered list, and then you’ll create a bulleted list, promoting 
and demoting levels within the list.

1. Save your file as WD04-D09-SocMediaRprt-[FirstInitialLastName].

2. Follow these steps to create a list:

A Position the insertion point 
on the blank line following 
the paragraph.

B Type this list.

3. Select the list and choose Home→Paragraph→Numbering .

4. Position the insertion point on the first blank line following the last paragraph.

You will switch to single spacing before typing the bulleted list.

5. Choose Home→Paragraph→Line and Paragraph Spacing menu button , and then 
choose 1.0 from the menu.
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6. Follow these steps to create a bulleted list:

A Click Bullets, type this 
text, and tap [Enter].

B Tap [Tab] to demote the 
bullet, and then type these 
two lines, tapping [Enter] 
at the end of each line.

C Press [Shift]+[Tab] to promote this 
line, and then type this text.

7. Type the rest of the list as shown, demoting and promoting the bullet levels as needed. 

8. Save the report. 
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WD04.22 Word 2013 Lesson 4: Creating a Simple Report

Using the Bullets and Numbering Libraries
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0410

The Bullets and Numbering libraries enable you to choose a style for your 
bulleted or numbered list. You can also define your own custom formats.

Bullet Library

Numbering Library

FROM THE RIBBON

Home→Paragraph→ 
Bullets menu button 

Home→Paragraph→ 
Numbering menu 
button 
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DEVELOP YOUR SKILLS WD04-D10

Change the Bullet Style
In this exercise, you will choose a different bullet style for the first-level bullets from the Bullet Library.

1. Save your file as WD04-D10-SocMediaRprt-[FirstInitialLastName].

2. Follow these steps to apply a different bullet:

A Click in this first-level 
bullet line.

B Click the menu button  
on the Bullet button. 

C Choose the 
square bullet 
(location may 
vary). 

Notice that the bullet shape changed for all first-level bullets.

3. Save the report. 

Customizing Bullet and Number Styles
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0411

You can customize bullet styles by defining a symbol, picture, font, or alignment. You can 
customize the numbering style, font, format, and alignment. 

A variety of symbols, pictures, 
and fonts are available.

You can choose a number 
style from this list.

Enter a different format, such as a right 
parenthesis in place of the period.

You can choose from a 
variety of font styles.
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WD04.24 Word 2013 Lesson 4: Creating a Simple Report

Restarting or Continuing Numbering
Many documents have more than one numbered list. You may want the numbering to continue 
sequentially from one list to the next. For example, if one list ends with the number 4 you may 
want the next list to begin with 5. If you type text after the first list, when you begin the next 
list, Word assumes you want to restart numbering at 1. If you want to continue numbering, 
Word provides an AutoCorrect smart tag where you can choose Continue Numbering.

DEVELOP YOUR SKILLS WD04-D11

Experiment with Custom Bullets
In this exercise, you will use the Define New Bullet dialog box to create a custom bullet. You will use a 
symbol as the new bullet style.

1. Save your file as WD04-D11-SocMediaRprt-[FirstInitialLastName].

2. Click anywhere in a first-level bulleted line (such as Search for classes online).

3. Choose Home→Paragraph→Bullets  menu button  and choose Define New 
Bullet.

4. Follow these steps to define a symbol as a new bullet:

A Click the Symbol 
button to open the 
Symbol dialog box.

B Choose the Wingdings 
font.

C Choose this symbol. (If 
you cannot locate it, see 
the next instruction.)

D If you cannot locate 
the symbol, enter its 
Character Code: 119.

E Click OK twice.

Notice that all the first-level bullets have changed to the custom bullet.
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5. Choose Home→Paragraph→Bullets  menu button  to display the Bullet Library.

The new bullet was added to the library. Now you’ll remove the bullet so the next student who uses 
your computer will have the same experience.

6. Right-click the new bullet in the Bullet Library area, and choose Remove.

7. Display the Bullet Library again and notice that the new bullet was removed; close 
the menu.

8. Save the report. 

Setting Line Breaks
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0412

When working with bullets and numbering, tapping [Enter] generates a new 
bullet or number. What if you want to type something relative to a bulleted or 
numbered item on the next line(s) without generating a new bullet or number? A manual line 
break starts a new line (without inserting a paragraph mark) and continues the text on the new 
line. Line breaks are inserted with the [Shift]+[Enter] keystroke combination. 

Tapping [Enter] generates a paragraph 
symbol and a bullet.

Pressing [Shift]+[Enter] displays an arrow 
symbol and moves the insertion point 
to the next line without creating a 
bullet.

DEVELOP YOUR SKILLS WD04-D12

Insert Line Breaks in a List
In this exercise, you will use line breaks to add descriptive information about Facebook and Twitter. The 
line breaks will allow you to type additional information without generating a new number.

1. Save your file as WD04-D12-SocMediaRprt-[FirstInitialLastName].

2. If necessary, choose Home→Paragraph→Show/Hide  to display formatting marks.

A Position the insertion point here, and 
then press [Shift]+[Enter] to generate a 
line break (small arrow).

B Type this text and press [Shift]+[Enter].

C Type this line. 

3. Position the insertion point to the right of Twitter in your numbered list.

FROM THE KEYBOARD
(Shift)+(Enter) to create 
a line break
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WD04.26 Word 2013 Lesson 4: Creating a Simple Report

4. Press (Shift)+(Enter) to generate a line break.

5. Type Launched in 2006 and press (Shift)+(Enter).

6. Type the following: Over 500 million active users in 2012.

7. Save the report.

Using Paragraph Space Settings
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0413

The default spacing in Word 2013 is 1.08 rather than the traditional single spacing (1.0). Word 
adds 8 points (a little less than an eighth of an inch) of after-paragraph spacing when you use 
the Blank Document template. You can modify the amount of space that 
comes before or after a paragraph. 

Before and After paragraph spacing

TIP

 72 points = 1 inch

DEVELOP YOUR SKILLS WD04-D13

Set Paragraph Spacing
In this exercise, you will change the paragraph spacing between the headings and their following 
paragraphs.

1. Save your file as WD04-D13-SocMediaRprt-[FirstInitialLastName].

2. Click in the heading The Net Generation on page 1.

3. Choose Page Layout→Paragraph, click the After box, type 2, and tap [Enter]. 

Notice there is a little less space following the heading. 

TIP

 The spin box controls in the Spacing section use 6-point increments. If you want to use a 
different measurement, you must enter it manually. 

4. Repeat the process for the remaining three headings.

5. Save the report. 

FROM THE RIBBON

Page Layout→ 
Paragraph→Before

Page Layout→ 
Paragraph→After
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Formatting with Borders and Shading
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0414

You can apply borders and shading to selected text, paragraphs, and objects, such as tables. Page 
borders are also available to outline an entire page. In this lesson, you will apply borders to 
paragraphs. You can choose the style, color, and thickness of borders, and you can also select 
various shading colors and patterns. 

Using Borders and Shading Buttons and 
the Dialog Box
The Borders and Shading buttons have memory. The button face displays the 
last choice you made. That way you can apply the same type of border or 
shading several times in a row without opening the menu. 

Default bottom border Button face where the last 
choice was Outside Borders

Choosing Borders and Shading from the Borders button menu displays the dialog box. The 
following illustrations show the features available in the Borders tab and Shading tab. 

Remove borders 
or specify a 
border type.

Choose the style, 
color, and width.

Specify border 
placement using 
the preview 
image or buttons.

Adjust the 
distance between 
the text and 
border.

FROM THE RIBBON

Home→Paragraph→ 
Borders menu button 

Home→Paragraph→ 
Shading menu button 

Lessons from Microsoft Office 2013  FOR EVALUATION ONLY (c) 2014 Labyrinth Learning - Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY

http://labyrinthelab.com/videos


WD04.28 Word 2013 Lesson 4: Creating a Simple Report

The Fill color gallery offers a wide 
range of colors.

Preview your color 
choice here.

Theme and Standard 
colors are available.

DEVELOP YOUR SKILLS WD04-D14

Apply Borders and Shading to Headings
In this exercise, you will apply borders and shading to the headings using the Borders and Shading dialog 
box.

1. Save your file as WD04-D14-SocMediaRprt-[FirstInitialLastName].

2. Click anywhere in the heading The Net Generation.

3. Choose Home→Paragraph→Borders  menu button .

4. Choose Borders and Shading at the bottom of the menu to open the dialog box.

5. If necessary, click the Borders tab to bring it to the front of the dialog box. 
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6. Follow these steps to apply a border to the heading:

D Notice that 
the preview 
reflects your 
choices; 
click OK.

C Choose ¾ pt as 
the border width.

A Choose Box 
as the border 
setting.

B Scroll down and 
choose the double 
line style.

The border extends between the margins. Paragraph borders fill the space between the margins, unless 
the paragraph(s) is indented or a specific amount of text is selected.
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WD04.30 Word 2013 Lesson 4: Creating a Simple Report

7. Follow these steps to apply shading:

A Click the Borders menu 
button  and choose 
Borders and Shading.

B Click the Shading tab.

C Click the drop-down arrow, choose 
this color, and click OK.

The text appears too close to the top border. Next you will adjust the spacing between the text and the 
top border. 

8. Choose Home→Paragraph→Borders  menu button .

9. Choose Borders and Shading at the bottom of the menu. 

10. Click Options in the Borders tab.

11. Enter 8 in the Top box, and then click OK twice.

Eight points of space were added between the text and the border.

Use the Format Painter to Copy the Heading Formats

12. Make sure your insertion point is still positioned in The Net Generation heading.

13. Double-click the Format Painter  in the Clipboard group of the Home tab.

Remember, double-clicking keeps the Format Painter turned on. 

14. Select the following headings to format them:

■■ Rapid Increase in the Use of Social Media

■■ University Recruiting Through Social Networking 

■■ Social Media Benefits for Students

15. Click the Format Painter  to turn it off.

16. Save the report. 
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Formatting Text with Styles
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0415

A style is one of the most powerful formatting tools in Word. It is a group of formats enabling you 
to apply multiple formats to a block of text all at once. Styles are based on the current template’s 
theme, which is a set of colors, fonts, and graphic effects. Word contains styles for document 
elements, such as headings, titles, and special character formats, providing consistent 
formatting throughout a document. 

Understanding Types of Styles
Word has many built-in styles, and you are always working within a style in Word. There are 
two basic types of styles: character and paragraph.

■■ Character styles: Character styles are applied to the word the insertion point is in or a selected 
group of words. Character styles only contain character formats, not paragraph formats. You 
can apply character styles to text within a paragraph that is formatted with a paragraph style. 

■■ Paragraph styles: Paragraph styles are applied to all text in selected paragraphs or to the 
paragraph containing the insertion point. You can use any character or paragraph formats in 
a paragraph style. For example, you may want to format a heading with a large, bold font 
(character formatting) and apply paragraph spacing before and after the heading (paragraph 
formatting). 

Using the Styles Gallery and the Styles Task Pane
Styles are located in the Styles gallery on the Ribbon and in the Styles task pane. Live Preview 
makes it easy to test a variety of styles in the gallery, while the Styles task pane provides style 
descriptions in ToolTips. 
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WD04.32 Word 2013 Lesson 4: Creating a Simple Report

The gallery is limited to frequently used styles and is always at hand on the Ribbon. The Styles 
task pane is where you go if you need a more in-depth approach to styles. 

The More button displays 
the entire gallery.

Use these buttons to scroll 
up and down in the gallery. 

Styles gallery

Styles task pane

The style in effect at 
the insertion point 
is surrounded by 
a rectangle here.

This option displays the 
style names formatted 
with their own style, as 
shown here.

The New Style button 
opens a dialog box 
where you can create 
a new style.

The Options link opens 
a dialog box containing 
style pane options.
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Collapsing Heading Topics
When you apply a heading style and then hover the mouse pointer over the heading, a small 
triangle marker appears at the left. You can click the marker to collapse and expand the text 
below it. This allows you to focus on certain portions of the document. 

In this example, clicking the triangle 
marker collapsed the text below the 
heading. 

DEVELOP YOUR SKILLS WD04-D15

Apply Styles
In this exercise, you will use Live Preview in the Styles gallery to find styles that will give your report a 
professional, polished look. You will apply the Title style to the report’s main heading and you will apply 
the Heading 1 style to the other headings.

1. Save your file as WD04-D15-SocMediaRprt-[FirstInitialLastName].

2. Click anywhere in the report’s main heading, Social Media in Universities.

3. Follow these steps to view and apply the Title style to the main heading. 

A Click the More button to 
display the Styles gallery on 
the Home tab.

B Hover the mouse 
pointer over Title to 
see its effect, and then 
click to apply the style.
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WD04.34 Word 2013 Lesson 4: Creating a Simple Report

4. Follow these steps to apply the Heading 1 style to the next heading:

A Click to place the 
insertion point here.

B Click More  in the bottom-right 
corner of the Styles gallery.

C Click Heading 1 to apply the style.

The Styles task pane includes all the styles that are in the Styles gallery. Now you will use the task 
pane to apply the Heading 1 style to the next heading.

5. Follow these steps to apply the Heading 1 style from the Styles task pane:

A Click the Styles group dialog box launcher. 

B Click to place the 
insertion point here.

C Click Heading 1 
to apply the style.

6. Using the method of your choice, apply the Heading 1 style to the remaining two headings: 
University Recruiting Through Social Networking and Social Media Benefits for Students. 

Collapse and Expand Text

7. Scroll up to The Net Generation heading.

8. Hover the mouse pointer over the heading to display the triangle marker to the left of the 
heading.

9. Click the marker to collapse the text below the heading.

10. Click the marker again to expand the text. 

11. Save the report.
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Creating a New Custom Style
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0416

Thus far, you have applied built-in styles. However, there may be situations where the built-in 
styles do not meet your needs. For example, you may have corporate formatting standards set 
for different types of documents. You can create custom styles to meet those standards.

There are two approaches you can take to create custom styles. The method you choose is a 
matter of personal preference; both are equally effective. 

■■ Style by definition: Choose all formats in the Create New Style from Formatting dialog box.

■■ Style by example: Format a block of text with the formats you wish to include in your style. 
The Create New Style from Formatting dialog box is able to copy the formats in your 
formatted text.

The following illustration points out the important elements in the Create New Style from 
Formatting dialog box. 

Common 
character and 
paragraph 
formats.

Add your style 
to the Styles 
gallery.

Access other 
formatting 
options.

Your style name goes 
here.

The style specified 
here formats the 
following paragraph.

Specify the style type.

Base a style on 
another style.
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WD04.36 Word 2013 Lesson 4: Creating a Simple Report

DEVELOP YOUR SKILLS WD04-D16

Create a New Style
In this exercise, you will create a new “style by example.” It will be a character style, and you will apply the 
style to selected blocks of text.

1. Save your file as WD04-D16-SocMediaRprt-[FirstInitialLastName].

2. Follow these steps to format the “style by example” text:

A Select Facebook in the table and keep 
the mouse pointer in the selected text 
to display the Mini toolbar.

B Apply Bold and Underline.

3. If necessary, choose Home→Styles and click the dialog box launcher  to open the 
Styles task pane.

4. Click New Style  in the bottom of the task pane. (Use ToolTips if necessary.)
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5. Follow these steps to complete the new style:

F Verify that the new style 
appears in the Style gallery 
and the Styles task pane.

A Type My Style 
here.

B Choose Character 
as the style type.

C Notice the Bold 
and Underline 
formats were 
copied from your 
formatted text.

D Make sure this 
box is checked.

E Click OK.

Now you will apply the style to the rest of the row headings.
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WD04.38 Word 2013 Lesson 4: Creating a Simple Report

6. Select Twitter and choose Home→Styles→My Style.

7. Select Blogs and click My Style in the Styles task pane. 

8. Use either method to apply the style to Podcasts.

9. Save the report.

Modifying, Removing, and Deleting Styles
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0417

You can modify built-in styles as well as styles that you create. The ability to modify styles is one 
of the great powers of Word. You can make global formatting changes by modifying a style. 
When you change a style, the changes are applied to all text in the current document that is 
formatted with the style. 

You can remove a style from the Styles gallery without removing it from the Styles task pane. 
You can leave it in the task pane for future use, or if you prefer, you can delete it from the task 
pane. Completely deleting a style removes its formatting in the document. 

Notice the commands to modify, 
delete, and remove styles.
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QUICK REFERENCE USING WORD STYLES 

Task Procedure

Apply a style ■■ Character Style: Select the text and choose a style from the Styles gallery or the 
Styles task pane. 

■■ Paragraph Style: Click in the paragraph and choose a style from the Styles 
gallery or the Styles task pane. To apply a style to more than one paragraph, 
select at least part of each paragraph.

Create a new style 
by definition

■■ Click the New Style button, choose all desired formats from within the dialog box, 
and then click OK. 

Create a new style 
by example

■■ Format a block of text and click the New Styles button.

■■ Name the style and click OK. 

Modify a style ■■ Choose Modify from the style’s menu, make the desired changes, and then 
click OK. 

Add a style to the 
Styles gallery

■■ Choose Add to Style Gallery from the style’s menu.

Remove a style 
from the Styles 
gallery

■■ Choose Remove from Style Gallery from the style’s menu, or right-click the style 
in the gallery and choose Remove from Style Gallery.

Delete a custom 
style

■■ Choose Delete [style name] from the style’s menu. 

DEVELOP YOUR SKILLS WD04-D17

Modify and Remove a Style
In this exercise, you will modify a style to see how it impacts all text formatted with that style. Then you 
will remove the style from the Styles gallery and the Styles task pane. 

1. Save your file as WD04-D17-SocMediaRprt-[FirstInitialLastName].

2. Hover the mouse pointer over My Style in the Styles task pane and click the 
menu button .

3. Choose Modify from the menu to open the Modify Style dialog box. 

This dialog box contains the same elements as the Create New Style from Formatting dialog box.

4. Click Italic  to add that format, and click OK.

The row headings are italicized. Now you will remove the style from the Styles gallery and the Styles 
task pane.

5. Hover the mouse pointer over My Style in the Styles task pane and click the 
menu button .

6. Choose Remove from Style Gallery. 

My Style no longer appears in the gallery.

7. Open the menu for My Style in the task pane, and choose Delete My Style.
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WD04.40 Word 2013 Lesson 4: Creating a Simple Report

8. When the message appears verifying the deletion, click Yes. 

The style is removed from the task pane and the style formatting is removed from the row headings in 
the document.

9. Close  the Styles task pane, and save your report.

Navigating with the Navigation Pane
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0418

The Navigation pane provides a great way to navigate through your document 
using heading styles. This gives you a bird’s-eye view of your document so you 
can easily see the overall flow of topics.

View all headings formatted with 
heading styles.

Move to the top of the document. 

Move to the indicated heading in 
the document. 

The headings 
highlight as 
you scroll in the 
document.

Rearranging Topics
Rearranging parts of your document is one of the most powerful uses of the Navigation pane. 
When you drag a heading to a new location, all of its lower-level headings and associated text 
move with it.

This illustrates moving the Social 
Media Benefits section below 
The Net Generation section.

FROM THE RIBBON

View→Show→ 
Navigation Pane

FROM THE KEYBOARD
[Ctrl]+[F] to open the 
Navigation pane
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QUICK REFERENCE REARRANGING A DOCUMENT USING THE NAVIGATION PANE

Task Procedure

Display headings in 
the Navigation pane

■■ Choose View→Show→Navigation Pane and click the Headings button at the top 
of the pane.

Rearrange a section ■■ Click and drag a heading up or down to a new location.

DEVELOP YOUR SKILLS WD04-D18

Navigating and Rearranging Topics
In this exercise, you will use the Navigation pane to move through the report using heading styles. Then, 
you will use the Navigation pane to move a topic. 

1. Save your file as WD04-D18-SocMediaRprt-[FirstInitialLastName].

2. Choose View→Show→Navigation Pane, and click Headings at the top of the pane. 

3. Click the Social Media Benefits for Students link in the pane to jump to that topic. 

4. Scroll to the top of the report and notice that the highlighting in the pane changes as you 
scroll to show you where you are in the document. 

5. In the Navigation pane, drag the Social Media Benefits topic below The Net Generation 
topic. 

6. Scroll in the document to see how the topics were rearranged. 

7. Delete the extra blank line below The Net Generation topic and, if necessary, below Social 
Media Benefits for Students topic to tighten up the text.

8. Close  the Navigation pane and save the document.
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WD04.42 Word 2013 Lesson 4: Creating a Simple Report

Introducing Headers and Footers
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0419

Headers and footers appear at the top and bottom of every page in a 
document, respectively, above and below the margins. You can place text, page 
numbers, dates, and other items in the header and footer areas. When you 
enter information in these areas, it is repeated on every page of the document.

Word offers a variety of header and footer formatting styles, or you can create 
your own. 

One of Word’s 
built-in page 
number designs.

QUICK REFERENCE WORKING WITH HEADERS, FOOTERS, AND PAGE NUMBERS

Task Procedure

Insert a built-in 
header/footer/page 
number

■■ Choose Insert→Header & Footer→Header/Footer/Page Number and choose a 
built-in style.

Create or modify 
header/footer

■■ Choose Insert→Header & Footer→Header/Footer and choose Edit Header/
Footer.

Format page 
numbers

■■ Choose Insert→Header & Footer→Page Number and choose Format Page 
Numbers.

Delete a header/
footer/page number

■■ Choose Insert→Header & Footer→Header/Footer/Page Number and choose 
Remove Header/Footer/Page Numbers. 

Open/close header/
footer

■■ Double-click the header/footer areas to open them.

■■ Double-click the main document to close the header/footer.

FROM THE RIBBON

Insert→Header & 
Footer→Header/Footer

Insert→Header & 
Footer→Page Number
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DEVELOP YOUR SKILLS WD04-D19

Add a Header and Page Numbers to the Report
In this exercise, you will add headers and page numbers to the report. You will use Word’s built-in formats. 

1. Save your file as WD04-D19-SocMediaRprt-[FirstInitialLastName].

2. Choose Insert→Header & Footer→Header  and choose the Sideline format from the 
gallery.

3. Click Document Title and type My Virtual Campus in its place. 

4. Double-click in the document to close the header.

5. Choose Insert→Header & Footer→Page Number  and slide the mouse pointer down 
the menu to Bottom of Page.

6. Scroll down in the gallery and choose Large Color 3.

7. Double-click in the document to close the page-number footer.

You can open the header/footer area by double-clicking anywhere in the header/footer area.

8. Double-click in the footer area to open it, and then double-click in the document again to 
close the footer area.

9. Scroll through the report and observe the headers and page numbers. 

10. Save the report. 

Using the Resume Reading Bookmark
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0420

When you close a document and then reopen it, Word remembers your last editing point and 
presents a pop-up bookmark offering to let you pick up where you left off. This Resume Reading 
feature provides a fast startup if you don’t recall exactly where you were when you last worked 
in the document.
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DEVELOP YOUR SKILLS WD04-D20

Use the Resume Reading Bookmark
In this exercise, you will make an editing change to your report, and then save and close it. When you 
reopen the report, the Resume Reading Bookmark will let you quickly jump to where you left off. 

1. Save your file as WD04-D20-SocMediaRprt-[FirstInitialLastName].

2. Scroll to the University Recruiting Through Social Networking heading. 

3. In the first line below the heading, change top to the best. 

4. Save and close the report. 

5. Follow these steps to display the Resume Reading Bookmark:

A Reopen the document 
and notice the bookmark.

B The bookmark collapses 
after a few seconds; hover 
the mouse pointer over 
it to reopen.

6. Click the bookmark to jump to your last editing location. 

7. Save and close the report. Exit Word.

Concepts Review
To check your knowledge of the key concepts introduced in this lesson, complete the Concepts 
Review quiz by choosing the appropriate access option below.

If you are… Then access the quiz by…

Using the Labyrinth Video Library Going to http://labyrinthelab.com/videos

Using eLab Logging in, choosing Content, and navigating to the Concepts Review 
quiz for this lesson

Not using the Labyrinth Video 
Library or eLab

Going to the student resource center for this book
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Reinforce Your Skills
REINFORCE YOUR SKILLS WD04-R01

Format a Recycling Report
In this exercise, you will polish a report that Kids for Change members researched. You will use paragraph 
alignment, hyphenation, and indents. You will set custom tabs on the ruler to use in a tabular table, and 
finally, you will add after-paragraph spacing to several paragraphs. 

Format Reports and Paragraphs

1. Start Word. Open WD04-R01-ElecRecyc from your WD2013 Lesson 04 folder and save 
it as WD04-R01-ElecRecyc-[FirstInitialLastName].

2. Position the insertion point in the heading at the top of the document. 

3. Choose Home→Paragraph→Center .

4. Keep the insertion point at the top of the document.

5. Choose Page Layout→Page Setup→Hyphenation , and choose Manual from the 
menu. 

6. When the message appears to hyphenate following, click Yes.

7. Click Yes to hyphenate replaced.

8. When the Hyphenation Is Complete message appears, click OK.

Now you will insert a nonbreaking hyphen and nonbreaking space so terms will stay together if future 
editing repositions them.

9. Position the insertion point after earth in the first paragraph and tap [Delete] to remove the 
hyphen.

10. Choose Insert→Symbols→Symbol  and choose More Symbols. 

11. Click the Special Characters tab and choose Nonbreaking Hyphen.
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WD04.46 Word 2013 Lesson 4: Creating a Simple Report

12. Click Insert, then Close.

13. Position the insertion point after Agency in the second paragraph and tap [Delete]. 

14. Choose Insert→Symbols→Symbol  and choose More Symbols. 

15. When the Symbol dialog box opens, click the Special Characters tab and choose 
Nonbreaking Space.

16. Click Insert, then Close. 

Indent Text

17. If necessary, choose View→Show→Ruler to turn on the ruler.

18. Position the insertion point in the third paragraph.

19. Place the mouse pointer on the Left Indent marker (the rectangle) and drag it to the 
half-inch mark, and then place the mouse pointer on the Right Indent marker and drag 
it to the 6-inch mark. 

Notice where the indent markers are now positioned.

Work with Tab Stops

20. Position the insertion point at the bottom of the document. 

21. Type the following heading line using the default tab grid, tapping [Tab] where you see 
small arrows, and then tap [Enter] at the end of the line. 

22. Select the heading line and choose Home→Font→Bold .

23. Position the insertion point in the blank line below the heading line where you will set 
custom tabs.

24. Click the tabs box to display the Center Tab. (It looks like an upside down T.)
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25. Perform these actions to set the following tab stops:

■■ Click the ruler one tick mark to the right of a ½-inch.

■■ Click one tick mark to the right of the 3-inch mark. 

■■ Click at the 5½-inch mark.

26. Type the following table, tapping [Tab] where you see a small arrow.

Now you will adjust the last tab stop so it is better centered.

27. Select all lines to which the tab stop applies and drag the tab one tick mark to the right of 
5½ inches.

Apply Bullets and Numbers

28. Select the lines highlighted below and choose Home→Paragraph→Bullets .

29. Make sure the text is still selected; choose Home→Paragraph→Bullets menu button , 
then Define New Bullet. 

30. Click Symbol in the Define New Bullet dialog box.
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WD04.48 Word 2013 Lesson 4: Creating a Simple Report

31. Choose Webdings in the Font list, and then choose 
the symbol shown here. (If you cannot locate it, type 
52 in the Code field at the bottom of the dialog box.)

32. Click OK twice to set the new bullet symbol. 

33. Select the lines shown below in the fifth paragraph.

34. Choose Home→Paragraph→Numbering . 

Apply Paragraph Space Settings

35. Position the insertion point in the second paragraph.

36. Choose Page Layout→Paragraph, type 2 in the Spacing After field, and tap [Enter]. 

37. Use the same process to apply additional space to both the paragraph starting with 
The EPA provides and the paragraph starting with Since so many. 

38. Save and close the file; exit from Word.

39. Submit your final file based on the guidelines provided by your instructor. 

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.
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REINFORCE YOUR SKILLS WD04-R02

Format a Composting Report
In this exercise, you will format a composting research document, transforming it into a professional-
looking report. 

Format with Borders and Shading

1. Start Word. Open WD04-R02-ActLocally from your WD2013 Lesson 04 folder and save 
it as WD04-R02-ActLocally-[FirstInitialLastName].

2. Position the insertion point in the heading at the top of the document. 

3. Choose Home→Paragraph→Borders menu , and then choose Borders and Shading.

4. Choose Shadow as the border Setting, choose the sixth color in the last column (a dark 
green), and then set the Width to 2 ¼ pt.

You will now apply shading to the area within the border. 

5. Click the Shading tab.

6. Click the Fill drop-down arrow, choose the second color in the last column, and 
click OK.
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WD04.50 Word 2013 Lesson 4: Creating a Simple Report

Use and Modify a Style and Collapse Headings

7. Select the Obtain a Composting Bin heading and choose Home→Styles→Heading 2.

8. Apply the Heading 2 style to the rest of the headings in the document.

Now you will modify the style so it will blend with the heading at the top of the document. 

9. Click in one of the headings formatted with the Heading 2 style.

10. Right-click the Heading 2 style in the Styles group and choose Modify from the menu. 

11. Click the Bold button, and then click the drop-down arrow and choose the darkest 
green theme color. 

12. Click OK to save the changes to the heading style.

Notice that all headings formatted with Heading 2 are now green and bold. Now you will collapse 
some of the headings.

13. Hover the mouse pointer over the What Materials Can You 
Compost? heading and notice the little triangle to the left of the 
heading. 

14. Click the triangle to collapse the text below the heading, and then click it again to expand 
the text. 

15. Try expanding and collapsing some other headings, and then expand all headings. 
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Use the Navigation Pane to Rearrange Topics

16. Choose View→Show→Navigation Pane. 

17. If necessary, click the Headings tab toward the top of the task pane. 

18. Select the Become a Composting… topic, drag it to just above 
Summary, and drop it. 

19. Close the Navigation pane.

Insert a Page Number Footer

20. Choose Insert→Header & Footer→Page Number 
menu .

21. Choose Bottom of Page→Plain Number 1.

The chosen page number style appears in the footer of the document.

22. Double-click the body of the document to close the footer area.

Use the Resume Reading Bookmark
Now you’ll save and close the file so when you open it again, the bookmark will appear. First, however, you 
will make an editing change so you can see how the bookmark guides you to your last location. 

23. Go to page 2 and position the insertion point to the right of ratio in the Carbon-nitrogen ratio 
bullet point.

24. Tap [Enter] to generate another bullet and type Inocula.

25. Save and close the document; reopen it. 

26. Click the bookmark and notice how it jumps you to the area where you were last working. 
(If the bookmark collapses, hover the mouse pointer over it to open it.)

27. Close the file and exit from Word.

28. Submit your file based on guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.
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WD04.52 Word 2013 Lesson 4: Creating a Simple Report

REINFORCE YOUR SKILLS WD04-R03

Format a Groundwater Report
In this exercise, you will work with paragraph formats, indents, and custom tab stops. You will create a 
numbered list and add after-paragraph spacing to headings. You’ll work with borders and styles, and add a 
header, and then you’ll use the Resume Reading bookmark. 

Align Paragraphs and Hyphenate Text

1. Start Word. Open WD04-R03-Groundwater from your WD2013 Lesson 04 folder and 
save it as WD04-R03-Groundwater-[FirstInitialLastName]. 

2. Position the insertion point in the heading at the top of the document.

3. Choose Home→Paragraph→Center . 

Next you will hyphenate the document.

4. Choose Page Layout→Page Setup→Hyphenation, and then choose Manual.

5. Click Yes when Word prompts you to hyphenate atmosphere. 

6. Click Yes to hyphenate below.

7. Click No when prompted to hyphenate hazardous.

8. Click OK when the Hyphenation Is Complete message appears.

Indent Text

9. Select the lines at the bottom of the document starting with Reduce Household chemical 
through the last line of text.

10. Choose Home→Paragraph→Increase Indent .

Work with Tab Stops 
The kids have decided to conduct further research into groundwater contamination. You will create a 
table listing the kids and the topics each is assigned to. 

11. If necessary, choose Home→Paragraph→Show/Hide  to turn on formatting marks. 

12. Position the insertion point on the last paragraph symbol at the bottom of the document. 

13. Type the following heading line, tapping [Tab] wherever you see a small arrow, and tap 
[Enter] at the end of the line. 

14. Select the heading line and choose Home→Font→Bold .

15. Position the insertion point on the line below the heading line.

16. Choose Home→Paragraph→dialog box launcher . 

17. Click Tabs in the bottom-left corner of the dialog box. 
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18. Type 2 in the Tab Stop Position box, click the Center option in the Alignment area, and 
then click Set.

19. Type 4.5 in the Tab Stop Position box, click Set, and then click OK to accept both of the 
new tabs.

20. If necessary, choose View→Show→Ruler to turn on the ruler, and then observe your 
custom tabs.

21. Type the following table, tapping [Tab] wherever you see a small arrow. Tap [Enter] at the end 
of the table. 

Next you will remove the tabs from the ruler. It’s good practice to confine custom tabs to the area 
where they are used. 

22. Position the mouse pointer on the tab at the 2" mark and drag it down off the ruler. 

23. Use the same process to remove the tab at the 4.5" mark. 

Create a Numbered List

24. Select the lines that you indented earlier, starting with Reduce household and continuing 
through water education. 

25. Choose Home→Paragraph→Numbering .

The first item might look better if it didn’t extend so far to the right. If you use [Enter] to shorten it, 
you will create a new number. So instead, you’ll use a line break, which will shorten the line without 
generating a number.

26. Scroll up, position the insertion point to the left of chemicals in item 1, and press 
[Shift]+[Enter].

Use Paragraph Space Settings

27. Position the insertion point in the What is Groundwater? heading.

28. Choose the Page Layout tab, type 2 in the Spacing After field, and then tap [Enter].

29. Repeat the process in steps 27 and 28 to add 2 points below the How Can We Help? heading. 
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WD04.54 Word 2013 Lesson 4: Creating a Simple Report

Apply Borders and Styles

30. Position the insertion point in the heading at the top of the page and choose the 
Home→Styles→dialog box launcher . 

31. In the Styles task pane, click the Title style to apply it to the heading.

32. Keep the insertion point in the heading, and choose Home→Paragraph→Borders menu 
button .

33. Choose Bottom Border.

34. Position the insertion point in the What is Groundwater? heading. 

35. Click Heading 2 in the Styles task pane.

36. Choose Page Layout→Paragraph.

Notice that the 2 points after-paragraph spacing is back to 0. The Heading 2 style overrode your 
formatting. Leave the spacing as it is. 

37. Click in the How Can We Help? heading and apply the Heading 2 style. 

38. Keep the insertion point in the heading, hover the mouse pointer over Heading 2 in the 
task pane, click the drop-down arrow, and choose Modify. 

You will now change the font color for the Heading 2 style.

39. Click the drop-down arrow to open the color gallery, 
choose the Black, text 1 theme color, and then click OK.

The color changes for both Heading 2 items.

40. Close the Styles task pane, and choose 
View→Show→Ruler to turn off the ruler.

Use the Navigation Pane

41. Position the insertion point at the top of the document. 

42. Choose View→Show→Navigation Pane.

43. Click Headings to display the document’s heading list, if 
necessary.

44. Click How Can We Help? in the Headings list.

Word jumps down to the heading selected. 

45. Close the Navigation pane.
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Add a Header

46. Choose Insert→Header & Footer→Header  and choose Blank at the top of the list. 

47. Type Groundwater and double–click in the document to close the header area.

Next you will make an editing change, and then close and reopen the document. Then you will use the 
Resume Reading bookmark to go to the last location where you were working in the document. 

48. Click to the left of the left-most tab symbol in the first line of your table.

49. Press [Ctrl]+[Enter] to insert a page break and move the entire table to the next page. 

Use the Resume Reading Bookmark

50. Save and close the document, and then reopen it to display the Resume Reading bookmark. 

51. Click the bookmark and Word jumps to the area where you last worked in the document. 

52. Choose Home→Paragraph→Show/Hide  to turn off formatting marks.

53. Save and close the document; exit from Word.

54. Submit your final file based on guidelines provided by your instructor.
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Apply Your Skills
APPLY YOUR SKILLS WD04-A01

Format a Trip Report
In this exercise, you will create a report using paragraph alignment, 
hyphenation, and indents. You will then set custom tabs, apply bullets, and add 
after-paragraph spacing.

Format Paragraphs 

1. Start Word. Open WD04-A01-Belize from your WD2013 Lesson 04 folder and save it as 
WD04-A01-Belize-[FirstInitialLastName]. 

2. Center-align the heading at the top of the document. 

3. Choose Page Layout→Page Setup→Hyphenation, and then choose Manual.

4. When prompted to hyphenate ambergriscaye in the URL, click No.

5. Click No when prompted to hyphenate Caribbean. 

6. Click Yes for all of the remaining hyphenation prompts.

7. Click OK when the Hyphenation Is Complete message appears.

8. Insert a nonbreaking space in all occurrences of San Pedro.

Hint: There are four occurrences; you might want to use the Find feature to locate all of them.

Indent Text and Set Custom Tabs

9. Turn on the ruler, if necessary.

10. Click in the paragraph below the Overview heading. 

11. Use the indent markers on the ruler to indent the paragraph ¼ inch.

12. Use the same process to indent the Diving and Snorkeling paragraph, the Ruins paragraphs, 
and the Artists paragraph. 

13. If necessary, turn on the Show/Hide  feature. 

14. Position the insertion point at the second paragraph symbol at the end of the document. 

15. Type the following heading row, using the formatting marks as a guide. Be sure to tap [Enter] 
at the end of the heading line.
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16. Apply Bold  to the heading line. 

17. Position the insertion point in the line below the heading and set custom Center tabs at 
1.75" and 3.75". 

18. Type the rest of the table as shown, using the formatting marks as a guide. 

Use Bullets and Paragraph Spacing

19. Scroll to the top of the document and select the four lines 
shown here.

20. Apply bullets to the selected lines and customize the bullets 
using a symbol of your choice.

21. Apply 6 points of after-paragraph spacing to the headings 
Overview, Diving and Snorkeling, Ruins, and Artists. 

22. Save and close the file; exit from Word.

23. Submit your final file based on guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.

APPLY YOUR SKILLS WD04-A02

Format an Itinerary
In this exercise, you will create a document using borders and styles. You will use the Navigation pane to 
rearrange topics, and you will add headers and footers to the document. Finally, you will use the Resume 
Reading bookmark. 

Use Borders and Styles

1. Start Word. Open WD04-A02-Tahiti from your WD2013 Lesson 04 folder and save it as 
WD04-A02-Tahiti-[FirstInitialLastName]. 

2. Open the Styles task pane and format the heading at the top of the document with the 
Title style. 

3. Apply a Bottom Border from the Borders  menu button . 

4. Format the headings for each day (Day One – Tahiti, Day Two – Tahiti, and so on) with the 
Heading 2 style. 

Now you will use the small gray triangle to the left of a Heading 2 style to collapse and expand the text 
under it. 
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5. Hover the mouse pointer over the Day One – Tahiti heading and click the triangle to collapse 
the text below it. 

6. Click the triangle again to expand the text.

Now you will create a “style by example” to use on the subheadings for each day’s schedule. 

7. Select the subheading Discover the Real Papeete and format it with 10 point Verdana font. 

8. Apply the font color shown.

9. Click New Style  at the bottom of the Styles task pane. 

10. Name the style My Style and click OK. 

11. Apply the style to all the subheadings in the itinerary. 

Next you will modify the style and all of the subheadings will automatically update.

12. In the Styles task pane, click the My Style drop-down arrow and choose Modify. 

13. Click Italic  in the dialog box, and then click OK.

All of the subheadings are italicized.

14. Close the Styles task pane. 

Use the Navigation Pane and Add a Header and Footer

15. Choose View→Show→Navigation Pane to open it, and if necessary, click Headings at 
the top of the pane. 

16. Drag and drop the Day Two heading above Day One; close the Navigation pane.

17. Rename the first heading Day One – Tahiti and rename the second heading 
Day Two – Tahiti. 

18. Choose Insert→Header & Footer→Header , and then scroll down the gallery and 
choose Sideline.

19. Click in Document Title, type Universal Corporate Events, and close the header 
area.

20. Choose Insert→Header & Footer→Footer , scroll down the gallery, choose Sideline, 
and then close the footer area. 
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Use the Resume Reading Bookmark
Now you’ll make an editing change so when you reopen the document, Word will provide a bookmark to 
return you to the area where you were last working in the document. 

21. Scroll down to Day Seven. In the subtitle, replace a Perfect with an Ideal.

22. Save and close the document; reopen it. 

23. Click the bookmark to jump to the location where you were last working in the document. 

24. Close the file and exit Word. 

25. Submit your final file based on guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.

APPLY YOUR SKILLS WD04-A03

Format a Sales Report
In this exercise, you will align text, use indents, and type a table using custom tab stops. You will customize 
bullets, insert a line break, and add after-paragraph spacing. After using the Navigation pane to reorganize 
text, you will add header text, and then you will use the Resume Reading bookmark. 

Format Paragraphs and Indent Text

1. Start Word. Open WD04-A03-SalesRpt from the WD2013 Lesson 04 folder and save it as 
WD04-A03-SalesRpt-[FirstInitialLastName].

2. Center the Sales Report heading.

3. Use Increase Indent  to indent the paragraph that begins with The following table. 

4. Use manual hyphenation and accept any proposed hyphenations.

5. Click at the end of the paragraph you just indented and tap [Enter] twice.

6. Click Decrease Indent  to position the insertion point at the left margin.

Apply Bullets and Set Custom Tab Stops

7. Type Pending Deals and tap [Enter].

Next you will set tabs for your Pending Deals table.

8. Use the Tabs dialog box to set Left tabs at 2.5" and 4.5".

9. Type this table.

10. Bold  the heading row.

11. Select the entire table, and use the ruler to move the 2½" tab to 2¾" and the 4½" tab to 4¾".
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12. Select the six lines below Mega Storage Devices and apply bullets.

13. Add bullets to the lines below the other companies: Springer Business College, Martin 
Medical Supplies, and Citizens Bank. 

14. Customize all of the bullets using a symbol of your choice. (Use the same symbol for 
all bullets.)

15. Click at the end of the Accommodations line below Springer Business College and insert a 
line break. 

16. Type this text: The owner’s cousin works for a hotel chain. 

17. Select the heading line in your table and add 4 points of after-paragraph spacing. 

Apply Borders and Styles

18. Format the Sales Report heading with the Heading 1 style. 

19. The style overrode your centering, so center the heading again. 

20. Choose Home→Paragraph→Borders  and apply a Bottom Border.

21. Format the Pending Deals and Bookings headings with the Heading 2 style.

22. Modify the Heading 2 style by adding Bold.

Notice that both headings update.

23. Format the company names (such as Mega Storage Devices) in the Bookings section with 
the Heading 3 style. 

Use the Navigation Pane and Insert a Header

24. Use the Navigation pane to move Martin Medical Supplies above Springer Business College. 

You may need to click the triangle to the left of Bookings to expand the text below it.

25. Insert a header using the Blank style, and type Universal Corporate Events as the 
header.

Make Use of the Resume Reading Bookmark

26. Position the insertion point at the end of the last bullet point below the Citizens Bank 
heading.

27. Tap [Enter] and type Fuentes Imports and apply the Heading 3 style to that line. 

28. Save and close the document, and then reopen it and use the Resume Reading 
bookmark to navigate to the area where you were last working in the document. 

29. Close the file and exit Word.

30. Submit your final file based on guidelines provided by your instructor.
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Extend Your Skills WD04.61

Extend Your Skills
In the course of working through the Extend Your Skills exercises, you will 
think critically as you use the skills taught in the lesson to complete the assigned 
projects. To evaluate your mastery and completion of the exercises, your instructor 
may use a rubric, with which more points are allotted according to performance 
characteristics. (The more you do, the more you earn!) Ask your instructor how 
your work will be evaluated.

WD04-E01 That’s the Way I See It
As the owner of a small business in your community, you want to improve your business 
acumen so you can grow your business further. Therefore, you are taking night classes at your 
local community college. Your professor assigned the following research project. 

■■ List three types of business reports. Format the names of the reports with a built-in heading 
style. Customize the style with borders and shading.

■■ Type a brief paragraph describing each type of report below each of the headings; use the 
indent feature to indent the paragraphs below the headings.

■■ List three elements included in each type of report, making them bulleted items. Then 
customize the bullets using a symbol or picture of your choice. Add after-paragraph spacing 
to the bulleted items. 

Save your findings in a Word document named WD04-E01-BizReports-
[FirstInitialLastName] and saved to your WD2013 Lesson 04 folder. You will be 
evaluated based on the inclusion of all elements specified, your ability to follow directions, your 
ability to apply newly learned skills to a real-world situation, your creativity, and the relevance 
of your topic and/or data choice(s). Submit your final file based on the guidelines provided by 
your instructor. 

WD04-E02 Be Your Own Boss
You belong to a small business breakfast club that meets monthly. Members support each other 
by sharing knowledge and experiences. Your business, Blue Jean Landscaping, has been very 
successful, and you’ve been asked to present a report detailing your success. 

Provide a heading for the report and format it with a built-in heading style. Customize the 
heading style with formatting of your preference. Write a brief introductory paragraph, and then 
use the First Line Indent marker to indent the first line of the paragraph. Use a numbered list to 
point out the top five elements that are most responsible for your success. Add several points of 
after-paragraph spacing to the numbered items. 

As a result of your success, you are planning to expand your business to three new locations. 
Create a tabular table using custom tab stops to list the names of the locations, the number of 
employees for each location, and the opening dates. Provide a heading above the table using a 
built-in heading style. Include a page-number footer for the report.

Compose a report in Word and save it as WD04-E02-BizSuccess-[FirstInitialLastName] 
in your WD2013 Lesson 04 folder. 

You will be evaluated based on the inclusion of all elements specified, your ability to follow 
directions, your ability to apply newly learned skills to a real-world situation, your creativity, 
and your demonstration of an entrepreneurial spirit. Submit your final file based on the 
guidelines provided by your instructor.
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WD04.62 Word 2013 Lesson 4: Creating a Simple Report

Transfer Your Skills
In the course of working through the Transfer Your Skills exercises, you will use 
critical-thinking and creativity skills to complete the assigned projects using skills 
taught in the lesson. To evaluate your mastery and completion of the exercises, 
your instructor may use a rubric, with which more points are allotted according 
to performance characteristics. (The more you do, the more you earn!) Ask your 
instructor how your work will be evaluated.

WD04-T01 Use the Web as a Learning Tool
Throughout this book, you will be provided with an opportunity to use the Internet as a learning 
tool by completing WebQuests. According to the original creators of WebQuests, as described on 
their website (WebQuest.org), a WebQuest is “an inquiry-oriented activity in which most or all 
of the information used by learners is drawn from the web.” To complete the WebQuest projects 
in this book, navigate to the student resource center and choose the WebQuest for the lesson on 
which you are currently working. The subject of each WebQuest will be relevant to the material 
found in the lesson.

WebQuest Subject: Design elements of a well-formatted report.

Submit your file(s) based on the guidelines provided by your instructor.

WD04-T02 Demonstrate Proficiency
Stormy BBQ has been losing business lately. There is a new restaurant in town, and you suspect 
your customers are migrating to the competition. Create a report, which you will share with 
your employees, researching the competition. 

Provide a heading for the report and format it with a border and shading. Add after-paragraph 
spacing to the heading. 

Include three reasons you believe the competition is attracting your customers. Each of the 
reasons should be a heading formatted with a built-in heading style, customized with the 
heading formatting style of your choice. Write a short paragraph below each of the headings 
describing your reasons in more detail. Use the indent markers on the ruler to indent the 
paragraphs ¼". 

Using the Numbering feature, list three steps you intend to take to win back your customers. 
Add your company name as a header and provide a page number in the footer area.

Save the report as WD04-T02-Competition-[FirstInitialLastName] in your 
WD2013 Lesson 04 folder. Submit your file based on the guidelines provided by your 
instructor.
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