
In this lesson, you will learn about research 
papers, a requirement for nearly every 
undergraduate and graduate student, and 

for many professionally employed individuals. 
You will use Word to develop a research paper 
using widely accepted style conventions. Your 
paper will include footnotes, citations, and a 
table of figures. Then you will create a 
research paper template to simplify writing 
future research papers. 

L E S S O N  O U T L I N E
Using Research Paper Styles
Working with Footnotes, Endnotes, and Citations
Working with Bibliographies
Inserting Captions and a Table of Figures
Working with Templates
Concepts Review
Reinforce Your Skills

Apply Your Skills

Extend Your Skills

Transfer Your Skills

L E A R N I N G  O B J E C T I V E S
After studying this lesson, you will be able to:

■■ Insert footnotes, endnotes, and citations

■■ Generate a bibliography

■■ Insert captions and a table of figures

■■ Create templates

6Creating a Research Paper
W O R D  2 0 1 3
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C A S E  S T U D Y

Researching Internet Commerce
Green Clean is a successful environmentally conscious janitorial service 
company. You are the administrative assistant at Green Clean while continuing 
with your undergraduate work in marketing. You were assigned the task of 
writing a research paper. The main topic must be on Internet commerce, and 
since you are also interested in the environment, you put your own spin on the 
paper to include what effect ecommerce has had on the environment.

You use Word to set up the research paper. Following Modern Language 
Association (MLA) guidelines, you use footnotes, citations, and captions. You 
find that the Bibliography and Table of Figures features make it easy to organize 
reference information in your paper.
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Using Research Paper Styles
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0601

There are several documentation styles, each with their own specific formatting requirements. 
The MLA style has been the standard for undergraduate and graduate research papers for many 
years.

Understanding the MLA Documentation Style
The MLA publishes the Modern Language Association Handbook for Writers of Research Papers. The 
MLA style has very specific formatting requirements, some of which are already defaults within 
Microsoft Word. For example, Word’s default margins are one inch, which complies with the 
MLA requirement. However, Word does not comply with all MLA guidelines by default. 

WARNING

 This lesson does not presume to be a resource for MLA guidelines. Refer to the MLA 
handbook or MLA website (http://mla.org) for guidance in complying with MLA requirements. 
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WD06.4 Word 2013 Lesson 6: Creating a Research Paper

Following is an overview of some of the MLA style guidelines.

Note that the seventh edition 
of the MLA handbook does not 
use superscript numbers in the 
footnote area. 

Student name and the page 
number on every page at one-
half inch from the top.

The student name, professor, 
course, and date lines are 
positioned here.

The title of the paper follows 
the date line.

The document is double-spaced 
and paragraphs are indented 
one-half inch.

A superscript number indicates 
a footnote or endnote. 

TIP

 You can select the superscripted number in the footnote area and remove the checkmark 
from the superscript checkbox in the Font dialog box, if necessary. 
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Working with Footnotes, Endnotes, and 
Citations

Video Library http://labyrinthelab.com/videos Video Number: WD13-V0602

Footnotes, endnotes, and citations are important parts of most research papers. You use them to 
comment on, or cite a reference to, a designated part of the text. Footnotes appear at the bottom 
of pages; endnotes, as the name implies, appear at the end of a document or section; and 
citations appear on a separate Works Cited page at the end of the document. The Works Cited 
page is another name for a bibliography.

TIP

 For simplicity, the following topics use the term footnote only. All details described for 
footnotes apply equally to endnotes.

Inserting Footnotes
When you insert a footnote, Word inserts a footnote reference mark in the 
document and a corresponding mark at the bottom of the page. Word 
automatically numbers footnotes and renumbers them if you add or delete 
one. The Footnote and Endnote dialog box offers features for formatting and 
controlling various aspects of notes.

Specify if numbering 
should be continuous 
or restarted at each 
section or page. 

Indicate if you 
are dealing with 
footnotes or 
endnotes.

Indicate the footnote 
location: Bottom of 
Page or Below Text.

You can convert 
footnotes to endnotes 
and vice versa.

You can choose a 
number format or 
create a custom mark.

You can specify a 
starting number for 
each section or page. 

FROM THE RIBBON

References→Footnotes 
→Insert Footnote

FROM THE KEYBOARD
[Alt]+[Ctrl]+[F] to insert 
a footnote
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WD06.6 Word 2013 Lesson 6: Creating a Research Paper

Inserting Citations
You use a citation to refer to material you obtained from an outside source that 
you are using in the paper. You can enter the source information when you 
create the citation or insert a placeholder and add the source data later. The 
citation appears inside parentheses at the end of the cited material; this 
notation takes the place of the superscript number that is placed for a 
footnote. 

There are a number of citation systems in addition to the MLA documentation style. Examples 
include the American Psychological Association (APA) style and the Chicago Manual of Style 
(CMS). The source information relating to the citation appears in a bibliography (or Works 
Cited page, depending on the citation system), usually at the end of the document. You choose 
the documentation style when you create the citation. The Create Source dialog box contains 
different fields depending on the documentation style you select.

Word uses tags internally to reference 
bibliography entries.

Choose the type of source 
(book, website, etc.).

The source information goes here.

If you need additional 
fields, check this box.

FROM THE RIBBON

References→ 
Citations & 
Bibliography→Insert 
Citation
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DEVELOP YOUR SKILLS WD06-D01

Insert Footnotes and Citations
In this exercise, you will create a research paper and insert footnotes and citations, and you will convert 
footnotes to endnotes. 

1. Start Word. Open WD06-D01-Internet from your WD2013 Lesson 06 folder and save it 
as WD06-D01-Internet-[FirstInitialLastName].

Replace the bracketed text with your first initial and last name. For example, if your name is Bethany 
Smith, your filename would look like this: WD06-D01-Internet-BSmith.

2. If necessary, choose View→Views→Print Layout .

Footnotes may differ in appearance depending on the view you are using. 

3. Position the insertion point at the top of the document and type the four lines of text above 
the title, tapping [Enter] once after each line, except the last line. 

Notice that the paragraph text is double-spaced and the extra space after the paragraphs has been 
removed per MLA requirements. 

Insert Footnotes

4. Position the insertion point to the right of the period at the end of the first paragraph. 

5. Choose References→Footnotes→Insert Footnote . 

Word places the footnote reference mark at the insertion point location, and a corresponding footnote 
appears at the bottom of the page. 
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WD06.8 Word 2013 Lesson 6: Creating a Research Paper

6. Follow these steps to complete the footnote:

A Note that Word 
inserts both a 
separator line and 
the correct number. 

B Type this text in the 
footnote area. 

7. Use the same process to insert the footnote reference marks and associated footnotes 
shown here.

The formatting of the footnotes does not adhere to MLA requirements. The text should use the same 
formatting as the body of the document (double-spaced, first line indented). You will format the 
footnotes later.
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8. Type these paragraphs after the last paragraph. 

Convert Footnotes to Endnotes

9. Choose References→Footnotes→dialog box launcher  and click Convert.

10. When the Convert Notes box opens, click OK and then close the Footnote and Endnote 
dialog box.

11. Scroll through the document and notice that the footnotes are no longer at the bottom of 
page 1; they now appear as endnotes on the last page.

12. Click Undo  to reinstate the footnotes at the bottom of page 1.

Select the MLA Style and Insert a Citation

13. Choose References→Citations & Bibliography→Style menu →MLA Seventh 
Edition. 

14. Position the insertion point between the word online and the period at the end of the first 
paragraph on page 2; tap [Spacebar].

15. Choose References→Citations & Bibliography→Insert Citation , and then choose 
Add New Source. 
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WD06.10 Word 2013 Lesson 6: Creating a Research Paper

16. Follow these steps to create the new source to insert as the citation:

E Click OK. 

A If necessary, choose Web Site here.

B Type the 
author’s name 
as shown. 
Example text 
appears at 
the bottom 
of the window 
for each field.

C Enter the remaining 
information. 

D Note that Word uses tags internally 
to uniquely identify a source. The Tag 
Name you see may vary from this one.

Notice the author’s last name is inserted as the name of the citation. 

NOTE

 Remember, Word does not follow all MLA guidelines. Refer to the MLA handbook or website 
when writing academic papers. 

Insert a Citation Placeholder

17. Position the insertion point at the end of the document between themselves and the period 
and tap [Spacebar].

18. Choose Reference→Citations & Bibliography→Insert Citation , and then choose 
Add New Placeholder. 
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19. Follow these steps to create a placeholder for a citation named Fowler:

A Type Fowler here.

B Click OK. 

20. Save the file. 

Editing and Formatting Footnotes
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0603

You can edit footnote text directly in the footnote area. In addition to editing the text of a 
footnote, you can also: 

■■ Reposition: You can change the position of a footnote reference mark by dragging it to 
another location in the document. 

■■ Format: You can change various formatting features of footnotes using the Footnote and 
Endnote dialog box. For example, you can change the numbering scheme, change the 
starting number, or even replace a footnote number with a special symbol.

In this example, uppercase letters replace 
the normal numbering for footnotes.

Editing a Footnote
Word’s default style for footnote text does not meet MLA documentation style requirements. 
You must change the formatting if you want to be in compliance with MLA. MLA requirements 
state the text should be the same formatting as the text in the document; that is, double-spaced 
with the first line indented. You make those types of formatting changes, as well as editing 
changes, directly in the footnote area of the document. 
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WD06.12 Word 2013 Lesson 6: Creating a Research Paper

Editing a Citation
Once you insert a citation or a citation placeholder you can edit the information in the Edit 
Source dialog box, which contains the same fields as the Create Source dialog box. The default 
citation in the body of the document is the author’s last name; however, you can choose to 
suppress it and instead show the name of the web page.

You can suppress various items.

The drop-down menu button contains 
the Edit Citation command.

Set a page range, if desired.

QUICK REFERENCE WORKING WITH FOOTNOTES AND CITATIONS 

Task Procedure

Insert a footnote Choose References→Footnotes→Insert Footnote.

Navigate to 
footnotes

Choose References→Footnotes→Next/Previous Footnote.

Edit/format 
footnotes in Print 
Layout view

Edit in the footnote area at the bottom of the page.

Format a footnote Choose References→Footnotes, click the dialog box launcher, and then make the 
desired changes.

Delete a footnote Select the footnote reference mark and tap [Delete] to delete the reference mark and 
the note.

Insert a citation Choose References→Citations & Bibliography→Insert Citation, choose Add New 
Source, and enter data in the dialog box.

Edit a citation 
source

Click the citation in the document, click the arrow on the right, choose Edit Source, 
and make the desired changes.

Edit a citation Click the citation in the document, click the arrow on the right, choose Edit  Citation, 
and make the desired changes.

Delete a citation Click the citation in the document, click the handle on the left to select the  citation, 
and tap [Delete].
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DEVELOP YOUR SKILLS WD06-D02

Work with Footnotes and Citations
In this exercise, you will format, edit, and delete footnotes and edit a citation placeholder and source. 

1. Save your file as WD06-D02-Internet-[FirstInitialLastName]. 

2. Position the insertion point at the beginning of the second paragraph on page 1 and scroll, if 
necessary, to see the three footnote reference marks and the footnotes at the bottom of the 
page.

3. Choose References→Footnotes→dialog box launcher  to display the Footnote and 
Endnote dialog box.

4. Follow these steps to change the numbering format:

C Click Apply.

A If necessary, choose 
Footnotes.

B Click the drop-
down arrow 
and choose 
A, B, C….

The footnote numbers change to alphabetic characters. You use the same technique to change the 
format of endnotes. 

5. Click Undo  to return to number formatting. 

6. If necessary, choose View→Show→Ruler to display the ruler. 

7. Select the three footnotes, and then follow these steps to format the footnotes:

■■ Change line spacing to double-space.

■■ Change the font size to 11 points. 

■■ On the ruler, drag the First Line Indent marker (top triangle) to the half-inch mark.
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WD06.14 Word 2013 Lesson 6: Creating a Research Paper

Delete and Edit Footnotes

8. Follow these steps to delete a footnote:

A Select the reference mark 
following marketplace in the 
body of the document. 

B Tap [Delete].

The reference mark and the footnote are removed, and the remaining footnotes renumber. 

9. Click Undo  to replace the footnote. 

10. Position the insertion point between the last word and the period of the first footnote, tap 
[Spacebar], and type and economists. 

Edit a Citation Placeholder

11. Scroll to the end of page 2 and locate the Fowler citation.

12. Follow these steps to open the Edit Source dialog box:

A Click the 
Fowler citation 
placeholder. B Click the drop-

down arrow.

C Choose Edit Source. 
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13. Follow these steps to add the source information to the Fowler citation:

A If necessary, choose Web Site.

B Enter the 
author’s 
name as 
shown. 

C Enter the 
remaining 
data.

D Click OK.

14. Click Yes if a message appears asking if you want to update the master list and current 
document. 

The citation may have picked up the name of the web page (title).

15. If necessary, click the drop-down arrow to the right of the Fowler citation and choose Edit 
Citation, check the Title box, and click OK.

16. Save the file.

Working with Bibliographies
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0604

A bibliography is a list of the sources cited in the preparation of the document. Word 
automatically generates a bibliography based on the source information that you provide in the 
Create Source dialog box. The bibliography picks up the correct punctuation; however, certain 
formatting requirements are not Microsoft defaults and must be addressed separately.

The Bibliography button in the Citations & Bibliography group on the References tab contains 
three built-in options: Bibliography, References, and Works Cited. You can choose any of these; 
however, the formatting may or may not meet the requirements of the document style you 
chose. For example, the Works Cited option for the MLA style does not format the title, the 
paragraph spacing, or the line spacing correctly. 

TIP

 The Bibliography options may not format references as needed. Use the Insert Bibliography 
command to create citations more precisely. 
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WD06.16 Word 2013 Lesson 6: Creating a Research Paper

These sample options are formatted 
with MLA punctuation because 
MLA was chosen; however, the title 
and spacing are not correct.

Insert Bibliography does not insert 
the title, and you may need to 
adjust paragraph and line spacing. 

Updating a Bibliography
When you edit the citation source or add a new one, you can easily update the bibliography list 
using the Update Field command on the menu when you right-click on the list. The Update 
Field command reformats the list to single-spacing again; thus, you must remember to change 
back to double-spacing.
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DEVELOP YOUR SKILLS WD06-D03

Create a Bibliography
In this exercise, you will create a bibliography for the citations in the document. You will title the page as 
Works Cited, since the lesson is following the MLA documentation style. Finally, you will edit an existing 
citation, update the bibliography, and format the paragraphs with double-spacing.

1. Save your file as WD06-D03-Internet-[FirstInitialLastName]. 

2. Position the insertion point at the end of the document.

3. Tap [Enter] twice; then, press [Ctrl]+[Enter] to insert a new page for the bibliography. 

4. Choose Home→Paragraph→Center , and then type Works Cited and tap [Enter].

Insert and Update the Bibliography

5. Choose References→Citations & Bibliography→Bibliography .

6. Choose Insert Bibliography at the bottom of the menu.

7. Scroll up to the bottom of the second page and click the Fowler citation, and then click the 
arrow on the right.

8. Choose Edit Source to open the dialog box. 

9. Change the Day Accessed to 10 and click OK.

10. If the citation picked up the name of the web page, click the drop-down arrow, choose Edit 
Citation, check the Title box, and click OK. 

11. Scroll down the Works Cited page and notice nothing has changed yet in the list.

12. Follow these steps to update the bibliography:

A Right-click anywhere 
in the list.

B Choose Update Field.

Notice the date accessed for the Fowler citation changed to 10 March 2013.

Format the List

13. Select the bibliography list, but not the Works Cited title.

NOTE

 If you click the list, it highlights in light gray. You must drag to select the list, which then 
highlights in a darker gray. 

14. Choose Home→Paragraph→Line and Paragraph Spacing , and then choose 2.0.

15. Save the file. 
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WD06.18 Word 2013 Lesson 6: Creating a Research Paper

Inserting Captions and a Table of Figures
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0605

You use captions to insert text associated with figures in a paper. Word then uses the captions as 
entries in the table of figures. Later, if you alter some of the captions, Word updates these when 
you regenerate the table of figures. 

Inserting Captions
Word can automate the creation of captions for certain types of objects. Click AutoCaption and 
choose the file types you want Word to automatically assign captions to.

The caption text is entered here.

The default label is Figure; Equation 
and Table are the other options.

Check this box to prevent a word 
before the number. 

You can create a custom label.

You can choose the numbering format, including 
Arabic numbers, Roman numerals, and alphabetic characters.

DEVELOP YOUR SKILLS WD06-D04

Add Captions to Figures
In this exercise, you will insert a file between pages 1 and 2 that contains five PowerPoint slides from a 
presentation. You will add captions to the slides in preparation for creating a table of figures.

1. Save your file as WD06-D04-Internet-[FirstInitialLastName]. 

2. Position the insertion point after the third footnote reference mark in the body of the 
document (not the footnote area) at the bottom of the first page.

3. Press [Ctrl]+[Enter] to insert a page break. 

4. Choose Insert→Text→Object  menu →Text from File. 

5. In the Insert File dialog box, navigate to your WD2013 Lesson 06 folder, choose WD06-
D04-Slides, and click Insert. 
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Add and Edit Captions

6. If necessary, choose Home→Paragraph→Show/Hide  to display formatting marks.

7. Position the insertion point on the first blank line below the first slide.

8. Choose References→Captions→Insert Caption . 

9. The Caption dialog box should match the following illustration. If Figure 1 does not appear 
in the Caption text box, follow these steps. Otherwise, go to step 10.

A Click the Label menu 
button and choose 
Figure.

B Click Numbering to open the 
Caption Numbering dialog box.

C Click the Format menu button, and 
then choose the 1, 2, 3, … format.

D Click 
OK.

10. If necessary, position the insertion point to the right of Figure 1 in the Caption text box.

11. Tap the [Spacebar], type DOD and ARPANET, and click OK to insert the caption.

The caption is placed at the left margin.

12. Choose Home→Paragraph→Center .

13. Position the insertion point in the first blank line below the second slide.

14. Choose References→Captions→Insert Caption . 

15. Tap the [Spacebar], type NSF, and click OK.

16. Center  the caption.

17. Add these captions and center them:

Slide Number Caption Text

3 MILNET and TCP/IP

4 First Graphical Browser

5 Netscape
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WD06.20 Word 2013 Lesson 6: Creating a Research Paper

Edit a Caption

18. Return to slide 2, select NSF, and type National Science Foundation in its place.

19. Save the file. 

Inserting a Table of Figures 
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0606

Academic papers often include a table of figures at the front, which guides the reader to 
illustrations, charts, tables, and other figures. This is particularly helpful in long documents. 
The table entries conveniently function as hyperlinks if you are reading the document online. 

QUICK REFERENCE CREATING CAPTIONS AND TABLES OF FIGURES

Task Procedure

Insert a caption ■■ Choose References→Captions→Insert Caption, and then type the caption text.

Insert a table of 
figures

■■ Choose References→Captions→Insert Table of Figures, and then make the 
formatting choices.

Update a table of 
figures

■■ Right-click the table and choose Update Field.

DEVELOP YOUR SKILLS WD06-D05

Generate a Table of Figures
In this exercise, you will generate a table of figures from the captions you inserted earlier. You will change 
the numbering format of your captions, and then you will update the table to reflect the change.

Insert the Table of Figures

1. Save your file as WWD06-D05-Internet-[FirstInitialLastName].

2. Move the insertion point to the top of the document and insert a page break.

3. Press [Ctrl]+[Home] to position the insertion point at the top of the new page, and then type 
Table of Figures and tap [Enter] twice. 

4. Format the heading you just typed with center, bold 16 point. 

5. Place the insertion point in the blank line below the heading.
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6. Choose References→Captions→Insert Table of Figures .

7. Follow these steps to set up the table:

A Choose 
Distinctive.

B If necessary, 
choose Figure 
as the caption 
label.

C Click OK.

8. Position the insertion point on page 3 so you will be able to see the effect of the next change. 

Change the Numbering Format of the Captions

9. Choose References→Captions→Insert Caption .

10. Click Numbering to display the Caption 
Numbering dialog box.

11. Choose the A, B, C, … format and 
click OK. 

12. Click Close in the Caption dialog box, and 
then scroll through the slides. 

Notice that the figure numbers changed to 
alphabetic characters.
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WD06.22 Word 2013 Lesson 6: Creating a Research Paper

Update the Table of Figures

13. Scroll up to view the Table of Figures on page 1. 

Notice that the table is still showing the numeric figure numbers.

14. Follow these steps to update the Table of Figures:

A Right-click the 
table and choose 
Update Field.

B Choose this 
option.

C Click OK.

The table should match the following illustration.

The text switched from Figures 1–5 to Figures A–E.

15. Save and then close the file. 

Working with Templates
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0607

All Word documents are based on templates, which can include text, formatting, graphics, and 
any other objects or formats available in Word. The default Word template is Blank Document. 
The benefit of templates is that they do not change when documents based on them change. 
When you start a new document, Word opens a copy of the template. This lets you use templates 
repeatedly as the basis for new documents. Word provides a variety of ready-to-use templates, 
or you can also create your own personal templates.

Creating a Document from a Template
Templates are located in the Word Start screen or in Backstage view when you choose the New 
screen. Basing a new document on a template can save you a lot of time since much of the 
formatting is already included in the template for you. 
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If you don’t find a template you 
want in the Featured templates, 
you can search online by entering 
your own search term or by 
choosing a suggested search.

If you create personal 
templates, click 
here to view them.

Clicking a template displays 
a window that describes the 
template; double-clicking a 
template immediately opens it 
in the Word window.

Saving Personal Templates
When you create a document containing specific formatting, you can save it to use later as a 
template. You should save the template in the Custom Office Templates folder unless instructed 
to do otherwise. The Custom Office Templates folder is the default in the Save As window when 
a template is chosen in the Save As Type field. This is what causes your templates to appear 
when you click the Personal link on the templates screen. You can save a template as a Word 
Template or as a Word Macro-Enabled Template. A macro-enabled template is one that contains 
a special series of instructions called a macro.

Choose the template type 
from the Save As Type list 
in the Save As window.
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DEVELOP YOUR SKILLS WD06-D06

Create a Template from an Existing Document 
In this exercise, you will open a copy of a report and save it as a template. The body text of the report has 
been removed; however, other elements are still in place, including the cover page, the table of figures, and 
the double-spacing. You will then save time by starting a new report based on the template.

1. Open WD06-D06-MyReport from your WD2013 Lesson 06 folder.

2. Scroll through the document and notice the elements that are still in place and that will be 
useful when you create a new report.

3. Choose File→Save As, navigate to any file storage location, and choose Word Template 
from the Save As Type list at the bottom of the dialog box.

Notice the file path that appears at the top of the Save As dialog box. Word defaults to the Custom 
Office Templates folder in the My Documents folder as the file storage location.

4. Save the file as WD06-D06-MyReport-[FirstInitialLastName]. 

5. Choose File→Close to close the template file. 

6. Choose File→New.

7. Follow these steps to open a copy of your template:

A Click the Personal link to 
display your template.

B Click the template to open 
a copy of it.

Notice the generic Documentx filename in the title bar at the top of the Word window. This indicates 
you are working on a copy of the template rather than the template itself.
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8. Scroll to page 3 and replace [DOCUMENT TITLE] with Green Life.

9. Save the document as WD06-D06-GreenLife-[FirstInitialLastName] in your 
WD2013 Lesson 06 folder.

10. Close the file and exit Word.

Deleting a Template
Video Library http://labyrinthelab.com/videos Video Number: WD13-V0608

When a template is no longer useful, you may wish to delete it. Templates are easily removed 
from the Custom Office Templates folder. 

QUICK REFERENCE CREATING AND DELETING TEMPLATES

Task Procedure

Save an existing 
document as a 
template

■■ Choose File→Save As and navigate to the desired file storage location.

■■ Choose Word Template from the Save as Type list, enter the template name, and 
click Save.

Delete a template ■■ Click File Explorer on the taskbar, navigate to the Documents folder, and double-
click the Custom Office Templates folder.

■■ Choose the desired template and tap [Delete].
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DEVELOP YOUR SKILLS WD06-D07

Delete a Template
In this exercise, you will delete the template you created.

1. Click File Explorer  on the taskbar at the bottom of the screen.

2. Follow these steps to delete the My Report template:

B Double-click the Custom 
Office Templates folder.

C Select WD06-D06-MyReport-
[FirstInitialLastName] and 
tap [Delete].

A Navigate to the 
Documents 
folder.

3. Close the File Explorer window. 

Concepts Review
To check your knowledge of the key concepts introduced in this lesson, complete the Concepts 
Review quiz by choosing the appropriate access option below.

If you are… Then access the quiz by…

Using the Labyrinth Video Library Going to http://labyrinthelab.com/videos

Using eLab Logging in, choosing Content, and navigating to the 
Concepts Review quiz for this lesson

Not using the Labyrinth Video Library or eLab Going to the student resource center for this book
■
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Reinforce Your Skills
REINFORCE YOUR SKILLS WD06-R01

Create Footnotes, Endnotes, Citations, 
and a Bibliography
In this exercise, you will work with endnotes, footnotes, and citations. Then you will generate a 
bibliography. Although you will select the MLA style in the Citations & Bibliography group, because this 
research paper is not for academic purposes, you will not follow strict MLA formatting guidelines. 

Work with Footnotes and Endnotes

1. Start Word. Open WD06-R01-GlobalLocal from your WD2013 Lesson 06 folder and 
save it as WD06-R01-GlobalLocal-[FirstInitialLastName].

2. Position the insertion point after the period following sales in the second paragraph. 

3. Choose References→Footnotes→Insert Endnote .

4. Type this endnote text.

5. Position the insertion point after the comma following construction in the second to last line 
of the second paragraph.

6. Choose References→Footnotes→Insert Endnote .
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7. Type the endnote text as shown in the following illustration.

You noticed a word is missing in the first endnote, so you will make that change now.

8. In the first endnote, position the insertion point to the left of pantry, type food, and tap 
[Spacebar].

You’ve decided to convert the endnotes to footnotes so they will appear on the same page as the text they 
refer to.

9. Choose References→Footnotes→dialog box launcher .

10. Click Convert.

11. When the Convert Notes message appears, click OK; close the Footnote and Endnote 
dialog box. 

Insert Citations

12. Choose References→Citations & Bibliography, and then choose MLA Seventh 
Edition from the Styles drop-down list. 

13. Position the insertion point at the end 
of the fourth bullet point in the 
Juniper Russo citation.

14. Tap [Spacebar].

15. Choose References→Citations & Bibliography→Insert Citation , and then choose 
Add New Source.

16. If necessary, choose Web Site in the Type of Source drop-down list.
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17. Enter the following information in the Create Source dialog box:

■■ Author: Russo, Juniper

■■ Name of Web Page: What Does “Think Globally, Act Locally” Mean?

■■ Year: 2011

■■ Month: August

■■ Day: 3

■■ Year Accesses: 2013

■■ Month Accessed: December

■■ Day Accessed: 15

■■ Medium: http://voices.yahoo.com/what-does-think-globally-act-
locally-mean-8908513.html?cat=57

18. Click OK.

19. Position the insertion point following Fluids at the end of the fourth 
bullet point in the Jennifer King citation.

20. Tap [Spacebar].

21. Choose References→Citations & Bibliography→Insert Citation , and then choose 
Add New Source.

22. Make sure Web Site is chosen as the Type of Source.

23. Enter the following information in the Create Source dialog box:

■■ Author: King, Jennifer

■■ Name of Web Page: How Does Car Pollution Affect the Environment & 
Ozone Layer?

■■ Year Accessed: 2011

■■ Month Accessed: December

■■ Day Accessed: 15

■■ Medium: http://greenliving.nationalgeographic.com/car-pollution-
affect-environment-ozone-layer-20133.html

24. Click OK.

25. Position the insertion point at the end of the document between the period and Nations. 

26. Tap [Spacebar].

27. Choose References→Citations & Bibliography→Insert Citation , and then choose 
Add New Source.

28. Make sure Web Site is chosen as the Type of Source.
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29. Enter the following information in the Create Source dialog box:

■■ Author: Trex, Ethan

■■ Name of Web Page: Whatever Happened to the Hole in the Ozone Layer?

■■ Year: 2012

■■ Month: May

■■ Day: 23

■■ Year Accessed: 2013

■■ Month Accessed: December

■■ Day Accessed: 15

■■ Medium: http://www.mentalfloss.com/blogs/archives/127568

30. Click OK. 

Generate and Update a Bibliography

31. Position the insertion point at the end of the document, tap [Enter] twice, and press 
[Ctrl]+[Enter] to insert a new page for the bibliography.

32. Choose Home→Paragraph→Center , type Works Cited, and tap [Enter].

33. Choose References→Citations & Bibliography→Bibliography . 

34. Choose Insert Bibliography at the bottom of the menu.

Now you’ll make a change to a citation.

35. Scroll to and click the King citation at the bottom of page 1.

36. Click the arrow on the right and choose Edit Source.

37. Change the Year Accessed to 2013 and click OK.

38. If you are prompted to update the master list, click Yes.

39. Scroll to the Works Cited page, right-click the list, and choose Update Field.

The year accessed changes to 2013.

40. Save and close the file; exit from Word.

41. Submit your final file based on the guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.
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REINFORCE YOUR SKILLS WD06-R02

Insert Captions and a Table of Figures, 
and Create a Template
In this exercise, you will add captions to figures and create a table of figures. Then you will create a letter 
template.

Insert Captions 

1. Start Word. Open WD06-R02-Sustainable from your WD2013 Lesson 06 folder and 
save it as WD06-R02-Sustainable-[FirstInitialLastName].

2. If necessary, choose Home→Paragraph→Show/Hide  to turn on formatting marks. 

3. Position the insertion point on the first blank line following the Healthy, Safe Home slide.

4. Choose References→Captions→Insert Caption . 

5. If necessary, change the Label field to Figure, click the Numbering button, and change the 
format to 1, 2, 3, …; click OK. 

6. Choose Home→Paragraph→Center .

7. Tap [Spacebar] and type Healthy, Safe Home.

8. Use the same procedure to type the following captions for the remaining slides:

■■ Transportation

■■ Reduce and Reuse

■■ Recycle

Insert a Table of Figures

9. Position the insertion point at the top of the document and press [Ctrl]+[Enter] to insert a 
page break.

10. Press [Ctrl]+[Home] to position the insertion point at the top of the document. 

11. Type Table of Figures and tap [Enter] twice.

12. Center  the heading you just typed, and then position the insertion point on the blank 
line below the heading. 

13. Choose References→Captions→Insert Table of Figures .

14. If necessary, choose Formal as the format and make sure the caption label is Figure; 
click OK.

15. Save and then close the file.
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Create a Template from an Existing Document

16. Open WD06-R02-Letter from your WD2013 Lesson 06 folder. 

Notice that the letter is already set up with placeholders for the variables.

17. Choose File→Save As, navigate to any file storage location, and choose Word Template 
from the Save As Type list. 

The Custom Office Templates folder appears at the top of the Save As dialog box. 

18. Save the file as WD06-R02-Letter-[FirstInitialLastName]. 

19. Choose File→Close to close the Template file.

20. Choose File→New, and then click the Personal link toward the top of the New screen.

21. Click your template thumbnail to open a copy of it.

22. Enter the current date, and then replace the inside address and greeting placeholders with 
information of your choice.

23. Save the file as WD06-R02-FormLtr-[FirstInitialLastName] in the WD2013 
Lesson 06 folder; close the file.

Delete a Template

24. Click File Explorer  on the taskbar at the bottom of the screen.

25. Navigate to the Documents folder in the left panel.

26. Double-click the Custom Office Templates folder on the right. 

27. Select WD06-R02-Letter-[FirstInitialLastName] and tap [Delete].

28. Close File Explorer, and then, if necessary, exit from Word.

29. Submit your final file based on the guidelines provided by your instructor. 

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.

REINFORCE YOUR SKILLS WD06-R03

Format and Distribute a Research Paper
In this exercise, you will insert a footnote and citations in an organic food research paper. You will choose 
the MLA style; however, since this is not an academic paper, you will not follow strict MLA formatting 
guidelines. Then you will insert captions, generate a table of figures, and create a template.

Work with Footnotes and Citations

1. Start Word. Open WD06-R03-OrganicFood from your WD2013 Lesson 06 folder, and 
save it as WD06-R03-OrganicFood-[FirstInitialLastName].

2. If necessary, choose Home→Paragraph→Show/Hide  to turn on formatting marks. 

3. Position the insertion point to the right of the period at the end of the first paragraph. 

4. Choose References→Footnotes→Insert Footnote .
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5. Type this text in the footnote area.

Now you will choose the style for citations. 

6. Choose Reference→Citations & Bibliography, click the Style menu button , and 
choose MLA Seventh Edition.

7. Position the insertion point between the period and the word bay at the end of the second 
paragraph below the Plant Production heading, and tap [Spacebar].

8. Choose References→Citations & Bibliography→Insert Citation , and then choose 
Add New Source. 

9. Make sure Web Site is chosen as the Type of Source.

10. Enter the following information:

■■ Author: Mayo Clinic, Staff

■■ Name of Web Page: Nutrition and healthy eating

■■ Year Accessed: 2013

■■ Month Accessed: December

■■ Day Accessed: 15

■■ Medium: http://www.mayoclinic.com/health/organic-food/NU00255

11. Click OK.

The citation may have picked up the name of the web page (title).

12. If necessary, click the drop-down arrow to the right of the citation and choose Edit 
Citation, check the Title box, and click OK.

13. Position the insertion point at the end of the fourth bullet point below the Benefits of Organic 
Food heading and tap [Spacebar].

14. Choose References→Citations & Bibliography→Insert Citation , and then choose 
Add New Source.

15. Ensure that Web Site is the Type of Source.

16. Enter the following information: 

■■ Author: Blake, Daniel

■■ Name of Web Page: 13 Benefits of Organic Food

■■ Year: 2012

■■ Month: December

■■ Day: 10

■■ Year Accessed: 2013

■■ Month Accessed: December

■■ Day Accessed: 13

■■ Medium: http://ecoscraps.com/13-benefits-organic-food/

17. Click OK. 
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Work with a Bibliography

18. Position the insertion point at the end of the document and press [Ctrl]+[Enter] to insert a 
page break.

19. Choose Home→Paragraph→Center , and then type Works Cited and tap [Enter].

20. Choose References→Citations & Bibliography→Bibliography , and then choose 
Insert Bibliography at the bottom of the menu. 

Next you will edit the footnote and a citation, and update the bibliography. 

21. Click the Blake citation on page one, click the arrow, and choose Edit Source. 

22. Change the Month Accessed to November and click OK.

23. Click Yes if you are prompted to update both lists.

24. Scroll to the bibliography, right-click the list, and choose Update Field. 

The month accessed changes to November. 

Inserting Captions and a Table of Figures

25. Position the insertion point on the first blank line below the first picture.

26. Choose References→Captions→Insert Caption . 

27. If necessary, choose Figure in the Label field and make sure the numbering format 
is 1, 2, 3, ….

28. If necessary, position the insertion point to the right of Figure 1 in the Caption text box.

29. Tap [Spacebar], type Better for the Soil, and click OK.

30. Position the insertion point in the first blank line below the second picture.

31. Choose References→Captions→Insert Caption .

32. Tap [Spacebar], type Better for the Water, and click OK. 

33. Follow the same process to place a caption titled Increases Consumer Choices below 
the third picture and Fresher, Better Tasting below the fourth picture. 

34. Press [Ctrl]+[Home] to position the insertion point at the top of the document. 

35. Press [Ctrl]+[Enter] to insert a page break; position the insertion point at the top of the first 
page.

36. Type Table of Figures and tap [Enter] twice. 

37. Select the heading and apply center, bold 16 points formatting.

38. Position the insertion point on the blank line below the heading. 

39. Choose References→Captions→Insert Table of Figures .

40. In the dialog box, choose Distinctive as the format style, ensure that the caption label is 
Figure, and click OK. 

Now you’ll change the number format style for the captions and update the Table of Figures.

41. Choose References→Captions→Insert Caption →Numbering. 

42. Choose the i, ii, iii, … format and click OK. 

Lessons from Microsoft Office 2013  FOR EVALUATION ONLY (c) 2014 Labyrinth Learning - Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Reinforce Your Skills WD06.35

W
or

d 
20

13

43. Close the Caption dialog box, and then scroll through the pictures and notice the change to 
lowercase Roman numerals. 

44. Scroll to the Table of Figures on page 1, right-click the table, and choose Update Field. 

45. If necessary, choose Update Entire Table and click OK. 

Notice the figure numbers updated in the table.

46. Save and then close the file. 

Create and Delete a Template
Kids for Change will use this document as a handout when giving organic food presentations at 
community schools. They will send a letter, along with the document, to the school principals for their 
approval. They will create a template they can use repeatedly for this task. 

47. Open the WD06-R03-PrincipalLtr from your WD2013 Lesson 06 folder.

48. Choose File→Save As, navigate to any file storage location, and choose Word Template 
from the Save As Type list. 

Notice that Word switches to the Custom Office Templates folder as the file storage location.

49. Save the file as WD06-R03-PrincipalLtr-[FirstInitialLastName], and then 
choose File→Close to close the template file.

Now you’ll open a copy of the template.

50. Choose File→New, and then click the Personal link to display your template. 

51. Click the template thumbnail to open a copy of the template.

52. Save the file as WD06-R03-PrinLtrFinal-[FirstInitialLastName] in the 
WD2013 Lesson 06 folder. 

53. Delete the placeholder text for the date; enter the current date.

54. Replace the placeholder text for the inside address with the following inside address:

Ms. Eleanor Roberts

Bascom High School

951 Elm Street

Annapolis, MD 21405

55. Replace the salutation placeholder name with Ms. Roberts. 

56. Replace the member name with your name. 

57. Save and then close the file. 

Now you will delete the template.

58. Click File Explorer  on the taskbar at the bottom of the screen. 

59. Navigate to the Documents folder in the left-hand panel. 

60. Double-click the Custom Office Templates folder on the right.

61. Select the WD06-R03-PrincipalLtr-[FirstInitialLastName] file and tap [Delete].

62. Close File Explorer; exit from Word.

63. Submit your final files based on the guidelines provided by your instructor. 
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Apply Your Skills
APPLY YOUR SKILLS WD06-A01

Work with Footnotes, Citations, and a 
Bibliography
In this exercise, you will create a report detailing some Italian tourist sites and providing tips on train 
travel in Italy. You will insert footnotes and citations, generate a bibliography, edit a citation, and update 
the bibliography. Since this is not an academic report, you will not hold to strict MLA guidelines.

Insert Footnotes

1. Start Word. Open WD06-A01-Italy from your WD2013 Lesson 06 folder and save it as 
WD06-A01-Italy-[FirstInitialLastName].

2. Position the insertion point at the end of the first paragraph in the document.

3. Insert this footnote: Other major attractions are listed on this website.

4. Position the insertion point after the period following the word choices in the paragraph 
beginning, In the article, “Italy Train Travel….

5. Insert this footnote: This article also offers advice on train schedules, 
buying tickets, and boarding your train.

Enter Citations and Create a Bibliography

6. Choose MLA Seventh Edition as the style in the Citations & Bibliography group on the 
References tab. 

7. Position the insertion point after the Colosseum bullet point near the top of the document. 

8. Tap [Spacebar], ensure that Web Site is the Type of Source, and enter the following citation 
information:

■■ Author: Rome Travel, Guide

■■ Name of Web Page: Rome travel guide

■■ Year Accessed: 2013

■■ Month Accessed: May

■■ Day Accessed: 23

■■ Medium: http://www.rome.info/

9. Click OK. 

10. Position the insertion point after Trastevere at the end of the third bullet point below the Off 
the Beaten Path heading.
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11. Tap [Spacebar], ensure that Web Site is the Type of Source, and enter the following 
information:

■■ Author: Casura, Lily

■■ Name of Web Page: Rome off the beaten path

■■ Year Accessed: 2013

■■ Month Accessed: May

■■ Day Accessed: 23

■■ Medium: http://www.tripadvisor.com/Guide-g187791-l295-Rome_
Lazio.html

12. Click OK. 

13. Position the insertion point between more and the period at the end of the last paragraph. 

14. Tap [Spacebar], ensure that Web Site is the Type of Source, and enter the following 
information:

■■ Author: Bakerjian, Martha

■■ Name of Web Page: Italy Train Travel – Tips on Riding Italian Trains

■■ Year Accessed: 2013

■■ Month Accessed: May

■■ Day Accessed: 23

■■ Medium: http://goitaly.about.com/od/italytransportation/a/
trains.htm

15. Click OK. 

16. Position the insertion point at the end of the document, tap [Enter] twice, and insert a page 
break.

17. Type Works Cited as the heading and tap [Enter].

18. Center  the heading; position the insertion point on the blank line below the heading.

19. Insert a bibliography on the new page using the Insert Bibliography command.

Now you will edit a citation and then update the bibliography.

20. Edit the Casura citation source on page 1 by changing the month accessed to September. 
If you are prompted to update the source, click Yes.

21. Update the bibliography and check that the change to the Casura citation is there.

22. Save and then close the file; exit from Word.

23. Submit your final file based on the guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.
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APPLY YOUR SKILLS WD06-A02

Insert Captions and a Table of Figures, 
and Create a Template
One of Universal Corporate Events’ clients plans to send their high sales achievers on an African safari as 
a reward for their hard work. They are preparing a handout to use in conjunction with their presentation. 
In this exercise, you will add captions to pictures and generate a table of figures. Then you will create a 
template from an existing letter.

Insert Captions and Create a Table of Figures

1. Start Word. Open WD06-A02-Safari from your WD2013 Lesson 06 folder and save it as 
WD06-A02-Safari-[FirstInitialLastName].

2. Insert and center  the following captions for the pictures in your Safari document; use 
the 1, 2, 3, … number format and the Figure label. 

■■ Picture 1 caption: Wildebeest

■■ Picture 2 caption: Elephants

■■ Picture 3 caption: Rhinos

■■ Picture 4 caption: Leopard

■■ Picture 5 caption: Lion

■■ Picture 6 caption: Buffalo

3. Position the insertion point at the top of the document and insert a page break.

4. Position the insertion point at the top of the new page, type Table of Figures, and tap 
[Enter] twice.

5. Format your heading with center, bold 16 points. 

6. Position the insertion point on the blank line below the heading and generate the table of 
figures using the Distinctive format and Figure as the caption label. 

Next you will edit two captions and then regenerate the table of figures.

7. The Leopard and Lion captions should be plural, so add an s to the end of each of the 
captions. 

8. Update the entire table of figures and check to make sure the changes took place.

9. Save and then close the file. 

Work with a Template
Universal Corporate Events needs to send travel information to the people going on safari, so they will 
create a template letter that they can use for all the participants. 

10. Open WD06-A02-SafariLtr from your WD2013 Lesson 06 folder.

Notice the variables in uppercase.

11. Save the file as a Word Template in the default Custom Office Templates folder; choose 
File→Close to close the template.

12. Choose File→New and access your personal templates.
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13. Open a copy of the template, replace the variable text with the current date, inside address, 
and salutation of your choice. Enter you own name as the travel agent. 

14. Save the file as WD06-A02-SafariLtrFinal-[FirstInitialLastName] in your 
WD2013 Lesson 06 folder; close the file and exit from Word.

Now you will delete the template. 

15. Open File Explorer  from the taskbar, navigate to the Documents folder, open the 
Custom Office Templates folder, and delete your template. 

16. Close File Explorer. 

17. Submit your final files based on the guidelines provided by your instructor.

To view examples of how your file or files should look at the end of this exercise, go to the student 
resource center.

APPLY YOUR SKILLS WD06-A03

Work with Footnotes, Citations, Captions, 
and Templates
The intern at Universal Corporate Events has been asked to research travel in Thailand for one of the 
corporate clients. In this exercise, you will use some of your report-writing skills to help her create her 
report. Since this is not academic research, you will not conform to strict MLA guidelines. 

Work with Footnotes

1. Start Word. Open WD06-A03-Bangkok from your WD2013 Lesson 06 folder and save it 
as WD06-A03-Bangkok-[FirstInitialLastName].

2. Position the insertion point to the right of markets in the first line and insert this footnote.

3. Position the insertion point to the right of temples in the first line and insert this footnote.

Now you will edit the second footnote.

4. Insert the word renowned before Golden. 
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WD06.40 Word 2013 Lesson 6: Creating a Research Paper

Use Citations and Generate a Bibliography 

5. Choose the MLA Seventh Edition style for citations.

Now you will insert a citation at the end of the first bullet point.

6. Ensure that Web Site is the Type of Source and enter the following information:

■■ Author: Thyberg, David

■■ Name of Web Page: Bangkok Travel Tips

■■ Year Accessed: 2013

■■ Month Accessed: September

■■ Day Accessed: 22

■■ Medium: http://getawaytips.azcentral.com/bangkok-travel-
tips-1945.html

Now you will insert a citation at the end of the last bullet point on page 1.

7. Ensure that Web Site is the Type of Source and enter the following information:

■■ Author: Doman, Gaby

■■ Name of Web Page: Off the Beaten Track

■■ Year Accessed: 2013

■■ Month Accessed: September

■■ Day Accessed: 22

■■ Medium: http://www.tripadvisor.com/Guide-g293916-l104-Bangkok.
html

Next you will insert a citation at the end of the last bullet point on page 2.

8. Ensure that Web Site is the Type of Source and enter the following information:

■■ Author: Rowthorn, Chris

■■ Name of Web Page: Take the boat out of Bangkok

■■ Year: 2012

■■ Month: April

■■ Day: 13

■■ Year Accessed: 2013

■■ Month Accessed: September

■■ Day Accessed: 22

■■ Medium: http://www.lonelyplanet.com/thailand/bangkok/
travel-tips-and-articles/77110

9. Add a new page at the end of the document for the bibliography, title the page Works 
Cited, and tap [Enter]. 

10. Center  the heading; generate the bibliography on a blank line below the title using the 
Insert Bibliography command.

Now you’ll modify a citation and regenerate the bibliography. 

11. Change the date accessed for the Doman citation to August 27.
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12. If a message appears asking if you want to update both lists, click Yes.

13. Regenerate the bibliography and check that the change was made. 

14. Save and close the Bangkok file.

Insert Captions and Create a Table of Figures
The Universal Corporate Events art department has created several logo images for the company to 
use in its pre-travel seminar announcements. The head of the department is asking for input from the 
stakeholders.

15. Open WD06-A03-Logo from your WD2013 Lesson 06 folder and save it as WD06-A03-
Logo-[FirstInitialLastName].

16. If necessary, display formatting marks.

17. Position the insertion point on the first blank line below the first logo image.

18. Open the Caption dialog box and ensure that the label is Figure and the numbering 
choice is 1, 2, 3, ….

19. Enter and Center  the following captions for all of the logos in the order indicated here.

■■ Picture 1 caption: Option 1

■■ Picture 2 caption: Option 2

■■ Picture 3 caption: Option 3

■■ Picture 4 caption: Option 4

■■ Picture 5 caption: Option 5

20. Position the insertion point at the end of the document and insert a page break.

21. Type Table of Figures at the top of the new page and tap [Enter].

22. If necessary, center  the heading; apply bold .

23. Generate the table on the blank line below the heading using the Formal format and 
Figure as the caption label. 

24. Save and close the file.
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WD06.42 Word 2013 Lesson 6: Creating a Research Paper

Create a Template
Universal Corporate Events wants to standardize the branding for their pre-travel seminar announcements 
and save it as a template they can use repeatedly.

25. Open WD06-A03-Seminar from your WD2013 Lesson 06 folder. 

Notice the elements of the announcement that will work for any travel seminar.

26. Save the file as a template in the Custom Office Templates folder, naming it WD06-A03-
Seminar-[FirstInitialLastName]. 

27. Close the template.

28. Open a copy of the template and replace the [DESTINATION] placeholder with Central 
America. 

29. Save the file as WD06-A03-SeminarFinal-[FirstInitialLastName] in your 
WD2013 Lesson 06 folder; close the file.

Next you will delete the template.

30. Open File Explorer; navigate to the Documents folder and then to the Custom Office 
Template folder.

31. Delete WD06-A03-Seminar-[FirstInitialLastName].

32. Close File Explorer; if necessary, exit from Word. 

33. Submit your final files based on the guidelines provided by your instructor.
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Extend Your Skills
In the course of working through the Extend Your Skills exercises, you will 
think critically as you use the skills taught in the lesson to complete the assigned 
projects. To evaluate your mastery and completion of the exercises, your instructor 
may use a rubric, with which more points are allotted according to performance 
characteristics. (The more you do, the more you earn!) Ask your instructor how 
your work will be evaluated.

WD06-E01 That’s the Way I See It
You are an intern working for a major grocery store chain. Your manager has asked you to 
research the pros and cons of reusable shopping bags compared to plastic bags. You have 
decided to follow MLA conventions in your research paper. Start a new Word document named 
WD06-E01-ShopBags-[FirstInitialLastName] and saved to your WD2013 Lesson 06 
folder. 

Type an original introductory paragraph for the paper, and include two footnote comments in 
the paragraph. 

Using the search engine of your choice, find two sources who favor reusable shopping bags and 
two sources who do not. Pull information from these sources into your research paper, compare 
the two sides of the issue, and present your opinion. Insert citations at the end of each source 
and generate a bibliography for the citations. 

Open WD06-E01-ShopBags from your WD2013 Lesson 06 folder. Copy and paste the pictures 
into your research paper, add creative captions to the figures, and create a table of figures.

You will be evaluated based on the inclusion of all elements specified, your ability to follow 
directions, your ability to apply newly learned skills to a real-world situation, your creativity, 
and the relevance of your topic and/or data choice(s). Submit your final file based on the 
guidelines provided by your instructor. 

WD06-E02 Be Your Own Boss
As the owner of Blue Jean Landscaping, you plan to hold a rose-pruning seminar for your 
customers. You will research correct pruning techniques and create a report of your research 
results to hand out to customers at the event. Write an original introductory paragraph of at 
least five sentences, and cite three different sources in your report using the MLA Seventh 
Edition style. Then generate a bibliography of your citations. Because this is not an academic 
paper, you will not follow strict MLA guidelines. Save your file as WD06-E02-RoseSeminar-
[FirstInitialLastName] in your WD2013 Lesson 06 folder.

Create a letter template with variable placeholders that will be used to notify customers of the 
seminar. Save the template as WD06-E02-Template-[FirstInitialLastName]. Use a 
copy of the template to generate a sample customer letter named WD06-E02-SampleLetter-
[FirstInitialLastName]. Store the files in your WD2013 Lesson 06 folder.

You will be evaluated based on the inclusion of all elements specified, your ability to follow 
directions, your ability to apply newly learned skills to a real-world situation, your creativity, 
and your demonstration of an entrepreneurial spirit. Submit your final files based on the 
guidelines provided by your instructor. 
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WD06.44 Word 2013 Lesson 6: Creating a Research Paper

Transfer Your Skills
In the course of working through the Transfer Your Skills exercises, you will use 
critical-thinking and creativity skills to complete the assigned projects using skills 
taught in the lesson. To evaluate your mastery and completion of the exercises, 
your instructor may use a rubric, with which more points are allotted according 
to performance characteristics. (The more you do, the more you earn!) Ask your 
instructor how your work will be evaluated.

WD06-T01 WebQuest: Use the Web as a Learning Tool
Throughout this book, you will be provided with an opportunity to use the Internet as a learning 
tool by completing WebQuests. According to the original creators of WebQuests, as described on 
their website (WebQuest.org), a WebQuest is “an inquiry-oriented activity in which most or all 
of the information used by learners is drawn from the web.” To complete the WebQuest projects 
in this book, navigate to the student resource center and choose the WebQuest for the lesson on 
which you are currently working. The subject of each WebQuest will be relevant to the material 
found in the lesson.

WebQuest Subject: Elements of a research paper based on the MLA Seventh Edition 
documentation style. 

Submit your final file(s) based on the guidelines provided by your instructor.

WD06-T02 Demonstrate Proficiency
The owner of Stormy BBQ is proud to use free-range cattle. He wants his employees to 
understand the benefits of using natural, grass-fed beef so they can discuss the idea with 
customers. He has asked you to prepare a report that he can distribute to all employees. Start a 
new Word document named WD06-T02-GrassFed-[FirstInitialLastName] and saved 
to your WD2013 Lesson 06 folder. Conduct online research on the benefits of using free-range, 
natural beef. Write an original introductory paragraph of at least five sentences that includes 
two commentary footnotes. Cite three sources who favor free-range beef. Generate a 
bibliography for the citations using the MLA Seventh Edition style, but because this is not an 
academic paper, you don’t need to follow strict MLA guidelines. 

Open WD06-T02-Cattle from your WD2013 Lesson 06 folder. Copy and paste the pictures 
into your report, insert creative captions for the pictures, and generate a table of figures. 

Submit your final file based on the guidelines provided by your instructor.
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