
The Internet makes it easy for project 
teams to collaborate on drafting 
documents. Team members can 

exchange documents across the country as 
easily as they can across the hall. In addition 
to the ability to insert comments in a 
document, Word has several features that 
make collaboration activities more efficient. 
For example, Word can track all of the changes 
made on a document by each team member 
and combine these changes into a single 
document for review. In this lesson, you will 
work with these collaboration tools.

L E S S O N  O U T L I N E
Using the Highlighter
Tracking Changes to Documents
Reviewing Tracked Changes
Saving and Sending Files
Reviewing Changes from Multiple Reviewers
Using AutoSave and AutoRecover
Introducing SkyDrive and Office Web Apps
Concepts Review
Reinforce Your Skills

Apply Your Skills

Extend Your Skills

Transfer Your Skills

L E A R N I N G  O B J E C T I V E S
After studying this lesson, you will be able to:

■■ Use the highlighter tool

■■ Work with Track Changes and comments

■■ Send Word emails 

■■ Use AutoSave and AutoRecover

■■ Work with SkyDrive and Office Web Apps

11Collaborating in Word
W O R D  2 0 1 3

Lessons from Microsoft Office 2013 FOR EVALUATION ONLY (c) 2014 Labyrinth Learning - Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



WD11.2
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Collaborating on a Manual
As a member of the human resources department, you 
have been working to finalize the Raritan Clinic East 
Policies & Procedures Manual. It’s now ready for review 
by personnel in the human resources department. As 
others review the manual, they will use Word’s 
collaboration tools to mark suggested changes. Some 
reviewers will insert comments to identify their recommendations, while others will use Word’s Track 
Changes feature to mark suggested edits. Some will highlight text to identify wording that needs 
revising. Your task will be to review all suggested edits and comments and finalize the document for 
printing.

A Track Changes markup

Highlighted text

A comment added to the document
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Using the Highlighter
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1101

Word’s highlighter pen works just like its real-life counterpart (except 
that you can easily erase the highlighting). The pen applies a transparent 
color to the background of the text. You apply a highlight by selecting a 
highlight color and dragging over text, or you can select the text and 
then click the Text Highlight Color button to apply the color to the 
selected text.

The Text Highlight Color pen offers a variety of highlighting colors, so 
you can color-code the highlights you use in a document if you wish. 
For example, you might highlight a note to yourself in yellow and a 
“waiting for information” reminder in green.

DEVELOP YOUR SKILLS WD11-D01

Highlight Text
In this exercise, you will highlight a note to yourself and a reminder that you are waiting for additional 
information.

1.	 Open WD11-D01-PolicyManual from your WD2013 Lesson 11 folder and save it as 
WD11-D01-PolicyManual-[FirstInitialLastName]. 

Replace the bracketed text with your first initial and last name. For example, if your name is Bethany 
Smith, your filename would look like this: WD11-D01-PolicyManual-BSmith.

2.	 Make sure the insertion point is at the beginning of the document.

3.	 Search the document for Pediatric General Medicine, and position the insertion point at the 
beginning of the first line where the text appears on page 2.

4.	 Type this text: Chin has more information about these specialties: then 
tap [Spacebar]

5.	 Choose Home→Font→Text Highlight Color  menu button  and then choose 
Bright Green from the gallery. 

When the mouse pointer is in the body of the document, it looks like a highlighter pen. 

6.	 Drag the pen across the text you just added to highlight it. 

7.	 Choose Home→Font→Text Highlight Color  to turn off the pen. 

Notice that the color on the button face reflects the most recently used color. 

TIP

	 Tapping [Esc] also turns off the pen.

8.	 Press [Ctrl]+[End] to move to the end of the document. 

9.	 Type this text: Check with Finance to see if they have information to add.

10.	 Select the sentence, choose Home→Font→Text Highlight Color  menu button , 
and then choose Yellow. 

This highlights the selected text and changes the button color to yellow. 

FROM THE RIBBON

Home→Font→Text 
Highlight Color

FROM THE KEYBOARD
Tap [Esc] to turn off the 
highlighter pen
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WD11.4  Word 2013  Lesson 11: Collaborating in Word

11.	 Select the sentence again.

12.	 Choose Home→Font→Text Highlight Color  menu .

13.	 Choose No Color to remove the highlight. 

14.	 Click Undo  enough times to remove both added sentences. 

If you Undo too many times, you can always click Redo. 

15.	 Save the file and leave it open.

Tracking Changes to Documents
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1102

The Track Changes feature is one of Word’s most useful collaboration tools. You can 
electronically distribute copies of a document to different team members, and with Track 
Changes, Word marks the changes they make. You can merge the changes from all copies into a 
single document, and you can then review each change and accept or reject it. 

Reviewers can also use Word’s Comment feature to leave messages in a document as a means of 
communicating and collaborating with the originator.

Steps in a Typical Editing and Reviewing Process
Following are the steps showing how a typical review process might progress in today’s world of 
requests for instant feedback.

THE EDITING AND REVIEW PROCESS

Step Description Performed by

1 You send an electronic copy of the document via email to all those who need 
to review it.

You

2 Each reviewer makes revisions to the copy of the document. Word’s Track 
Changes feature marks the edits and identifies the date and person making 
the edit, as well as the type of revision made.

Reviewers

3 Reviewers return the edited document to you. Reviewers

4 After receiving all copies of the document, you can review each document 
manually and accept or reject the edits, or you can combine all edited 
documents into one document so you have one document that contains all 
edits from all reviewers.

You

Viewing Tracked Changes
Word offers options for viewing edits made to documents using Track Changes.

■■ Inline: Edits are marked directly within sentences and paragraphs. Text that is deleted by 
the reviewer is colored and marked through with a line, and text that is added appears 
underlined and in a different color.
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■■ Balloons: Comments and edits appear in balloons on the right side of the document text. 
Each balloon identifies the person who made the edit as well as the type of edit made—
inserted text, deleted, and so forth. 

Tracked changes 
shown in line 
with the text

Tracked changes shown as balloons in the Markup Area

The following table describes different ways you can display tracked changes and comments.

DISPLAY OPTIONS FOR TRACKED CHANGES AND COMMENTS 

Show Markup Views Description

Show all revisions inline ■■ Deleted text appears in the document body with a strikethrough font; added 
text is underlined in the document body.

■■ Comments highlight the selected text, and you read the comment by 
hovering the mouse pointer over it.

■■ Moved text uses a strikethrough font at the moved from area, and it appears 
underlined in the body of the document in the moved to area. 

Show revisions in 
balloons

■■ Deleted text, comments, and formatting changes appear in balloons in the 
Markup Area to the right of the document being reviewed. 

■■ Added text is underlined in the body of the document. 

■■ Moved text appears in a balloon at the moved from area; it appears 
underlined in the body of the document in the moved to area. 

Show only comments 
and formatting in 
balloons

■■ Comments and formatting changes appear in balloons; all other changes 
appear inline.

The descriptions in the preceding table relate to working in a view called All Markup. Variations 
occur when you make other viewing choices. You will learn about viewing choices later in this lesson. 

The Show Markup Balloons menu provides options for 
displaying marked changes.

NOTE

	 The balloons method is the primary method used in this lesson.
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WD11.6  Word 2013  Lesson 11: Collaborating in Word

Setting the Username and Initials
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1103

The Track Changes feature uses information set up in the Word Options dialog box to identify 
your username for edits you make to a document. As a result, whenever you collaborate on a 
document where Track Changes is used, it is important to make sure your username and initials 
are set correctly. 

Setting Reviewer Ink Colors
Track Changes can use different colors to distinguish the edits of each reviewer who works on 
the document. Each reviewer can specify colors for his or her comments and tracked changes. 
This makes it easier to rapidly identify changes submitted by a specific reviewer. It also allows 
you to keep a consistent color for a reviewer you work with frequently, rather than settling on 
colors Word may assign automatically.

In the Formatting and Insertions examples (square with red on top 
and blue on the bottom), Word will automatically assign colors.

Bright Green was 
chosen in the Deletions 
example.

The Comments example is set up for 
Word to automatically choose the color. 

QUICK REFERENCE TRACKING CHANGES

Task Procedure

Turn on Track 
Changes

Choose Review→Tracking→Track Changes.

Choose a method of 
tracking

Choose Review→Tracking→Show Markup, and then choose the desired options.

Associate your 
name and initials 
with changes

Choose Review→Tracking→dialog box launcher, click the Change User Name 
button, and enter your name and initials. 

Set reviewer ink 
colors

Choose Review→Tracking→dialog box launcher, click the Advanced Options button, 
and then make the desired choices.
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DEVELOP YOUR SKILLS WD11-D02

Change Tracking Colors, Username, and Initials
In this exercise, you will turn on Track Changes, change the tracking colors, and set the user’s name and 
initials for the Revised Raritan Clinic East Procedures Manual.

You will not save a new copy of the file in this exercise, since no changes are made to the document. 

1.	 Choose Review→Tracking→dialog box launcher , and then click the Advanced 
Options button. 

2.	 Follow these steps to choose options for your reviewer ink color settings. 

A	Set the color for Insertions to Blue.

B	Set the color for 
Deletions to Red.

C	Set the color for 
Comments to Teal.

D	Click OK once.

3.	 Click the Change User Name button at the bottom of the Track Changes Options dialog 
box, enter your username and initials, and click OK twice.

Adding Comments to a Document
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1104

Word’s Comment feature is a great collaboration tool. It allows reviewers and originators to 
communicate about a document by posting comments to each other. A reviewer might want to 
point out the reason for a deletion, for example. You can place comments in the body of a 
document, in a balloon in the Markup Area to the right of the document, or in the Reviewing 
Pane, which you can position at the side or bottom of the Word window. Word displays the 
name of the comment’s author and the date and time the comment was inserted. 

The reply button in the comments balloon allows 
threaded conversations between the originator and 
reviewers.
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WD11.8  Word 2013  Lesson 11: Collaborating in Word

QUICK REFERENCE WORKING WITH COMMENTS

Task Procedure

Insert a comment Choose Review→Comments→New Comment. 

Display comments 
inline or in a balloon 
in the Markup Area

Choose Review→Tracking→Show Markup→Balloons, and then choose the desired 
method from the menu.

Delete a comment Whether the comment is inline or in a balloon, right-click the comment and choose 
Delete Comment; or, choose Review→Comments→Delete.

DEVELOP YOUR SKILLS WD11-D03

Work with Track Changes
In this exercise, you will choose the balloon display for tracking changes, and then you will insert a 
comment and make revisions in the document.

1.	 Save your file as WD11-D03-PolicyManual-[FirstInitialLastName]. 

2.	 If necessary, choose Review→Tracking→Display for Review  then choose 
All Markup form the menu.

3.	 Choose Review→Tracking→Track Changes .

4.	 If necessary, display formatting marks.

5.	 If necessary, choose Review→Tracking→Show Markup→Balloons→Show Revisions 
in Balloons. 

Deleted text, comments, and formatting changes will appear in balloons in the Markup Area. Added 
text will be underlined in the body.

6.	 Scroll to page 2. In the last paragraph on the page, select Referral at the beginning of the 
paragraph.

7.	 Choose Review→Comments→New Comment .

Notice the Markup Area that appears to the right of the document. This is where comment balloons 
and editing balloons appear. 

8.	 Type this text in the comment balloon: Indent to match other paragraphs. 

9.	 Locate and select the text (see Appendix A) in the next line; delete it.

Word places deleted text in a balloon in the Markup Area and places a gray change bar in the left 
margin to help reviewers locate changes, as shown in the following illustration.

10.	 Follow these guidelines to continue with deletions:

■■ Search for the word see to locate each additional cross-reference to an appendix.

■■ Delete the cross-references for Appendices B–K. 

■■ Delete extra spaces between words where appropriate.
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11.	 Search for Patient Management Procedures, then position the insertion point at the end of the 
heading.

12.	 Follow these steps to insert introductory text for the heading:

A	Tap [Enter]. B	Tap [Tab], and then type 
the text shown here.

C	Notice the gray change bar in the left margin that helps locate changes.

Notice the formatting balloons in the Markup Area. Although the font is the same for the other body 
text, the Word styles are different; therefore, Word notes the difference.

13.	 Save the file and leave it open.

Reviewing Tracked Changes
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1105

Word makes it easy to find and review changes to a document. When you review changes, Word 
jumps from one change to the next, giving you the opportunity to accept or reject each change. 
You can also accept or reject all changes at once. After you accept or reject a change, Word 
removes the revision marks.

This button accepts the 
currently selected change.

These options appear 
when you click the Accept 

menu button . Similar 
choices are available on 
the Reject button.

These buttons navigate to the 
next or previous tracked change.

This button rejects the 
currently selected change.

TIP

	 You can also right-click a proposed change and choose an Accept or a Reject command 
from the pop-up menu.
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Displaying Tracked Changes
Word allows you to display tracked changes in four distinctive views. 
Depending on the type of detail you want to focus on, each view offers specific 
advantages. For example, you may want to view how the document would 
look after the changes are incorporated. In this case, you would choose the No 
Markup option. If you want to see how the document looked before any 
changes were made, you would choose Original. 

VIEWS FOR TRACKED CHANGES

Markup Description

Simple Markup Shows where a change occurred with a red change bar in the margin. Clicking the 
change bar displays the markup details.

All Markup Shows all markups.

No Markup Hides all markups and displays a final document appearance with the proposed 
changes.

Original Shows the original document appearance without the changes.

DEVELOP YOUR SKILLS WD11-D04

Review Tracked Changes
In this exercise, you will display the document using different markup views. Then you will review tracked 
changes to the document, accepting some changes and rejecting others.

1.	 Save your file as WD11-D04-PolicyManual-[FirstInitialLastName]. 

2.	 Choose Review→Tracking→Display for Review  menu , choose Original, and 
scroll through the document.

The document now appears as it did before you made changes.

3.	 Choose Review→Tracking→Display for Review  menu , choose All Markup, and 
scroll through the document.

Notice the balloons in the Markup Area on the right. Deleted text, comments, and formatting changes 
appear in balloons, while inserted text is underlined in the body.

4.	 Choose Review→Tracking→Display for Review  menu , choose Simple Markup, 
and scroll through the document.

Red change bars appear in the margin where changes occurred. Clicking the change bar displays the 
change in detail; clicking it again hides the detail. This is a good view for documents with lots of changes.

5.	 Choose Review→Tracking→Display for Review  menu , choose No Markup, and 
scroll through the document.

This view helps you see what the final document will look like. 

Accept and Reject Changes

6.	 Position the insertion point at the top of the document. 

7.	 Choose Review→Changes→Next .

Word switches to All Markup view, and then jumps to and highlights the paragraph you added to the 
document. This is a good addition to the document, so you will accept it.
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8.	 Choose Review→Changes→Accept .

Word removes the change marks from the new paragraph and 
moves to the next change—the formatting balloon associated with 
the change you just accepted.

9.	 Choose Review→Changes→Accept .

10.	 Choose Review→Changes→Accept .

11.	 Choose Review→Changes→Next  to skip the comment and move to the next change, 
the Deleted reference to Appendix A.

12.	 Choose Review→Changes→Reject .

Word restores the deleted text and moves to the next tracked change.

13.	 Reject each deleted reference to an appendix.

Word returns to your comment.

Delete a Comment

14.	 Choose Review→Comments→Delete .

15.	 Choose Review→Tracking→Track Changes  to turn off the feature.

16.	 Position the insertion point at the beginning of the paragraph starting with Referral (bottom 
of page 2) and tap [Tab] to indent the first line.

17.	 Save the file and keep it open.

Saving and Sending Files
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1106

Before reviewers can do their job, you must decide how to get the document to them. You can 
use the Internet to share your document several ways, including the following:

■■ Email

■■ Microsoft SkyDrive

■■ Network drive

This lesson uses email as the method for sharing files.
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Sharing Files via Email
Sharing files via email is a simple procedure, but as with any process, it has its strengths and 
weaknesses.

PROS AND CONS OF SHARING VIA EMAIL

Strengths Weaknesses

■■ No Microsoft Account ID is required

■■ Most users are already familiar with using 
email

■■ Attaching a document to an email is a simple 
process

■■ As reviewers must have Word, they can add 
comments directly to the document

■■ Managing several versions of the same document 
can be time consuming

■■ Large documents containing video, audio, or other 
linked files can be problematic to email

■■ Each reviewer must have Word installed to edit the 
document or insert comments

The Share tab of Backstage view contains an Email option that includes commands to attach 
the current document as a Word file, a PDF file, or an XPS document. When you choose one of 
these options, Word displays an email form with the file attached. You just need to address the 
email and type your message. You can also change the Subject line, which defaults to the name 
of the file you are sending.

The Outlook message window (with document automatically attached) waiting 
to be addressed

Selecting an Email Program
When you use the send via email directly from Word feature, your email message is 
automatically created and the document automatically attached to the message. Word works 
with any email program or webmail service that you can select from the Windows Control 
Panel. If you want to change the default email service, you should make this selection before 
starting Word. Some email services (for example, most webmail services) don’t support 
attaching the presentation automatically, so you must do so manually.
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QUICK REFERENCE SETTING THE DEFAULT EMAIL PROGRAM

Operating System Procedure

Set the default 
email program 
(Windows 8)

■■ Tap the [Windows] key, if necessary, to display the Desktop.

■■ Press [Windows]+[C].

■■ Click Settings.

■■ Click Control Panel.

■■ Click Programs.

■■ Click Set Your Default Programs.

■■ Select your preferred email program from the list at the left.

■■ Click Set This Program as Default in the right column.

Set the default 
email program 
(Windows 7)

■■ Choose Start→Control Panel.

■■ Click Programs.

■■ Click Set Your Default Programs.

■■ Select your preferred email program from the list at the left.

■■ Click Set This Program as Default in the right column.

Naming Reviewer Copies
Experience shows that it works best to name each copy of a document sent for review with the 
reviewer’s name. Then, as the documents are returned from review, it’s easy to track which 
reviewer sent each one.

TIP

	 Save all reviewer copies in a single folder to keep them together.

QUICK REFERENCE SENDING A DOCUMENT FOR REVIEW VIA EMAIL

Task Procedure

Send a document 
for review using 
a program that 
automatically 
attaches the 
document 

■■ Open the document in Word.

■■ (Optional but recommended) Choose Review→Tracking→Track Changes.

■■ (Optional but recommended) Choose File→Save As, rename the document to 
include the reviewer’s name, and click Save. 

■■ Choose File→Share→Email→Send as Attachment. (This option formats the 
attachment as a Word document.)

■■ Enter the recipient’s email address and, if desired, revise the Subject line. Click 
Send.

■■ Repeat the preceding steps for each reviewer.

Send a document 
for review by using 
another email 
program

■■ Open your email program and address a message for the first reviewer. 

■■ Use your email program’s procedure to attach the saved copy of the document 
and click Send.
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DEVELOP YOUR SKILLS WD11-D05

Send a Document for Review
In this exercise, you will send an email with a copy of the policy manual document attached. For this 
example, you will send the attachment to your own email address.

1.	 Choose Review→Tracking→Track Changes . 

Turning on the feature helps ensure that the reviewers will use Track Changes.

2.	 Choose File→Share→Email  and then choose Send as Attachment.

3.	 Follow these steps to complete the email form:

If your user ID was not set up as a user with an Outlook account, you will see a message saying that 
no profiles have been created. If so, just dismiss the message, turn of Track Changes, and read through 
the rest of the exercise.

A	Enter your actual email address 
here (don’t type the text shown).

B	Verify that the 
attachment 
appears here.

C	Add this 
message for 
the reviewers. 

4.	 Send the email. 

5.	 Choose Review→Tracking→Track Changes  to turn it off. 

Reviewing Changes from Multiple 
Reviewers

Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1107

If you set up a document to track changes, you can send copies of the document for review by 
others. As these reviewers make revisions, Word tracks their changes. When the reviewers send 
you their edited copies, you can combine the tracked changes into a single document. Word 
marks each reviewer’s changes in a different color, so you can recognize input from different 
reviewers. After the changes are merged, you can navigate through the combined document 
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and accept and reject edits from all users at one time. In fact, by seeing the edits from all 
reviewers in one document, you will be able to identify the trouble spots in the document, 
because different reviewers may try to modify the same area of the document. 

Reviewing a Summary of Proposed Changes
The Reviewing Pane summarizes reviewer changes in a window that you can scroll through to 
examine the proposed changes. When you click a change in the Reviewing Pane, the document 
scrolls to the location of the change so you can see it in context. 

The Reviewing Pane on the left with the document scrolled to the selected change

Showing Source Documents 
There are different views you can use to compare the original with reviewed documents. The 
view you choose is a matter of personal preference. You may find that you switch views 
depending on the type and extent of a reviewer’s changes. It may be helpful, for example, to 
display the original and the marked documents side by side for comparison purposes, or hide 
the summary of changes list to get a larger view of the combined document.

Reviewing 
pane

Combined 
document pane

Original 
document pane

Revised document pane
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SOURCE DOCUMENT VIEWS

Option Description

Hide Source 
Documents

Displays the original document with the reviewer’s changes embedded.

Show Original Displays the original side-by-side with the marked document. The documents scroll 
simultaneously for easy comparison.

Show Revised This view displays the original with the reviewer’s changes embedded in the original 
next to the reviewer’s tracked changes document.

Show Both This view displays the unmarked original, the marked reviewer document, and the 
original with the reviewer’s changes embedded.

Displaying Specific Markups
Word offers numerous options for displaying tracked changes for 
combined documents. For example, you may want to look at only the 
insertions and deletions suggested by reviewers. Word stores one set 
of formatting changes at a time. If you don’t need to keep track of 
formatting changes, you may wish to turn off the Formatting option 
so Word won’t prompt you to choose whether to keep the original 
formatting or the formatting from the reviewer’s copy.

Displaying Specific Reviewers
If you combine two reviewer documents with the original, you can choose to see changes from 
both at once, or you may wish to focus on the proposed changes from just one reviewer, which 
you can do by removing the checkmark in front of the other reviewer’s name.

 

QUICK REFERENCE COMBINING DOCUMENTS AND VIEWING TRACKED CHANGES 

Task Procedure

Combine 
documents for 
review

■■ Open the original document.

■■ Choose Review→Compare→Compare→Combine.

■■ In the Combine dialog box, choose the original and revised documents and click OK.

■■ Repeat the process if you wish to work with additional reviewed documents at once. 

Display the 
Reviewing Pane

■■ Choose Review→Tracking→Reviewing Pane menu  and choose the desired 
orientation.

Choose source 
documents to 
display

■■ Choose Review→Compare→Compare→Show Source Documents and make the 
desired choice from the menu.

Display specific 
types of changes 
and choose which 
reviewers’ change 
marks should appear

■■ Choose Review→Tracking→Show Markup and make the desired menu choices.

Lessons from Microsoft Office 2013 FOR EVALUATION ONLY (c) 2014 Labyrinth Learning - Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Reviewing Changes from Multiple Reviewers  WD11.17

W
or

d 
20

13

DEVELOP YOUR SKILLS WD11-D06

Combine Tracked Changes from Two Reviewers
In this exercise, you will combine proposed changes from two reviewers with the original document. You 
will also explore additional features used for working with combined documents.

1.	 Save your file as WD11-D06-PolicyManual-[FirstInitialLastName]. 

2.	 Choose Review→Compare→Compare  and then choose Combine.

3.	 Follow these steps to begin combining documents:

A	Choose WD11-D06-PolicyManual-
[FirstInitialLastName] here.

B	Click Browse and open WD11-D06-Revision1 
from your WD2013 Lesson 11 folder. 

C	If necessary, 
type John 
Smith here 
so you’ll know 
who suggested 
any unmarked 
changes. 

D	Click More to expand the dialog box.

NOTE

	 If Track Changes is not turned on, the reviewer’s name does not appear with the change. 
Normally changes are tracked, and the name does not need to be entered in the dialog box.

4.	 Follow these steps to control document display:

C	Click the Less button to collapse 
the dialog box; click OK.

A	Ensure that Word 
Level is active. B	Choose Original Document.

The Word Level option causes Word to highlight the entire word, even if only one character or 
punctuation mark changes. This makes it easier to spot small edits. Now John Smith’s proposed edits 
are embedded in the original document, ready for review.
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Hide Source Documents 

5.	 Choose Review→Compare→Compare , slide the mouse pointer to Show Source 
Documents, and then if necessary, choose Hide Source Documents. 

This provides more room on the screen.

6.	 Repeat the procedures outlined in steps 2–4 to combine the second reviewed document 
named WD11-D06-Revision 2 with the original document. 

7.	 Type Brett Reynolds in the Label Unmarked Changes With field. 

Brett Reynolds’ edits are now displayed with the original and John Smith’s edits.

8.	 Click OK.

Turn On the Reviewing Pane

9.	 If necessary, choose Review→Tracking→Reviewing Pane  menu  and then choose 
Reviewing Pane Vertical.

The Reviewing Pane (labeled Revisions at the top) summarizes the proposed changes from both 
reviewers.

10.	 Scroll down the Reviewing Pane to the suggested change by Brett Reynolds, where he 
deleted attending. 

TIP

	 The Reviewing Pane does not always display all changes immediately. You may need to turn 
the feature off and then on again. Or, you may need to switch to Reviewing Pane Horizontal 
and back to Reviewing Pane Vertical.

11.	 Click attending in the Reviewing Pane and notice that Word scrolls the document to the 
location of the change.

Notice the Deleted: attending balloon in the Markup Area. 

12.	 Click Close  at the top of the Reviewing Pane. 

13.	 Press [Ctrl]+[Home] to move to the top of the document. 

14.	 Use techniques learned earlier in this lesson to review all changes to the document: 

■■ Delete all comments and accept all formatting changes.

■■ Accept all edits by John and Brett with one exception: On page 3, John deleted a space 
between (see Appendix B) and Children. Reject that change.

15.	 Save the file as WD11-D06-Combined-[FirstInitialLastName], and then close it. 

Comparing Documents
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1108

Sometimes documents that are sent for review are returned with no visible edits. Reviewers 
might turn off Track Changes so that the edits they make are not immediately evident. To 
determine whether edits have been made, you can use Word’s Compare feature. It enables you 
to merge two documents into one file; then Word examines each document and automatically 
marks up the document using Track Changes so that you can locate edits.
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Combining or Comparing Documents?
The basic procedures are the same for comparing and combining documents, but each 
command has a different use.

The Combine command allows you to combine the tracked changes from one or multiple reviewers 
in one document, and then you can go through the single document to accept or reject the 
changes.

The Compare command is designed for comparing two documents: one edited version of a 
document, where the reviewer did not use Track Changes, and the original. If you attempt to use 
the Compare feature to add a second reviewer’s document, Word will advise you that it will 
automatically accept the first person’s changes before comparing the second edited document. 
Thus, you won’t have the option of accepting or rejecting changes from the first reviewer.

QUICK REFERENCE COMPARING DOCUMENTS

Task Procedure

Compare 
documents 

■■ Choose Review→Compare→Compare→Compare.

■■ Choose the original and revised documents, click More and change any defaults 
you desire, and click OK. 

DEVELOP YOUR SKILLS WD11-D07

Compare Two Unmarked Documents
In this exercise, you will compare an original document with a document received from a reviewer that 
appears to have no changes in it.

1.	 Open WD11-D06-PolicyManual-[FirstInitialLastName] from the WD2013 
Lesson 11 folder and save it as WD11-D07-PolicyManual-
[FirstInitialLastName]. 

2.	 Choose Review→Compare→Compare  and then choose Compare from the menu.

3.	 Follow these steps to compare this file with another document:

A	Choose WD11-D07-PolicyManual-
[FirstInitialLastName] here.

B	Click Browse, navigate to the 
WD2013 Lesson 11 folder, and open 
WD11-D07-EditedNoMarks.

C	Type Alice 
Jackson 
here to 
identify the 
reviewer.

D	Click OK.
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4.	 If you are prompted to continue with the comparison, click Yes.

5.	 Scroll through the document and observe Alice’s edits.

You won’t accept and reject changes in this example.

6.	 Save the file as WD11-D07-AliceEdits-[FirstInitialLastName] and then close it. 

Using AutoSave and AutoRecover
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1109

As you work, Word automatically saves your document every ten minutes by default. Whether 
you close a file without saving or something causes Word to close before you complete your 
work, the ability to retrieve the document is important. Word allows you to restore the last 
autosaved copy of the document the next time you open the file. 

You choose this option in the Word Options 
dialog box to work with Word’s Save settings.

You can change the frequency of automatic saving here.

The automatically saved versions of your opened document appear in the Info screen in 
Backstage view. You can compare or restore a specific version.

When you choose the version you want to open, Word displays an alert bar.

This option compares the selected autosaved version to the currently open 
version. Word marks differences between the versions using Track Changes.

This command abandons the current version and opens the autosaved version. 

WARNING

	 If you close a document and specifically choose Don’t Save, Word does not save the latest 
autosaved version of the document. 
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Recovering Unsaved Documents 
You can also recover recent unsaved documents using the 
Recover feature. If you are creating or editing documents 
and you accidentally lose your connection to Word, you can 
still recover all edits made to the documents up through 
the last autosave. Here are some guidelines for recovering 
these files.

■■ If the document was one that had already been saved and 
named, Word displays the autosaved version in the 
Document Recovery task pane when you open the original 
file again. You can view the autosaved version to 
determine whether it is more recent than the original to 
help determine which version to keep.

■■ If the document is a new document that has not yet been 
saved, you can use the Recover Unsaved Documents 
command in the Info screen in Backstage view. Word 
displays a folder containing all unsaved files, and you can 
open each one to determine if it is the document you 
created and lost. An alert bar will prompt you to save a 
recovered document if you wish to keep it. 

QUICK REFERENCE MANAGING AUTOSAVE AND AUTORECOVER

Task Procedure

Set AutoSave 
and AutoRecover 
options

■■ Choose File→Options, click Save, and choose the number of minutes in the Save 
AutoRecover Information field. 

■■ Check the Keep the Last AutoSaved Version If I Close Without Saving checkbox.

Open an autosaved 
version of a 
document

■■ Choose File→Info→Versions and double-click the version to restore.

Recover never-
saved files

■■ Choose File→Info and click Manage Versions.

■■ Click Recover Unsaved Documents, open the autosaved file, click Save As at the 
top of the document window, and save the file.

Recover the 
autosaved version 
of a previously 
saved file

■■ Choose File→Info→Versions→select the version labeled (when I closed without 
saving).

■■ Click Restore in the alert bar to overwrite any previously saved versions and 
replace them with the autosaved version. Or, when you open the original file 
after losing your connection to Word, use the Document Recovery task pane to 
determine whether to retain the original or autosaved version.

Compare an 
autosaved version 
to the original

■■ With the original document open, choose File→Info→Versions; double-click the 
autosaved version of the document you want to compare to the original.

■■ Accept and reject tracked changes using standard procedures.
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DEVELOP YOUR SKILLS WD11-D08

Work with AutoSave Versions
In this exercise, you will ensure that the AutoSave and AutoRecover settings are active and work with 
versions of the Raritan Clinic East’s policy manual.

1.	 Open WD11-D07-PolicyManual-[FirstInitialLastName] from your WD2013 Lesson 
11 folder and save it as WD11-D08-PolicyManual-[FirstInitialLastName].

2.	 Choose File→Options to open the Word Options dialog box.

3.	 Choose the Save category in the left-hand pane.

4.	 Follow these steps to ensure options are set:

A	Ensure that the AutoRecover option is checked.

B	Set the 
minutes to 1.

C	Ensure that this option is checked.

5.	 Click OK, change the word AND in the title to an ampersand (&), and wait for at least one 
minute.

6.	 Choose File→Info→Versions and review the information.

Now you will reset the Autosave duration back to ten minutes.

7.	 Choose File→Options, and then choose Save in the left-hand pane.

8.	 Change the AutoRecover duration to ten minutes and click OK.

9.	 Save and close the file. Exit Word.

Introducing SkyDrive and Office Web Apps
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1110

You may not always have access to your computer when you need to edit a file. For example, you 
may need to edit an important work document from home, but have no access to your work 
computer. With SkyDrive, you can store files online so they are available from any computer 
with an Internet connection. 

Office Web Apps 2013 is the free version of Microsoft Office “in the cloud.” The applications are 
not as robust as the desktop applications, but they may meet your needs. With Office Web Apps, 
you can edit files on SkyDrive even if you don’t have the actual Microsoft Office programs 
installed on your computer.
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Signing In with a Microsoft Account ID
SkyDrive and Office Web Apps 2013 require a Microsoft Account ID (formerly Windows Live ID) 
to sign in before you can use the service. The Microsoft Account ID is a free account that you use 
to sign into services such as SkyDrive, Outlook.com, Messenger, or Windows phone. If you 
already use one of those services, you already have a Microsoft Account ID. 

QUICK REFERENCE CREATING A MICROSOFT ACCOUNT ID AND USING SKYDRIVE

Task Procedure

Create a Microsoft 
Account ID

■■ Start your web browser and navigate to http://www.live.com.

■■ Click Sign Up Now and fill out the form to create a free Microsoft Account ID.

Save a document to 
SkyDrive

■■ Open the document in Word, and then choose File→Save As→SkyDrive.

■■ Click Sign In and sign in with your Microsoft Account ID.

■■ Select the SkyDrive folder in which you’d like to save the document; click 
Save As.

■■ Name the file, click Save, and wait as the document is uploaded.

Access a file stored 
on SkyDrive

■■ Start your web browser and navigate to http://www.skydrive.com.

■■ Sign in with your Microsoft Account ID, and then click the folder containing the 
desired file.

■■ Click a file to view it, or point to the file you want to access and click an action, 
such as Edit in Browser, Share, or More.

DEVELOP YOUR SKILLS WD11-D09

Save a Document to SkyDrive
WebSim	 WD13-W1109

In this exercise, you will save a document to SkyDrive.

1.	 Type the URL for the student resource center into the address bar of your web browser and 
tap [Enter].

The student resource center URL is printed on the inside front cover of your book.

2.	 From the left navigation bar, click Lessons 10–14 and then WD11; then, click 
DYS WD13-W1109 Save a Document to SkyDrive. 

The WebSim loads. The Revised Raritan Clinic East Procedures Manual is open in Word.

3.	 Work your way through the onscreen exercise instructions.

4.	 Click the Back to Course link.

Editing Files with Office Web Apps 2013
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1111

Files that have been saved to SkyDrive can be edited online using Office Web Apps 2013, which 
run directly in your browser instead of on your computer. Web Apps have limited functionality, 
but they work for most simple business documents. The apps use the Ribbon interface, so when 
you open a document in the app, the environment seems familiar. 
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DEVELOP YOUR SKILLS WD11-D10

Edit a Document with Office Web Apps 2013
WebSim	 WD13-W1110

In this exercise, you will edit a document with Office Web Apps 2013.

1.	 From the left navigation bar, click Lessons 10–14 and then WD11; then, click 
DYS WD13-W1110 Edit a Document with Office Web Apps 2013.

The WebSim loads and the SkyDrive start page appears. The computer represented in the WebSim does 
not have Word installed. You will edit the document using Office Web Apps 2013.

2.	 Work your way through the onscreen exercise instructions.

3.	 Click the Back to Course link.

Sharing Files with SkyDrive
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1112

In addition to editing files stored on SkyDrive, you can share files and allow others to edit or 
comment on them. Alternatively, you can share files and allow others to only view or comment 
on them, but not edit.

When you share a file on SkyDrive, you actually share the SkyDrive folder containing the file. 
Therefore, all files stored in the folder are shared. To easily manage permissions, you could 
create one folder that stores files you allow others to edit and a different folder containing files 
that can only be viewed.

A shared SkyDrive folder that contains three documents
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QUICK REFERENCE WORKING WITH SKYDRIVE FOLDERS 

Task Procedure

Create a folder ■■ Use your web browser to login to http://www.skydrive.com.

■■ Choose Create→Folder from the menu bar above the folder icons, and type a 
folder name.

■■ Drag and drop documents from your computer into the folder; set share 
permissions as necessary.

Share a folder ■■ Use your web browser to login to http://www.skydrive.com, and then right-click 
the folder and choose Sharing.

■■ Enter the email address of the person with whom you will share the folder, type a 
message if desired, and click Share.

■■ If asked, click the link to complete the security check, and click Share again.

■■ Click Done.

Access a shared file ■■ Click the “x files” link in the message to see all files in the folder, then double-click 
a file to open it, or click the document link in the message to directly open the 
document. 

■■ Click the Edit Document button in the menu bar, and choose to edit in Word or in 
Word Web Apps. 

DEVELOP YOUR SKILLS WD11-D11

Create a SkyDrive Folder
WebSim	 WD13-W1111

In this exercise, you will create a SkyDrive folder to store shared documents.

1.	 From the left navigation bar, click Lessons 10–14 and then WD11; then, click 
DYS WD13-W1111 Create a SkyDrive Folder.

The WebSim loads and the SkyDrive start page appears. You are already logged in as 
DrJacksonRaritan@outlook.com.

2.	 Work your way through the onscreen exercise instructions.

3.	 Click the Back to Course link.
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Moving Files in SkyDrive
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1113

Since permissions are set on folders and not individual files, you may find it necessary to move 
files from one SkyDrive folder to another.

DEVELOP YOUR SKILLS WD11-D12

Move Files
WebSim	 WD13-W1112

In this exercise, you will move a file from one SkyDrive folder to another.

1.	 From the left navigation bar, click Lessons 10–14 and then WD11; then, click 
DYS WD13-W1112 Move Files.

The WebSim loads and the SkyDrive start page appears. You are already logged in as 
DrJacksonRaritan@outlook.com.

2.	 Work your way through the onscreen exercise instructions.

3.	 Click the Back to Course link.

Setting Folder Permissions
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1114

After a folder is created, you can set its permissions, allowing others to view or edit the files 
inside. You can specify groups or individuals by the email address. Any files stored in the folder 
will inherit the folder’s permissions.

DEVELOP YOUR SKILLS WD11-D13

Share a Folder
WebSim	 WD13-W1113

In this exercise, you will share a SkyDrive folder and all the files within.

1.	 From the left navigation bar, click Lessons 10–14 and then WD11; then, click 
DYS WD13-W1113 Share a Folder.

The WebSim loads and the SkyDrive page appears, displaying the contents of the For Review folder. 
You are already logged in as DrJacksonRaritan@outlook.com.

2.	 Work your way through the onscreen exercise instructions.

3.	 Click the Back to Course link.
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Accessing Shared Files
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1115

Once a file has been shared with you, accessing it is simple. You can click the “x files” link to go 
to the folder, or click a file name link to go to a specific document. Login with your Microsoft 
Account ID if prompted, and view or edit the file. You may wish to save the invitation email, as 
the links provide an easy way to access the files.

Clicking this link displays 
the shared folder.

Clicking one of these 
links opens a shared file. 

Publishing a Blog Post
Video Library	 http://labyrinthelab.com/videos  Video Number: WD13-V1116

In addition to posting files to folders on SkyDrive, Word 2013 contains additional tools that 
enable you to post documents as blogs. To use the feature, you must have a blog account to which 
to post the file. The first time you use the feature, you will be prompted to register for the blog.

You can create a blog with the Blog Post template or any Word document. Using the template 
allows you to control the process using the Blog Post tab on the Ribbon. If you use a regular 
Word document, you can publish the document by choosing the Post to Blog command in the 
Share tab in Backstage view. 

Concepts Review
To check your knowledge of the key concepts introduced in this lesson, complete the Concepts 
Review quiz by choosing the appropriate access option below.

If you are… Then access the quiz by…

Using the Labyrinth Video Library Going to http://labyrinthelab.com/videos

Using eLab Logging in, choosing Content, and navigating to the 
Concepts Review quiz for this lesson

Not using the Labyrinth Video Library or eLab Going to the student resource center for this book
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Reinforce Your Skills
REINFORCE YOUR SKILLS WD11-R01

Use the Highlighter and Track Changes, 
and Email from Word
In this exercise, you will use the highlighter to place reminders in your document, add comments, and 
track and review changes. You will also email your document as an attachment. 

NOTE

	 In this exercise, you will use an article from the Internet. Normally you would not modify the 
content of a cited work; however, since you are not representing this as your own work, you 
can make the changes for the sake of the exercise. 

Use the Highlighter

1.	 Start Word. Open WD11-R01-CompanionPlant from your WD2013 Lesson 11 folder 
and save it as WD11-R01-CompanionPlant-[FirstInitialLastName]. 

2.	 If necessary, display formatting marks.

3.	 Position the insertion point at the end of the first paragraph and tap [Enter].

4.	 Type this text: Make copies on 3-hole punched paper.

5.	 Choose Home→Font→Text Highlight Color  menu  and then choose Turquoise.

6.	 Drag the mouse pointer, which now appears as a highlighter pen, across the sentence you 
just typed.

7.	 Choose Home→Font→Text Highlight Color  to turn off the highlighter.

8.	 Press [Ctrl]+[End] to move to the bottom of the document.

9.	 Type this text: Reminder: Check with Ilsa to see if lupin and savory 
attract lady bugs. 

10.	 Select the sentence and choose Home→Font→Text Highlight Color  menu → 
Bright Green.

Change Tracking Colors and User Name and Initials

11.	 Choose Review→Tracking→dialog box launcher  and then click Change User Name.

12.	 If necessary, enter your username and initials and click OK once. Click Advanced 
Options. 

13.	 Choose the following colors:

■■ Insertions: Pink

■■ Deletions: Dark Blue

■■ Comments: Violet

14.	 Click OK twice.

Lessons from Microsoft Office 2013 FOR EVALUATION ONLY (c) 2014 Labyrinth Learning - Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Reinforce Your Skills  WD11.29

W
or

d 
20

13

Work with Comments and Track Changes

15.	 Select the word March in the third line of the first paragraph.

16.	 Choose Review→Comments→New Comment  and type this text: Do we have a 
specific date yet?

17.	 Scroll down to the Tomatoes and cabbage combination and select the last word, leaves.

18.	 Choose Review→Comments→New Comment  and type this text: Did Ilsa 
verify that this combination really works? 

Now you’ll turn on Track Changes and make some editing changes.

19.	 Choose Review→Tracking→Track Changes .

20.	 In the first sentence below the Companion Planting heading on page 1, select makes for and 
type produces in its place. 

21.	 In the last line of the same paragraph, select mate and type pair in its place. 

22.	 In the first line of the Radishes and spinach section on page 2, select yor and type your in its place. 

23.	 Scroll down to the Collards and catnip section and position the insertion point at the end of 
the sentence.

24.	 Tap [Spacebar] and type this text: And it will make your cat very happy!

25.	 Position the insertion point at the end of the Marigolds and Melons section and tap [Enter].

26.	 Type this text: Asparagus and basil: Seems to encourage lady bugs.

27.	 Select Asparagus and basil: and choose Home→Font→Bold . 

Review Tracked Changes

28.	 Choose Review→Tracking→Display for Review  menu →Original and scroll 
through the document. 

The document now appears as it was before making changes.

29.	 Use the same process as in step 28 to experiment with Simple Markup, No Markup, and 
All Markup. Then leave All Markup as the active view. 

Now you’ll respond to comments and accept and reject the changes.

30.	 Position the insertion point at the top of the document.

31.	 Choose Review→Changes→Next . 

The insertion point moves to the first comment. For the moment, pretend that you are a reviewer and 
not the originator of the comment.

32.	 Click Reply  in the upper-right corner of the comment balloon and type this text: I’ll 
check with Ilsa. 

33.	 Choose Review→Changes→Next .

The insertion point moves to the makes for deletion. 

34.	 Choose Review→Changes→Accept .

The focus moves to the added word produces. 

35.	 Choose Review→Changes→Accept . 
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36.	 Accept  the deletion of mate and the addition of pair. 

The insertion point moves to the next comment. Again pretend you are a reviewer and not the 
originator. 

37.	 Click the reply button in the comment balloon, and then type this text: I’ll check 
with her. 

38.	 Choose Review→Changes→Next  and accept the deletion of yor and the addition of 
your.

39.	 Accept the “happy cat” addition.

40.	 Reject the Asparagus and basil addition.

Send a Document for Review

41.	 Make sure Track Changes is still on.

Remember, you want to ensure that reviewers use Track Changes.

42.	 Choose File→Share→Email  and then choose Send as Attachment.

If your user ID was not set up as a user with an Outlook account, you will see a message saying 
that no profiles have been created. If so, just dismiss the message, turn off Track Changes, and read 
through the rest of this exercise. 

43.	 In the email form, enter your email address in the To field, and change the Subject to 
Policy Manual attached. 

Notice that Word has attached the document. 

44.	 Type this text: Please be sure Track Changes is turned on when you review 
the document. 

45.	 Click Send.

46.	 Choose Review→Tracking→Track Changes  to turn it off. 

47.	 Save and close the file; exit from Word.

48.	 Submit your final file based on the guidelines provided by your instructor.

To see examples of how your file or files should look at the end of this exercise, go to the student 
resource center.

REINFORCE YOUR SKILLS WD11-R02

Combine and Compare Tracked Changes; Use 
AutoSave and AutoRecover
In this exercise, you will examine edits to a document that were made by two different reviewers and 
accept and reject changes. Then you will open a document that was edited without Track Changes and use 
the Compare feature to determine what changes were made. Finally, you will work with AutoSave and 
AutoRecover.

NOTE

	 In this exercise, you will use articles from the Internet. Normally you would not modify the 
content of a cited work; however, since you are not representing this as your own work, you 
can make the changes for the sake of the exercise. 
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Combine Reviewed Documents

1.	 Start Word. Open WD11-R02-CleanCoast from your WD2013 Lesson 11 folder and save 
it as WD11-R02-CleanCoast-[FirstInitialLastName]. 

2.	 If necessary, choose Review→Tracking→Display for Review →All Markup.

3.	 Choose Review→Tracking→Show Markup , slide the mouse pointer to Balloons, and 
choose Show Only Comments and Formatting in Balloons.

4.	 Choose Review→Compare→Compare  and then choose Combine.

5.	 Choose WD11-R02-CleanCoast-[FirstInitialLastName] from the Original Document 
drop-down list. 

6.	 Click Browse on the right side of the dialog box and open WD11-R02-CleanCoastElla 
from your WD2013 Lesson 11 folder. 

7.	 Click More to expand the dialog box and make sure Word Level and Original Document 
are chosen.

8.	 Click Less to collapse the dialog box; click OK. 

9.	 Choose Review→Compare→Compare , slide the mouse pointer down to Show 
Source Documents, and if necessary, choose Hide Source Documents. 

10.	 Combine the second document, named WD11-R02-CleanCoastNed, with the original 
document. 

11.	 Save the document. 

12.	 Choose Review→Tracking→Reviewing Pane  menu →Reviewing Pane Vertical.

13.	 Scroll down the Reviewing Pane to Ella’s comment about getting schools involved.

TIP

	 The Reviewing Pane does not always display all changes immediately. You may need to turn 
the feature off and then on again. Or, you may need to switch to Reviewing Pane Horizontal 
and back to Reviewing Pane Vertical.

14.	 Click Ella’s comment in the Reviewing Pane and notice that Word scrolls to that location in 
the document.

15.	 Click Close  at the top of the Reviewing Pane.

16.	 Position the insertion point at the top of the document and follow these guidelines to 
review the changes:

■■ Accept all additions and deletions made by Ella and Ned. 

■■ Accept all formatting changes.

■■ Reply to Ned’s first comment with: I’ll check. 

■■ Reply to Ella’s comment with: I’ll contact one of the Park School 
teachers. 

■■ Reply to Ned’s second comment with: I’ll check the website and get back 
to you. 

17.	 Save the file as WD11-R02-CoastEllaNed-[FirstInitialLastName] and then 
close it. 
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Compare Documents

18.	 Open WD11-R02-Pups from the WD2013 Lesson 11 folder and save it as WD11-R02-
Pups-[FirstInitialLastName]. 

19.	 Choose Review→Compare→Compare →Compare.

20.	 Choose WD11-R02-Pups-[FirstInitialLastName] in the Original Document drop-down list. 

21.	 Click Browse on the right side of the dialog box and open WD11-R02-PupsArthur from 
the WD2013 Lesson 11 folder. 

22.	 If necessary, type Arthur Menendez in the Label Changes With field on the right and 
click OK. If you are prompted to continue with the comparison, click Yes.

23.	 Make sure the insertion point is at the top of the document. 

24.	 Choose Review→Changes→Next .

25.	 Reject the Raising Volunteers addition and the Raisers deletion. 

26.	 Accept all remaining changes.

27.	 Click OK when the message appears indicating there are no more changes.

28.	 Save the file as WD11-R02-PupsCompare-[FirstInitialLastName] and then close it. 

Use AutoSave

29.	 Open WD11-R02-AutoSave from the WD2013 Lesson 11 folder and save it as WD11-
R02-AutoSave-[FirstInitialLastName]. 

30.	 Choose File→Options, and then choose Save in the left-hand pane.

31.	 Make the choices shown, and then click OK.

32.	 Delete the words by default at the end of the first sentence, and then wait for at least one 
minute. 

33.	 Choose File→Info→Versions to view the autosaved version of your document. 

Now you will change the AutoSave duration back to ten minutes. 

34.	 Choose File→Options, and then choose Save in the left-hand pane.

35.	 Change the AutoRecover duration to ten minutes; click OK.
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36.	 Save and close the file; exit Word.

37.	 Submit your final files based on the guidelines provided by your instructor.

To see examples of how your file or files should look at the end of this exercise, go to the student 
resource center.

Use SkyDrive and Office Web Apps
WebSim	 WD13-WR1102

38.	 If necessary, type the URL for the student resource center into the address bar of your web 
browser and tap [Enter].

The student resource center URL is printed on the inside front cover of your book.

39.	 From the left navigation bar, click Lessons 10–14 and then WD11; then, click 
RYS WD13‑WR1102 Use SkyDrive and Office Web Apps.

40.	 Work your way through the onscreen exercise instructions.

41.	  Click the Back to Course link.

REINFORCE YOUR SKILLS WD11-R03

Collaborate in Word
In this exercise, you will collaborate in Word using the highlighter and track changes. You will set a 
reviewer’s name and initials and ink colors, and you will share a file using Word’s email capability. You 
will combine tracked changes from two reviewers, and you will compare documents with a reviewer who 
didn’t use Track Changes. Finally, you will work with the AutoSave and AutoRecover features.

NOTE

	 In this exercise, you will use articles from the Internet. Normally you would not modify the 
content of a cited work; however, since you are not representing this as your own work, you 
can make the changes for the sake of the exercise. 

Use the Highlighter

1.	 Open WD11-R03-Global from your WD2013 Lesson 11 folder and save it as WD11-R03-
Global-[FirstInitialLastName].

2.	 Scroll down to the first CATHERINE MANN paragraph on page 1 and position the 
insertion point at the end of the paragraph. 

3.	 Tap [Spacebar], and then type this text: Jennifer has some information on 
costs.

4.	 Choose Home→Font→Text Highlighter Color  menu  and then choose Red.

5.	 Drag the mouse pointer across the sentence you just typed.

6.	 Choose Home→Font→Text Highlighter Color  to turn off the highlighter.

7.	 Click the insertion point at the end of the next paragraph, tap [Spacebar], and type this text: 
See Heather about outsourcing.

8.	 Select the sentence and choose Home→Font→Text Highlight Color .

The sentence is highlighted because you selected it first.
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Set Username and Initials and Tracking Colors

9.	 Choose Review→Tracking→dialog box launcher  and then click 
Change User Name.

10.	 If necessary, enter your username and initials and click OK once. Click Advanced Options.

11.	 Set the following colors:

■■ Insertions: Bright Green

■■ Deletions: Dark Red

■■ Comments: Red

12.	 Click OK twice.

Work with Track Changes

13.	 Choose Review→Tracking→Track Changes . 

14.	 Scroll to page 2 and the first MANN paragraph. In the first line, replace the capitalized What 
with a lowercase what. 

15.	 In the next line, delete the word ever.

16.	 In the first line of the next MANN paragraph, delete the second occurrence of by.

17.	 In the last sentence of the same paragraph, select make the choice and replace it with 
choose.

18.	 Scroll to the top of page 3 and the BAUMOL paragraph. 

19.	 In the second line, right-click the incorrectly spelled word (red underline) and choose the 
correct spelling from the menu.

Review Tracked Changes

20.	 Choose Review→Tracking→Show Markup , slide the mouse pointer down to 
Balloons, and choose Show Revisions in Balloons.

Deleted text, comments, and formatting changes will appear in balloons in the Markup Area. Added 
text will appear underlined in the body of the document. 

21.	 If necessary, choose Review→Tracking→Display for Review  and then choose 
All Markup.

22.	 Position the insertion point at the top of the document. 

23.	 Choose Review→Changes→Next .

24.	 Choose Review→Changes→Accept  to accept the deletion of What. 

Word jumps to the insertion of what in the body. 

25.	 Choose Review→Changes→Accept  to accept the insertion of what.

26.	 In the Markup Area, right-click the next balloon, the one indicating the deletion of ever.

27.	 Choose Accept Deletion.

28.	 Use the Ribbon commands to find and accept the rest of the changes. Click OK when the 
message appears indicating that there are no more changes.

You no longer need the highlighted information, so you’ll delete those items next.
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29.	 Scroll up to page 1, and delete both sentences highlighted in red. 

30.	 Right-click both deletion balloons and choose Accept Deletion.

Share a File via Email
Next you will ask your colleagues, Gretchen and Charles, to review the document. 

31.	 Check to make sure Track Changes  is still turned on.

Remember, you want to ensure that the reviewers use Track Changes.

32.	 Choose File→Share→Email  and then choose Send as Attachment.

In this example, you will send the email to yourself. If your user ID was not set up as a user with an 
Outlook account, you will see a message saying that no profiles have been created. If so, just dismiss 
the message, turn off track changes, and read through the rest of the email portion of the exercise. 

33.	 In the email form, enter your email address in the To field and change the Subject to 
Global research attached. 

Notice that Word has attached the document. 

34.	 Type this text: Please review and propose any changes you would like. 

35.	 Click Send.

Combine Tracked Changes from Two Reviewers

36.	 Choose Review→Compare→Compare →Combine to open the Combine Documents 
dialog box. 

37.	 In the Original Document field, choose WD11-R03-Global-[FirstInitialLastName] 
from the drop-down list. 

38.	 On the right side of the dialog box, click Browse, and open WD11-R03-GlobalGretchen 
from your WD2013 Lesson 11 folder.

39.	 Click OK.

40.	 If a message appears regarding formatting changes, make sure your document is chosen 
and click Continue with Merge.

41.	 Choose Review→Compare→Compare →Combine.

42.	 Follow the procedure outlined in steps 38–41 to combine the second reviewed document, 
WD11-R03-GlobalCharles, with the original. 

43.	 Choose Review→Tracking→Reviewing Pane  menu →Reviewing Pane Vertical.

The Reviewing Pane (labeled Revisions at the top) summarizes the changes from both Gretchen and 
Charles.

44.	 Scroll down the Reviewing Pane to the Charles Aiken revisions where he inserted 
increasing. 

TIP

	 The Reviewing Pane does not always display all changes immediately. You may need to turn 
the feature off and then on again. Or, you may need to switch to Reviewing Pane Horizontal 
and back to Reviewing Pane Vertical. 
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45.	 Click the item in the Reviewing Pane and notice that the document scrolls to that 
position. 

46.	 Close  the Reviewing Pane.

47.	 Save the file as WD11-R03-GlobalCombined-[FirstInitialLastName]. 

48.	 Position the insertion point at the top of the document. 

49.	 Use Next  and Accept  to accept all proposed changes.

50.	 Click the Charles Aiken comment balloon, and then click the reply button in the upper-
right corner of the balloon.

51.	 Type this text: Yes, I have the information. 

52.	 Click the Gretchen Harris comment, click the reply button, and type this text: Could 
you please email that to me?

53.	 Save and then close the file.

Compare Documents 

54.	 Open WD11-R03-Obesity from the WD2013 Lesson 11 folder and save it as WD11-R03-
Obesity-[FirstInitialLastName]. 

55.	 Choose Review→Compare→Compare →Compare.

56.	 In the Original Document field, choose WD11-R03-Obesity-[FirstInitialLastName] 
from the drop-down list.

57.	 Click Browse on the right side of the dialog box and open WD11-R03-ObesityMargo 
from the WD2013 Lesson 11 folder. 

58.	 If necessary, type Margo Meyers in the Label Changes With field; click OK. If you are 
prompted to continue with the comparison, click Yes.

59.	 Scroll through the document and observe Margo’s edits. 

You won’t accept and reject changes in this example.

60.	 Save the file as WD11-R03-MargoEdits-[FirstInitialLastName], and then 
close it. 

Use AutoSave and AutoRecover

61.	 Open WD11-R03-Recover from the WD2013 Lesson 11 folder and save it as WD11-R03-
Recover-[FirstInitialLastName]. 

Now you will change the AutoSave duration to one minute.

62.	 Choose File→Options to open the Word Options dialog box. 

63.	 Choose Save in the left-hand pane.

64.	 Make the choices shown and then click OK.
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65.	 Delete the words you can in the first line and then wait for at least one minute. 

66.	 Choose File→Info and then click the Manage Versions button. 

The button displays the command you can use to review any documents that were not saved; to the 
right of the button, you see the AutoSaved version of your document. 

Now you will change the AutoSave duration back to ten minutes. 

67.	 Choose Options on the left of the screen and then choose Save in the left-hand pane.

68.	 Change the AutoRecover duration to ten minutes and then click OK.

69.	 Save and close the file; exit Word.

70.	 Submit your final files based on the guidelines provided by your instructor.

Use SkyDrive and Office Web Apps 2013
WebSim	 WD13-WR1103

71.	 If necessary, type the URL for the student resource center into the address bar of your web 
browser and tap [Enter].

The student resource center URL is printed on the inside front cover of your book.

72.	 From the left navigation bar, click Lessons 10–14 and then WD11; then, click 
RYS WD13‑WR1103 Use SkyDrive and Web Apps 2013.

73.	 Work your way through the onscreen exercise instructions.

74.	  Click the Back to Course link.

Lessons from Microsoft Office 2013 FOR EVALUATION ONLY (c) 2014 Labyrinth Learning - Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



WD11.38  Word 2013  Lesson 11: Collaborating in Word

Apply Your Skills
APPLY YOUR SKILLS WD11-A01

Highlight Text, Track Changes, and 
Email from Word
In this exercise, you will use the highlighter and set the username, initials, and 
ink color. You will add comments and edit the document, and you will review the changes. Finally, you 
will email the file from within Word.

NOTE

	 In this exercise, you will use an article from the Internet. Normally you would not modify the 
content of a cited work; however, since you are not representing this as your own work, you 
can make the changes for the sake of the exercise. 

Use the Highlighter

1.	 Start Word. Open WD11-A01-Crete from your WD2013 Lesson 11 folder and save it as 
WD11-A01-Crete-[FirstInitialLastName]. 

2.	 Use the Text Highlighter Color  button to highlight the last sentence of the first 
paragraph in pink.

3.	 Position the insertion point at the end of the first paragraph below the Crete heading. 

4.	 Tap [Spacebar] and then type this text: The Roman and Turkish remnants are 
worth adding to the tour.

5.	 Highlight the sentence you just typed with pink.

Set the Username and Ink Colors; Track Changes  
and Add Comments

6.	 Open the Track Changes Options dialog box and click Change User Name. If necessary, 
enter your username and initials. 

7.	 Click the Advanced Options button in the same dialog box and choose these colors:

■■ Insertions: Green

■■ Deletions: Red

■■ Comments: Turquoise

8.	 Select the city name, Heraklion, in the first bullet point.

9.	 Use the New Comment  button to insert this comment: A quick stop in 
Heraklion to see Knossos would be nice.

10.	 Select the city name, Elounda, at the beginning of the fifth bullet point and insert this 
comment: A good spot for celebrity watching.

11.	 Turn on Track Changes . 

12.	 In the fourth line of the paragraph below the Crete heading, replace was with were. 

13.	 In the next line, replace place with island. 
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14.	 In the second line of the second bullet point, replace Brits with British. 

15.	 Scroll to page 2 and the third from the last bullet point about the city of Rethymno.

16.	 Position the insertion point after the space at the end of the paragraph and type this text: 
There is a daily ferry from Athens. 

Review Tracked Changes and Email the File

17.	 Ensure that All Markup is active in the Display for Review  field.

18.	 Position the insertion point at the top of the document. 

19.	 Use Next  and Accept  to find and accept all editing changes.

20.	 Send your file as an email attachment using these guidelines:

■■ Use Word’s Email and Send as Attachment features.

■■ Insert your email address in the To field. 

If your user ID was not set up as a user with an Outlook account, you will see a message saying 
that no profiles have been created. If so, just dismiss the message, turn off track changes, and read 
through the rest of this exercise.

■■ Change the subject to Crete Review.

■■ Add this message: I hope my comments are helpful.

21.	 Save and close the file; exit Word.

22.	 Submit your final file based on guidelines provided by your instructor.

To see examples of how your final file or files should look at the end of this exercise, go to the student 
resource center.

APPLY YOUR SKILLS WD11-A02

Combine and Compare Documents, and Use 
AutoRecover
In this exercise, you will combine the documents from two reviewers into your original document, and 
you will compare your original document with a revised document where the reviewer did not use Track 
Changes. Finally, you will close a document without saving it and use AutoRecover to save the document. 

NOTE

	 In this exercise, you will use articles from the Internet. Normally you would not modify the 
content of a cited work; however, since you are not representing this as your own work, you 
can make the changes for the sake of the exercise. 

Combine Changes from Two Reviewers and Compare Documents

1.	 Start Word. Open WD11-A02-Whistler from your WD2013 Lesson 11 folder and save it 
as WD11-A02-Whistler-[FirstInitialLastName]. 

2.	 Ensure that the Display for Review  feature in the Tracking group is set to All Markup.

3.	 Choose Show Markup  and the Balloons option. If necessary, choose Show Revisions 
in Balloons.
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4.	 Combine your original document, WD11-A02-Whistler-[FirstInitialLastName], with 
the revised document, WD11-A02-WhistlerColleen. 

5.	 Combine your original document, WD11-A02-Whistler-[FirstInitialLastName], with 
the revised document, WD11-A02-WhistlerAnthony. 

6.	 Choose Compare→Compare, slide the mouse pointer to Show Source Documents, and 
choose Show Both. 

Notice the combined document in the middle pane and the revised documents on the right.

7.	 Scroll down in the combined document and notice that the revised documents scroll 
simultaneously. 

8.	 Scroll to the top of the combined document, and then scroll to the bottom of the Review 
Pane (labeled Revisions at the top) on the left.

9.	 Click the last item in the list and notice that the documents scroll to the position of that 
revision. 

10.	 Choose Compare→Compare, slide the mouse pointer to Show Source Documents, and 
choose Hide Source Documents. 

11.	 Close  the Reviewing Pane.

12.	 Position the insertion point at the top of the document.

13.	 Accept all changes made by Colleen and Anthony except the change in the first paragraph 
of the article where Colleen changed kilometers to miles. Reject both the deletion and the 
addition. 

14.	 Save the file as WD11-A02-Whistler_CC_AN-[FirstInitialLastName] and then 
close it. 

15.	 Open WD11-A02-SanDiego from the WD2013 Lesson 11 folder and save it as WD11-
A02-SanDiego-[FirstInitialLastName]. 

16.	 Compare WD11-A02-SanDiego-[FirstInitialLastName] in the Original Document field 
with WD11-A02-SanDiegoMel located in the WD2013 Lesson 11 folder. If you are 
prompted to continue with the comparison, click Yes.

17.	 Scroll through the document and observe the changes.

All the changes look good, so you’ll accept them all at once.

18.	 Choose Review→Changes→Accept  menu →Accept All Changes.

19.	 Save the file as WD11-A02-SDCompared-[FirstInitialLastName] and then close it. 

Use AutoRecover
Now you will start a document, and then close it without saving. Then you will use the AutoRecover 
feature to locate and save the file. 

20.	 Start a new blank document and type Universal Corporate Events. 

21.	 Close the document. When prompted to save, choose Don’t Save.

22.	 Start a new blank document.
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23.	 Choose File→Info to open Backstage view, click Manage Versions, and choose Recover 
Unsaved Documents. 

24.	 Double-click the file with the current date that shows Universal Corporate Events. 

25.	 Click the Save As button at the top of the screen and save the file as WD11-A02-
AutoRec-[FirstInitialLastName] in your WD2013 Lesson 11 folder. 

26.	 Close the recovery screen; exit Word.

27.	 Submit your final files based on the guidelines provided by your instructor. 

To see examples of how your final file or files should look at the end of this exercise, go to the student 
resource center.

Use SkyDrive and Office Web Apps
WebSim	 WD13-WA1102

28.	 If necessary, type the URL for the student resource center into the address bar of your web 
browser and tap [Enter].

The student resource center URL is printed on the inside front cover of your book.

29.	 From the left navigation bar, click Lessons 10–14 and then WD11; then, click 
AYS WD13‑WA1102 Use SkyDrive and Web Apps.

30.	 Work your way through the onscreen exercise instructions.

31.	  Click the Back to Course link.

APPLY YOUR SKILLS WD11-A03

Collaborate on a Document 
In this exercise, you will use Tracked Changes and combine and compare documents, and you will set 
tracking options. You will use Word’s email feature to send a document as an attachment, and you will use 
the AutoSave and AutoRecover features.

NOTE

	 In this exercise, you will use articles from the Internet. Normally you would not modify the 
content of a cited work; however, since you are not representing this as your own work, you 
can make the changes for the sake of the exercise. 

Use the Highlighter

1.	 Start Word. Open WD11-A03-Cabo from your WD2013 Lesson 11 folder and save it as 
WD11-A03-Cabo-[FirstInitialLastName]. 

2.	 Highlight the last sentence in the first paragraph with blue.

That color makes it difficult to read the text.

3.	 Change the highlight color to turquoise.

Track Changes and Add Comments

4.	 Use the Show Markup  feature and the Balloons option to ensure that Show 
Revisions in Balloons is chosen.
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5.	 Choose Review→Tracking→dialog box launcher  and make sure your username and 
initials appear in the Word Options dialog box. 

6.	 Change the colors in the Advanced Track Changes Options dialog box as follows:

■■ Insertions: Bright Green

■■ Deletions: Turquoise

■■ Comments: Dark Red

7.	 Turn on Track Changes .

8.	 Replace the last word in the first paragraph below the See heading, abundant, with 
plentiful.

9.	 In the fourth line of the first bullet point, replace allows for with provides. 

10.	 In the second line of the next bullet point, enter a comma after old and delete the word and. 

11.	 Position the insertion point at the top of the document. 

12.	 Use the Next  button to locate the first change, and reject the abundant deletion and the 
plentiful addition. 

13.	 Accept the rest of the changes.

14.	 Turn off Track Changes .

15.	 Select Submarine in the second bullet point below the Scuba Diving & Watersports heading. 

16.	 Add this comment: This looks like a fun activity. Let’s check it out. 

17.	 Scroll to the bottom of page 2, select the Cruises heading, and add this comment: Are 
these cruise companies still in business?

Check Tracked Changes Options and Email Files

18.	 Check that Display for Review  is set to All Markup.

19.	 Use the Email  feature and the Send as Attachment option to send an email as shown.

If your user ID was not set up as a user with an Outlook account, you will see a message saying that 
no profiles have been created. If so, just dismiss the message and go to the next step.

Combine Tracked Changes and Compare Documents

20.	 Use the Combine feature to combine the following documents:

■■ The original document is WD11-A03-Cabo-[FirstInitialLastName].

■■ The first revised document is WD11-A03-CaboAudrey.

■■ The second revised document is WD11-A03-CaboJose. 
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21.	 Use the Compare  feature to show both source documents. 

22.	 Scroll down the Reviewing Pane (labeled Revisions at the top), click one of the revisions, 
and notice that the documents scroll to the position of the change. 

23.	 Close the Reviewing Pane and then use the Compare feature to hide source documents. 

24.	 Accept all changes.

25.	 Click the reply button in the first comment and type this text: I’ll give them a call.

26.	 Click the reply button in the second comment and type this text: I’ll find out.

27.	 Save the file as WD11-A03-CaboCombo-[FirstInitialLastName] and then close it. 

28.	 Open WD11-A03-Singapore from the WD2013 Lesson 11 folder and save it as WD11-
A03-Singapore-[FirstInitialLastName]. 

29.	 Compare this file with WD11-A03-SingEllen. If you are prompted to continue with the 
comparison, click Yes. 

30.	 Accept all changes and save the file as WD11-A03-SingComp-
[FirstInitialLastName]. Close the file.

Use AutoSave and AutoRecover

31.	 Start a new blank document.

32.	 Use the Word Options dialog box Save category to ensure that the AutoRecover 
duration is 10 minutes.

33.	 Type the following: This is an AutoRecover test.

34.	 Close the file without saving it. 

35.	 Start a new blank document.

36.	 Choose File→Info, click Manage Versions, and choose Recover Unsaved Documents. 

37.	 Open the This is an AutoRecover test file and save it as WD11-A03-AutoRecTest-
[FirstInitialLastName]. Close the AutoRecover window. Exit Word.

38.	 Submit your final files based on guidelines provided by your instructor. 

Use SkyDrive and Office Web Apps 2013
WebSim	 WD13-WA1103

39.	 If necessary, type the URL for the student resource center into the address bar of your web 
browser and tap [Enter].

The student resource center URL is printed on the inside front cover of your book.

40.	 From the left navigation bar, click Lessons 10–14 and then WD11; then, click 
AYS WD13‑WA1103 Use SkyDrive and Web Apps 2013.

41.	 Work your way through the onscreen exercise instructions.

42.	  Click the Back to Course link.
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WD11.44  Word 2013  Lesson 11: Collaborating in Word

Extend Your Skills
In the course of working through the Extend Your Skills exercises, you will think 
critically as you use the skills taught in the lesson to complete the assigned projects. 
To evaluate your mastery and completion of the exercises, your instructor may use a 
rubric, with which more points are allotted according to performance characteristics. 
(The more you do, the more you earn!) Ask your instructor how your work will be 
evaluated.

WD11-E01	 That’s the Way I See It
You are a college senior, and your professor has asked you to prepare a report on the best 
business opportunities for the coming year. To begin, choose a business that appeals to you. 
Then, create a short introduction (4–5 sentences) summarizing your reasons for choosing the 
business. Copy content of one to two pages on business prospects, citing your sources. Save the 
file as WD11-E01-Biz-[FirstInitialLastName] in the WD2013 Lesson 11 folder. 

Create two copies of the file (WD11-E01-BizJohn and WD11-E01-BizJorge) and save them in 
the WD2013 Lesson 11 folder. For the “John” document, enter John Swales as the username  
in the Track Changes Options dialog box. Turn on Track Changes and revise the document using 
your own ideas and judgment. Do the same for the “Jorge” document, using Jorge Martinez as 
the username and different revisions than you did for John. Combine the revised files with your 
original file, accepting and rejecting revisions as you see fit, and then save and close the file. 

You will be evaluated based on the inclusion of all elements specified, your ability to follow 
directions, your ability to apply newly learned skills to a real-world situation, your creativity, 
and the relevance of your topic and/or data choice(s). Submit your final files based on the 
guidelines provided by your instructor.

WD11-E02	 Be Your Own Boss
As the owner of Blue Jean Landscaping, you decide to research recent articles on business 
opportunities in landscaping to determine future growth potential. Create a report of one or two 
pages using content you find online (citing your sources). Provide a short introductory 
paragraph (4–5 sentences) summarizing the outlook for the landscaping business. Name your 
file WD11-E02-Landscape-[FirstInitialLastName]. Make a copy of the document, 
naming it WD11-E02-Landscape-Art-[FirstInitialLastName]. 

Begin to share the document with Art via email from within Word. Fill out the email form. Make 
up Art’s email address and a subject. When complete, tap [PrtScn] and paste the screenshot into 
a new Word document named WD11-E02-Email-[FirstInitialLastName]. Close the 
email form without sending. For the “Art” document, use the Track Changes Options dialog box 
and enter Art Reese as the username. Revise the document without Track Changes. Insert at 
least one comment, and then save the document. Save both files in your WD2013 Lesson 11 
folder. Compare your original with the “Art” file. Display the Reviewing Pane in a vertical 
alignment, and then tap [PrtScn]. Add the screenshot to your Email document. Accept and reject 
revisions as you see fit, and include a reply to Art’s comment. Save the file. 

You will be evaluated based on the inclusion of all elements specified, your ability to follow 
directions, your ability to apply newly learned skills to a real-world situation, your creativity, 
and your demonstration of an entrepreneurial spirit. Submit your final files based on the 
guidelines provided by your instructor.
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Transfer Your Skills  WD11.45

Transfer Your Skills
In the course of working through the Transfer Your Skills exercises, you will use 
critical-thinking and creativity skills to complete the assigned projects using skills 
taught in the lesson. To evaluate your mastery and completion of the exercises, 
your instructor may use a rubric, with which more points are allotted according 
to performance characteristics. (The more you do, the more you earn!) Ask your 
instructor how your work will be evaluated.

WD11-T01	 Use the Web as a Learning Tool
Throughout this book, you will be provided with an opportunity to use the Internet as a learning 
tool by completing WebQuests. According to the original creators of WebQuests, as described on 
their website (WebQuest.org), a WebQuest is “an inquiry-oriented activity in which most or all 
of the information used by learners is drawn from the web.” To complete the WebQuest projects 
in this book, navigate to the student resource center and choose the WebQuest for the lesson on 
which you are currently working. The subject of each WebQuest will be relevant to the material 
found in the lesson.

WebQuest Subject: Research different editing processes.

Submit your final files based on the guidelines provided by your instructor.

WD11-T02	 Demonstrate Proficiency
As an employee of Stormy BBQ, you have been asked to research the advantages of grass-fed 
beef. Using content from online articles, create a report of one or two pages (be sure to cite your 
sources). Provide an introductory paragraph of four or five sentences summarizing the benefits 
of grass-fed beef. Name the report WD11-T02-Beef-[FirstInitialLastName] and save 
it in the WD2013 Lesson 11 folder. Make a copy of the file, naming it WD11-T02-BeefCarla 
and save it in the WD2013 Lesson 11 folder as well. In the Track Changes Options dialog box, 
enter Carla Agosto as the username. 

Change the reviewer ink settings for insertions, deletions, and comments to Red. Tap [PrtScn], 
and then paste the screenshot of the Advanced Track Changes Options dialog box in a new Word 
document named WD11-T02-Ink-[FirstInitialLastName]. 

Make revisions to the “Carla” file, including at least one comment; save it. Combine the “Carla” 
file with your original file, accepting and rejecting changes as you see fit and inserting a reply to 
the comment. Highlight one sentence with bright green, and then save the file. 

Submit your final files based on the guidelines provided by your instructor. 
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