
In this chapter, you will create a dynamic 

flyer in Word. Flyers provide a great way to 

advertise an event, product, or idea. Word has 

many ways to create exciting flyers, including 

inserting graphic images and creating stylized 

WordArt. You will work with character 

formatting and will also manipulate images to 

meet your needs. 

LEARNING OBJECTIVES

■■ Apply formatting from the Ribbon and 
Mini toolbar

■■ Use Live Preview and galleries

■■ Change paragraph alignment

■■ Work with WordArt and clip art images

■■ Create new folders for organizing 
documents

C H A P T E R  4 :  W O R D

Encouraging Recycling 
with Flyers
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76 Chapter 4 | Encouraging Recycling with Flyers

	 Project: Promoting Recycling
Hayden DeLaurentis is a student teacher at a local high school. The earth sciences 

students are about to begin a recycling project, and Hayden wants to create a flyer 

to promote interest in the project. This is an opportunity to practice character 

formatting and to use some of Word’s fun tools, such as WordArt and clip art.
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Formatting with the Ribbon 77

Formatting with the Ribbon
Character formatting can help you get your message across. Examples of character 
formats include:
■■ Font type
■■ Font style
■■ Font size
■■ Font color

Character formatting settings take effect from the insertion point forward or until 
you change them. If you wish to format existing text, you must select the text first 
and then format it.

Fonts
The term font typically refers to character design, which can vary dramatically. You 
can apply any font in the Font menu to change the appearance of text.

This is an example of the Calibri font.

This is an example of Comic Sans MS.

This is an example of Old English Text MT.

This is the font type that is in 
effect where the insertion point 
is positioned.

You can tell what a font looks 
like, because its design is 
displayed in the Font menu.

Clicking the drop-down arrow , 
also called a menu button, on the 
Font button displays the menu of 
available fonts.

The Font menu is divided into three 
sections. The third section (not shown) 
is All Fonts, which lists all available 
fonts in alphabetical order.
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The Font Group
The Font group on the Home tab provides a convenient way to format characters. 
The following illustration points out some frequently used font attributes.

Font type Font size

Font style Font color

Font Size
Font size is measured in points, and there are 72 points in 1 inch. Frequently used 
sizes for typing body text (versus headings) are 10, 11, and 12 points.

Formatting with the Mini Toolbar
The Mini toolbar contains frequently used formatting commands. When you select 
text, the Mini toolbar appears. As you move your cursor farther away from the 
selected text, this little toolbar fades away. You can make it reappear by right-clicking 
the selected text. 

In this example, clicking the Bold  button on the Mini toolbar applies bold to the 
selected text. 
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Live Preview with Galleries
Live Preview displays what a formatting change will look like without actually 
applying the format. In this example, selecting a block of text and then hovering the 
mouse pointer over a font name previews how the text will look. Clicking the font 
name applies the font to the selected text.

A Live Preview of the Lucida Handwriting font

HAnDs-On 4.1 Use Character Formatting
In this exercise, you will type recycling suggestions in your flyer. Then you will format 
characters using the Home tab’s Font group and the Mini toolbar. 

 1. Start Word and choose the Blank Document template.

 2. If necessary, choose Home→Paragraph→Show/Hide  to display 
nonprinting characters. 

 3. Tap [Enter] four times to move the insertion point down the page.

 4. Choose Home→Paragraph→Bullets .
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80 Chapter 4 | Encouraging Recycling with Flyers

 5. Type this list, tapping [Enter] at the end of lines when you need to generate a 
new bullet:

 6. Tap [Enter] three times to turn off bullets and add blank lines below the text.
You’re adding space because later you will add WordArt at the bottom of the page. 

 7. Select the lines you typed.

You will use Live Preview to explore a variety of fonts.

 8. Make sure the Home tab is still active; if it isn’t, click it.
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 9. Follow these steps to use Live Preview:

A In the Font group, click the Font menu button .
B Scroll down to the All Fonts category. Fonts in this category are in 

alphabetical order.
C Scroll down to Comic Sans MS and hover the mouse pointer over the font to 

observe the preview. Click Comic Sans MS to apply it to the selected lines. 
Now you’ll change the font size.

 10. With the lines selected, follow these steps to change the font size:

B

A

A Click the Font Size menu button .
B Choose 14 points.

Apply Formatting Using the Ribbon and Mini Toolbar
The Bold, Italic, and Underline buttons toggle on and off. That is, you click the Italic 
button to apply the italic format, and you click the same button to remove the format. 
The same is true for the Bold and Underline buttons. 

 11. With the lines still selected, choose Home→Font→Italic . 

 12. Choose Home→Font→Underline .

 13. Click the Italic  button again to turn it off.

B

A

C
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 14. Click the Underline  button again to turn it off. 
Next you will use the Mini toolbar to turn on the Bold feature. 

 15. Click in the document to deselect the highlighted text. 

 16. Select the lines again and notice that the Mini toolbar appears.

 17. Click the Bold  button on the toolbar to apply bold to the selected text.
Now you will apply color to your text with the Mini toolbar.

 18. Follow these steps to apply a shade of green to the text:

B

A

A Click the Font Color menu button .
B Choose the last color in the last column: Green, Accent 6, Darker 50%
Always leave your document open unless directed otherwise.

Saving a Document to a New Folder
A folder is an electronic location where you store groups of related files. So far, you 
have been storing files in the folders that relate to a chapter, such as the Chapter 04 
folder. You can even create folders within folders for organizing your documents. It is 
easy to create folders using Word. The Save As dialog box has a button for creating a 
new folder.
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Saving a Document to a New Folder 83

Naming Folders
Clicking the New Folder button creates a folder. The folder is temporarily named 
New folder, but the text is selected, so you can just type your new folder’s name over 
the top of the highlighted text.

There are certain naming rules you must follow when you create a folder. If you try to 
give a folder a name that doesn’t follow these rules, Word displays an error message. 

RULEs FOR nAMInG FOLDERs

Rule Description

Folder name length A folder name can contain up to 255 characters.

Characters allowed 
in folder names

A folder name may contain alphabetic characters, 
numbers, spaces, periods, commas, semicolons, dashes, 
apostrophes, and parentheses. 

Characters not 
allowed in folder 
names

A folder name cannot contain these characters: \ / : * ? “ < > |

HAnDs-On 4.2 Create a Folder for Your Flyer
You know it’s likely that you’ll want to create more than one flyer for the recycling 
project. In this exercise, you will create a new folder specifically for saving flyers. 

 1. Choose File→Save As.

 2. Navigate to your Chapter 04 folder and click the New Folder button at the top-
left of the dialog box.

 3. Type Flyers over the top of the highlighted New folder text and tap [Enter]. 

 4. Double-click the folder to open it.

 5. Type Recycle Flyer in the File Name box at the bottom of the Save As dialog 
box and then click Save.
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Setting Paragraph Alignment
Typically, you use paragraph alignment to align 
text between the margins of a document. You 
can also use it to align clip art and other graphic 
images. Paragraph alignment buttons are 
located in the Paragraph group of the Home tab. 
Alignment options include Align Left, Center, Align Right, and Justify.

ALIGnMEnT OPTIOns

Alignment Example

Align Left  aligns text with a straight left 
margin and a ragged right margin.

Align Right  aligns text with a ragged left 
margin and a straight right margin.

Center  centers text between the margins.

Justify  aligns text with straight left and 
right margins. Magazines and newspapers 
typically use justify.
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HAnDs-On 4.3 Set Paragraph Alignment
In this exercise, you will use the paragraph alignment buttons in the Paragraph group 
of the Home tab to align text between the margins.

 1. Position the insertion point anywhere in a line of text.

 2. Choose Home→Paragraph→Center .
The text is centered between the margins.

 3. Choose Home→Paragraph→Align Right . 
The text is now aligned with the right margin.

 4. Choose Home→Paragraph→Align Left  to align the text at the left margin.

Creating WordArt
WordArt is a graphic text image. You can format the image using a variety of shapes 
and colors. WordArt makes text look flashy—the perfect thing for a flyer. WordArt 
also makes interesting-looking document headings. 

HAnDs-On 4.4 Insert WordArt
In this exercise, you will create a WordArt object by selecting a design from the 
WordArt gallery and typing the text that will appear in the object.

 1. Press [Ctrl]+[Home] to position the insertion point at the top of the page.

 2. Choose Insert→Text→WordArt .
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 3. Choose the fifth style in the second row of the WordArt gallery. 

A text box opens so you can type the flyer heading. Notice the small, circular handles 
surrounding the object, indicating that it’s selected. You’ll learn more about this in  
the next topic.

 4. Type Reduce, Reuse, Recycle in the text box.

Formatting WordArt
You can format WordArt in a variety of ways. For example, you can change the shape, 
apply a 3-D style, and add shadow effects. This illustration shows an example of how 
to use Live Preview with the Bevel gallery to preview the formatting effect.
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Contextual Tabs on the Ribbon
Contextual tabs appear in context with the task you are performing. When you select 
a WordArt object, the Drawing Tools’ Format tab appears. Here you will find many 
features for formatting your WordArt.

Selecting, Sizing, and Rotating WordArt
When you select a WordArt object, small circles known as handles surround it. 
When the insertion point is flashing in a word, only that word is selected; to select 
all words in the box, you need to click the box surrounding the object, which is made 
up of a dotted line (you have to look very carefully to see the dots) that changes to a 
solid line when clicked. Any formatting you then choose applies to all words. 

The circular arrow at the top of the image is the rotate handle, which you can drag 
with the mouse pointer to rotate the image. You’ll learn more about rotating images 
when you insert clip art later in this chapter. 

When you position the mouse pointer on a handle, the pointer changes to a double-
headed arrow that you can drag to increase or decrease the size of the object. 
Sizing using a corner handle changes the length and width relative to their original 
proportions. 

These handles signify that 
the object is selected. This is the rotate handle.

This is the Layout 
Options smart tag.

A double-headed arrow appears when you point over a 
handle; it indicates that you can drag to resize the object.
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Note! You will not use the Layout Options smart tag with WordArt. You will use it later in the 
chapter; just ignore it for now.

HAnDs-On 4.5 Format WordArt
In this exercise, you will use the contextual Format tab to test a variety of formatting 
options including applying a Bevel effect. 

 1. Click the border of the WordArt text box.
The line changes from dotted to solid, and the Drawing Tools’ Format tab shows on the 
Ribbon.

 2. Choose Drawing Tools→Format→WordArt Styles→Text Fill  menu 
button .

 3. Choose the fifth color in the last column, Green, Accent 6, Darker 25%.
Your heading now blends in with the bulleted text. 

 4. Choose Drawing Tools→Format→WordArt Styles→Text Effects  to 
display text-effect categories in the menu.

 5. Slide the mouse pointer to the Shadow category and then hover (don’t click) the 
mouse over several options to see the effects in Live Preview. 

 6. Use the same technique to explore the other categories. 
Remember: Don’t click until you decide which effect you will use. 

 7. Move the mouse pointer to the Bevel category and choose Slant (last option in 
the first row).  

Now you will apply a Transform effect and resize the image.

 8. Choose Drawing Tools→Format→WordArt Styles→Text Effects .
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 9. Move the mouse pointer to the Transform category and choose Chevron: Up in 
the Warp section.

 10. Position the mouse pointer on the circular handle on the right side.
The mouse pointer changes to a double-headed arrow.

 11. Press the mouse button.
The pointer will change to a black cross when you start to drag.

 12. Drag to the right until the right side of the text box is about an inch from the 
right edge of the page.

Add Another WordArt Image
 13. Press [Ctrl]+[End] to position the insertion point below the bulleted text.

 14. Choose Insert→Text→WordArt .

 15. Click the last option in the first row, Fill: Gold, Accent color 4; Soft Bevel. 

 16. Type this in the text box: Do Your Part! 

 17. Click the text box border to select the entire object.

 18. Choose Drawing Tools→Format→WordArt Styles→Text Fill  menu 
button .

 19. Choose the fifth color in the last column, Green, Accent 6, Darker 25%.

 20. Choose Drawing Tools→Format→WordArt Styles→Text Effects .

 21. In the Bevel category, choose Slant (the last option in the first row).

 22. Drag the right-side handle until the right edge of the text box is about an inch 
from the right edge of the page.
This centers the text between the margins. Don’t worry if the overall layout doesn’t look 
right. You still need to add some clip art.

 23. Save your flyer.
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Using Clip Art and Pictures
Clip art adds excitement to your documents. You can browse through your 
computer or other computers to locate images for your document, or you can 
search online for images. 

You can search for pictures 
saved as files on your computer.

This option lets you search 
online for pictures and 
traditional clip art.

Use the Bing search box to search online for images.

Obeying Copyright Law
As per U.S. copyright law, it is illegal to use copyrighted pictures without the 
express consent of the copyright owner. This means you cannot simply search the 
Internet and use any picture you happen to find, as that picture may be protected by 
copyright. However, Word uses the Bing search engine to search for pictures online 
and by default displays only pictures licensed under Creative Commons, meaning 
you can use these pictures freely in your documents. 
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Rotating Clip Art
Clip art images have handles that work in a manner similar to WordArt handles. 
When you position the mouse pointer on a rotate handle, a circular arrow appears. 
You can then drag left or right to rotate the image.

Mouse pointer Rotate handle

Resizing Clip Art
You can change the size of clip art objects by dragging their handles like you did to 
resize a WordArt object. When you place the mouse pointer over a handle (other 
than the rotate handle), the pointer changes to a double-headed arrow. You then 
drag to resize the object.

Resizing from a side handle stretches or squeezes an image as you resize it, whereas 
resizing from a corner handle changes the height and width proportionally. 

HAnDs-On 4.6 Insert, Rotate, and Resize Clip Art
In this exercise, you will search for a clip art image that’s appropriate for the recycling 
project and place it in your flyer. Then you will rotate and resize the image.

 1. Position the insertion point in the blank line below the flyer’s heading.

 2. Choose Insert→Illustrations→Online Pictures .

 3. If necessary, click in the search box; type recycle and tap [Enter].
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 4. Remove the check mark from the Creative Commons Only checkbox located 
directly below the search box.

 5. If necessary, scroll down and click this image to select it. (If you can’t locate this 
image, choose another suitable image.)

 6. Click Insert at the bottom-right corner.

 7. If necessary, click the clip art image once to select it.
The surrounding handles are visible when you select the clip art object. Notice the 
rotate handle at the top of the image.

 8. Position the mouse pointer on the rotate handle, press and hold the mouse button, 
and drag to the left to rotate the image as shown; release the mouse button.

 9. Click Undo  on the Quick Access toolbar to undo the rotation.
Don’t be concerned if the image changes position slightly after you click Undo.

 10. Position the mouse pointer on the lower-right corner handle. When the mouse 
pointer changes to a double-headed arrow, drag until the image is about 
4.5 inches wide. 
If you chose a clip art image other than the one shown, the final image size should 
be approximately 4.5 × 4.5 inches. Don’t be overly concerned about the size. You can 
modify the size to your satisfaction at any time. 

 11. Save your file. 
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Layout Options
When an object is selected, a Layout Options smart tag appears to the right of it. 
Clicking the smart tag displays six text-wrapping options that determine how the 
surrounding text behaves relative to the object, such as square, top and bottom, and 
behind text. 

Layout Options smart tag

Text-wrapping options

Cropping Clip Art Images
Cropping allows you to hide parts of an image. You simply choose the Crop tool and 
drag one of the image’s cropping handles to hide the unwanted portion of the image. 
Cropping does not affect the original image. The area hidden by cropping is not 
deleted, so you can uncrop an image, if necessary.

The cropped-off area
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HAnDs-On 4.7 Wrap Text and Crop an Image
In this exercise, you will use the Square text-wrapping option with your clip art image 
and experiment with Live Preview. You will crop an image, and you will center the 
image and align the text on the page. 

 1. If necessary, click the clip art image to select it and display the Layout Options 
smart tag.

 2. Follow these steps to apply text wrapping:

A

B

A Click the Layout Options smart tag. 
B Choose Square.

 3. Click in the document to view the effect of square wrapping.
The image chosen and its sizing influence the wrapping effect. Now you’ll position the 
image back in line with the text.

 4. Select the object again and then click the Layout Options smart tag.

 5. Choose In Line with Text.
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Crop and Uncrop the Image
Next you will crop some of the shadow from the bottom of the image. If you chose 
an image without a shadow, just clip a bit off the bottom of the image to get the 
experience of doing so.

 6. Choose Picture Tools→Format→Size→Crop .

Note! If you chose a clip art image other than the one shown, it may also include the source 
information. If so, you will need to remove the source information object to gain access 
to the Crop command.

 7. Position the mouse pointer on the bottom-center thick, black handle.
The mouse pointer looks like a thick, black T-shape.

 8. Press and hold the mouse button and then drag up until about half of the 
shadow is cropped off; release the mouse button. If your image doesn’t have a 
shadow, just drag up a bit. 

 9. Click in the document background to deselect the object and observe the effect 
of the cropping.
You’ve decided you want to keep the shadow, so now you will uncrop the image.

 10. Select the object again.

 11. Choose Picture Tools→Format→Size→Crop .

 12. Position the mouse pointer on the black bottom-center handle. 

 13. Press and hold the mouse button and drag down until the shadow is visible 
again. 

 14. Release the mouse button.
If the shadow is not completely visible, readjust the image with the Crop tool until you 
can see the entire shadow.

 15. If necessary, choose Picture Tools→Format→Size→Crop  to turn off the 
Crop tool.
Now you will align the clip art image with the bullet points below it. You want the text 
to line up straight on the left, so you won’t use the Center button, which would center 
each line between the margins individually. Instead you will use [Tab] to position the 
bullet points.

 16. With the object selected, choose Home→Paragraph→Center .

 17. Select all seven lines of text and then tap [Tab] seven times.
When you select several lines of text, using the [Tab] key moves all of the lines at once. 

 18. Save and close the file. 
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 Self-Assessment
To check your knowledge of the key concepts introduced in this chapter, complete 
the Self-Assessment quiz on this page. Or, you can take the quiz online by going to: 
labyrinthelab.com/silver

 1. When working with word processors, font size is typically measured in points. true false

 2. Live Preview shows how formatting changes look without actually applying 
the format. true false

 3. Once you insert a WordArt image, you cannot change its shape. true false

 4. Word allows you to wrap text around a clip art image. true false

 5. Paragraph alignment works for text but not for graphic images. true false

 6. When rotating clip art, the image has a 
_____ rotate handle at its top.

A. right-tilting arrow
B. circular arrow 
C. left-tilting arrow
D. four-headed arrow

 7. You know a WordArt image is selected 
when _____. 

A. the handles are visible
B. it is highlighted
C. the WordArt task pane appears
D. it is visible from the Print command in 

Backstage view

 8. Which statement regarding cropping an 
image is correct? 

A. Cropping hides part of an image.
B. Once you crop an image, you cannot 

recover the cropped portion.
C. You can’t crop clip art you find on the 

Internet.
D. The cropping tool is in the Layout 

Options smart tag.

 9. Layout Options allow you to _____. 

A. keep typing in a paragraph without 
tapping [Enter]

B. wrap text around a graphic image
C. create a master layout plan
D. rotate a graphic image

10. The Mini toolbar _____. 

A. contains frequently used formatting 
commands

B. is located on the contextual Format tab
C. always appears at the bottom of the 

Word window
D. contains the Layout Options feature
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 Skill Builders
skILL bUILDER 4.1 Create WordArt and Format Text

You are a teaching assistant in the Physical Education Department at Central College. 
The instructor heard that you are producing some interesting documents with Word, 
and she asks for your help. In this exercise, you will format the martial arts course 
description flyer that will be available when students sign up for classes.

Note! Turn the Show/Hide  button on or off as you prefer. 

 1. Open sb-Martial Arts Schedule from your Chapter 04 folder.
You’ll use WordArt to format the first line of the document. Since the text is already 
typed, you can just select it and apply the WordArt style.

 2. Select the first line in the document.

 3. Choose Insert→Text→WordArt . 

 4. Choose the first WordArt style in the first row, Fill: Black, Text color 1; 
Shadow.
Now you will apply a text effect to the WordArt image.

 5. Choose Drawing Tools→Format→WordArt Styles→Text Effects . 

 6. Slide the mouse pointer down to the Glow category and choose the third 
variation in the first row.

Now you will resize the WordArt image and add fill color.

 7. Place the mouse pointer on the right-side handle and drag to the right until the 
text fits on one line.

 8. If necessary, position the mouse pointer on the border of the WordArt object 
(the mouse pointer appears as a four-headed arrow) and drag the object to 
center it between the margins. 
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 9. Choose Drawing Tools→Format→WordArt Styles→Text Fill  menu 
button .

 10. Choose the color in the fifth column, fifth row. 

Format Text with the Ribbon and the Mini Toolbar
 11. Select the lines Fall Semester Schedule and Martial Arts Courses.

 12. Choose Home→Font→Font Size menu button  and choose 16 point font.

 13. Choose Home→Paragraph→Center .

 14. Select the first course name, Kung Fu Level 1, and apply 12 point Tahoma font.

 15. Click anywhere in the document and then select the first course name again to 
display the Mini toolbar. 

 16. Click the Bold  button on the Mini toolbar. 
The toolbar remains open.

 17. Click the Font Color  menu button  and choose the color in the fifth 
column, fifth row, Blue, Accent 1, Darker 25%.
The Font Color button remembers the last color you chose from the menu, and that 
color appears on the button face. You can repeat the color without opening the menu by 
clicking the button face. 

 18. Format the other three course names using the same attributes: 12 point 
Tahoma Bold and the same shade of blue.

 19. Select the first line below the heading King Fu Level 1 and apply the Arial font. 

 20. Repeat the Arial formatting for the first line below the other three course 
headings.

 21. Save and close the file. 
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skILL bUILDER 4.2 Work with Clip Art and Create a Folder
It’s time for the annual science fair at the school where you are student teaching. In 
this exercise, you will help a student create a flyer to use as a handout for his project. 
You’ll begin by inserting clip art.

 1. Open sb-Carbon Footprint from your Chapter 04 folder.

 2. If necessary, choose Home→Paragraph→Show/Hide  to display 
nonprinting characters.

 3. Position the insertion point next to the second paragraph symbol below the 
WordArt heading.

 4. Choose Insert→Illustrations→Online Pictures .

 5. Follow these steps to search for clip art:

A

C

B

A Type bicycle in the search box and tap [Enter].
B Click this image. (If you can’t locate this image, choose another one.)
C Click Insert.

 6. If necessary, click the image to select it.
Now you will resize, rotate, and center the clip art.

 7. Position the mouse pointer on the image’s bottom-right handle. 
The mouse pointer changes to a double-headed arrow.

 8. Drag to the left about an inch to make the image smaller; release the mouse 
button.
If you chose a different image, resize it to fit nicely on one page.

Next you will center the image between the margins.
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100 Chapter 4 | Encouraging Recycling with Flyers

 9. With the image selected, choose Home→Paragraph→Center .
Now you will rotate the clip art. The circular arrow rotate handle is visible at the top of 
the image.

 10. Place the mouse pointer on the rotate handle.
The pointer changes to a circular arrow.

 11. Drag the handle to the left until the image is rotated to approximately the same 
degree as shown. 

Save the Flyer in a New Folder
 12. Choose File→Save As. 

 13. Navigate to your Chapter 04 folder and click the New Folder button at the top 
of the dialog box. 

 14. Name the folder Science Projects and tap [Enter].

 15. Double-click the folder to open it and then click Save. 

 16. Close the flyer. 
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 Skill Builders 101

skILL bUILDER 4.3 Use Layout Options with Clip Art 
In this exercise, you will insert a clip art image in a document and experiment with 
wrapping text and positioning the image. 

 1. Open sb-Photographs from your Chapter 04 folder. 

 2. Position the insertion point at the beginning of the first main paragraph.

 3. Choose Insert→Illustrations→Pictures .

 4. Navigate to your Chapter 04 folder and double-click sb-Camera.

 5. Make sure the image is selected.

 6. Click the Layout Options smart tag and choose Square.

 7. Try out several other layout options and then choose Square again.

 8. Position the mouse pointer on the image’s border (the mouse pointer appears as 
a four-headed arrow) and drag it to the right until it’s positioned as shown. 

 9. Save and close the file.

 10. Exit Word.
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