
L E A R N I N G  O B J E C T I V E S

ÝÝ Customize a document theme

ÝÝ Use the Eyedropper tool

ÝÝ Save and reuse a customized document theme

ÝÝ Edit slide, layout, handout, and notes masters

7 Customizing Themes 
and Slide Masters

POWERPOINT

W
hile PowerPoint offers 

prebuilt themes and slide 

layouts, you may want to 

customize them to create a truly unique 

design. In this chapter, you will focus on 

customizing themes and slide layouts. 

You will customize color schemes and 

backgrounds and then save a document 

theme as your own so you can reuse it. In 

addition, you will work with slide, handout, 

and notes masters to affect multiple slides 

and handouts at once.
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	 Project: Saving Time with Themes
Green Clean is planning to expand. In its quest to secure more funding to help the new 
branches flourish, you need to create multiple presentations to deliver to various boards, 
committees, and conference attendees. You choose one of your favorite presentations to 
customize and save as a Green Clean Theme to help you establish a standard corporate 
image. Although you think it will be a chore, you find that customizing the document theme 
is easy. You change the color scheme of the original design to match the colors most used by 
Green Clean in its advertisements.

Customizing Document Themes
PowerPoint comes with many built-in document themes that contain predesigned formats and color 
schemes. Although themes make it easy to format a presentation with a consistent set of colors, 
fonts, and backgrounds, they may not always meet your needs. For example, you may like the slide 
background and fonts used in a certain document theme, but the colors may not match your compa-
ny’s official advertising colors used in the logo or other promotional materials. With PowerPoint’s 
customization options, you can create custom color schemes or font schemes and apply them to any 
existing document theme. You can also use your custom colors, fonts, backgrounds, and effects to 
create an entirely new document theme.

What You Can Customize
There are several ways to customize any document theme, including:

ÝÝ Color scheme

ÝÝ Fonts

ÝÝ Effects such as shadows and bevels

ÝÝ Slide background

The best presentation document theme designs are simple, include a minimal number of fonts and 
background elements, make good use of white space, and have a pleasant color scheme.

Keeping the design simple ensures the purpose of the slide is not lost.

Built-in Color Schemes
Although PowerPoint themes offer variants that change the color of the theme, the limited number 
of variants may not create the look or feel you want. You can further customize a theme by applying 
one of the many built-in color schemes.

This theme offers a green, blue, pink, and dark green variant.



Tip!
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Applying a built-in orange color scheme creates a custom theme unavailable with a default variant.

DEVELOP YOUR SKILLS: P7-D1

In this exercise, you will apply a built-in color scheme.

	 1.	 �Start PowerPoint and maximize the program window.

	 2.	 �Open P7-D1-Custom from your PowerPoint Chapter 7 folder and save it as: 
P7-D1-CustomRevised

	 3.	 �Point to each thumbnail in the Design→Variants group to preview it and then click the first one 
(green) to ensure it’s applied.

A green color scheme is the most appropriate for Green Clean, but the default colors are too light. 
You will darken them.

	 4.	 �Follow these steps to apply a built-in color scheme:

A

C

B

A	Choose Design→Variants→More .

B	Choose Colors.

C	Point to several built-in color schemes to preview them and then choose Green.

The colors on the slide change to a darker green.

	 5.	 �Save your presentation.
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Customizing the Color Scheme
A color scheme is composed of twelve individual colors for text, backgrounds, hyperlinks, and various 
accents used for things such as bullets and slide titles. PowerPoint comes with many built-in color 
schemes. You can customize an existing color scheme by changing one color or all of them. You can 
base a new color scheme on any built-in color scheme, but you can’t edit or delete the built-in color 
schemes themselves. When you create and save a new color scheme, PowerPoint automatically 
applies it to all slides in the current presentation. You can apply a custom color scheme to one slide 
or an entire presentation. The new color scheme is available to other themes. You can also edit and 
delete custom color schemes.

New color schemes can be created by changing any 
of the twelve colors in a document theme.

Live samples display your 
changes as you make them.

Custom color schemes can be 
saved with any name you like.

Microsoft PowerPoint 2019 & 365 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Customizing Document Themes  245

Your saved custom color scheme 
is available from the Ribbon.

ÍÍ Design→Variants→More →Colors→Customize Colors

Color Scheme Labels
PowerPoint has twelve fixed labels for all color scheme settings, as shown in the Theme Colors section 
in the preceding figure. Unfortunately, the colors are not labeled in a way that makes sense. There is no 
slide title label or bulleted text label. You must study the slide to determine which colors in the dialog box 
affect the objects on the slide. For example, some document themes use the Accent 4 color to color the 
slide title text, while others may use the Accent 6 color.

                        

The Facet theme (left) gets its slide title color from the Accent 1 setting, whereas the Integral 
theme (right) gets its slide title color from the Text/Background – Dark 1 setting.

DEVELOP YOUR SKILLS: P7-D2

In this exercise, you will apply a custom color scheme.

	 1.	Save the presentation as: P7-D2-CustomRevised

The Green color scheme is close, but it’s a bit too blue for Green Clean. You will alter the color scheme 
in the next steps to use more green.

	 2.	 �Choose Design→Variants→More →Colors→Customize Colors.

The Create New Theme Colors dialog box opens.
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	 3.	 �Follow these steps to create a custom color scheme:

B

A

D

C

E

A	Click the Text/Background – Dark 1 button.

B	Choose Dark Green, Background 2, Darker 50% from the bottom of the third column.

C	Click the Accent 2 button.

D	Choose Green, Accent 1, Darker 25% from the fifth column.

E	Name the color Green Clean Custom and click Save.

The custom color scheme is applied to all slides, and you see the new colors on the current slide. The 
subtitle text and some of the green background shapes are darker.

	 4.	 �Save your presentation.
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Changing a Slide Background
You can change the background for one slide or the entire presentation. You can choose from preset 
backgrounds tailored to your document theme or create a custom background that overrides the 
document theme. You might want to change the color, use an image, or add a textured look such as 
wood, marble, or fabric. You can also add color effects to vary the pattern and intensity of the color. 
For example, the Gradient effect fades from dark to light across a slide; there are a variety of Texture 
effects as well.

You can experiment with custom backgrounds without fear of ruining your presentation because 
PowerPoint offers a Reset Slide Background command that resets the slide’s background to the 
previous background.

                        

The same slide with a gradient background (left) and a tissue paper background (right)

Avoid busy textures. They make your slide content hard to read.

Using a Preset Background
Each document theme comes with twelve preset coordinated backgrounds. You can choose a preset 
background to modify the look of your presentation without worrying whether the background will 
clash with the rest of the design. Because the backgrounds are part of the document theme, they’ll 
match. When you select a preset background, PowerPoint applies it to all slides in the presentation. 
Choosing a new document theme changes the background on all slides.

The background applied 
to the selected slide is 
highlighted.

The twelve preset backgrounds match the current document theme.

The Format Background command lets you customize the 
background and override the document theme presets.

Tip!
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DEVELOP YOUR SKILLS: P7-D3

In this exercise, you will use the preset backgrounds included with the document theme.

	 1.	Save the presentation as: P7-D3-CustomRevised

	 2.	 �Display the second slide, Our Services, and choose Design→Variants→More → 
Background Styles.

PowerPoint displays the twelve background styles for the current theme.

	 3.	 �Follow these steps to apply a preset background: 

A B

C

A	Point to (don’t click on) each background in the left two columns and notice how the slide 
background changes.

B	Point to each background in the right two columns and notice that the background change is 
more dramatic.

C	�Choose the Style 12 background to apply it to all slides.

	 4.	 �Choose Design→Variants→More →Background Styles.

The Reset Slide Background command is not available because the current background is part of the 
document theme.

	 5.	 �Click anywhere outside the drop-down menu to close it without applying any changes.

	 6.	 �Choose Design→Themes→More →Integral.

PowerPoint applies the Integral theme, and the slide backgrounds are reset to the Integral theme 
default.

	 7.	 �Choose Design→Themes→More →Facet to reapply that document theme.

The Facet theme is applied, but with its default color scheme. In effect, the reapplied Facet theme has 
replaced the manual customization you created earlier. 

	 8.	 �Choose Design→Variants→More →Colors→Green Clean Custom.

PowerPoint applies your custom color scheme.

	 9.	 �Save your presentation.
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Creating a Gradient Fill
You can customize a background with a single solid color or a gradient fill. A gradient fill consists of 
several colors that blend into one another. PowerPoint includes several preset gradients, but you can 
also create your own.

                        

A Radial gradient (left) and a Rectangular gradient (right)

ÍÍ Design→Customize→Format Background→Gradient Fill

How Gradients Are Defined
Gradients in PowerPoint backgrounds may contain as few as two and as many as ten stops. A stop 
defines the color, position, brightness value, and transparency. Obviously, the color setting defines 
the color used. The position defines where the gradient occurs, and the brightness defines how light 
or dark the color is. Increasing the brightness adds white to lighten the color, while decreasing the 
brightness adds black to darken it. 

The transparency defines whether a color is fading out. A transparency of 0% means the color is not 
transparent at all and is at full color. A transparency of 100% means the color is invisible. A transpar-
ency of 50% means the color is very faded. Additional gradient settings include the shape (in what 
direction the colors blend, such as from the center out or diagonally) and the direction, which deter-
mines whether the colors blend from the top down, left to right, and so on.

You can click a gradient stop 
to see and edit its settings.

Use these commands to 
add a new stop or delete 
the selected stop.
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Setting Stop Positions
There are many ways to configure a custom gradient, and, without a doubt, setting the stop position 
is the most confusing. One method is to always set the first stop to 0% and then set subsequent stop 
positions based on where the colors should stop blending. For example, consider a simple two-color 
gradient that blends from top to bottom. The first color is set to a position of 0%. The second color 
is set to a position of 50%. The gradient blend would occur entirely in the top half of the slide (from 
0–50%). At 50%, the second color would be completely displayed with no more blend.

Stop 1 is set to black with a stop 
position of 0% so the gradient 
blend begins immediately.

Stop 2 is set to white with a stop 
position of 50% so the blend stops 
and only the white remains.

The gradient occurs from 0% to 
50%. At 50%, the gradient stops 
and the slide is pure white.

Stop 1 is set to black with a stop position of 
25% so the top quarter of the slide is solid 
black. The gradient blend starts at 25%.

Stop 2 is set to white with a stop position  
of 75% so the gradient blend stops ¾ of  
the way down the slide.

From 0%–25% the slide is pure black;  
from 25%–75% there is a gradient blend.  
At 75%, the gradient stops and the slide  
is pure white.
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DEVELOP YOUR SKILLS: P7-D4

In this exercise, you will use the preset backgrounds included with the document theme.

	 1.	Save the presentation as: P7-D4-CustomRevised

	 2.	 �If necessary, display the second slide, Our Services.

	 3.	 �Choose Design→Customize→Format Background.

	 4.	 �Follow these steps to apply a preset gradient: 

A

F

B

C
D

E

A	Choose Gradient Fill.

B	Try a few preset gradients and then select the first one: Light Gradient – Accent 1.

C	Try a few gradient types and then select Linear.

D	Try a few directions and then select one you like.

E	Experiment with different angles and then set the value to: 33

F	Close the Format Background panel.

	 5.	 �Choose Design→Variants→More →Background Styles→Reset Slide Background.

The slide background is reset to the previous background.

Create a Custom Gradient
Now you will create a simple custom gradient fill with just two stops.

	 6.	 �Choose Design→Customize→Format Background.
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	 7.	 �Follow these steps to create two stops:

A

C

D

B

A	Choose Gradient Fill.

B	If there are more than two stops, click any stop to select it.

C	Click the Remove Gradient Stop button to remove the stop.

D	Continue removing stops until there are exactly two stops remaining.

	 8.	 �Follow these steps to create a custom gradient:

B E
A

D

C

A	Drag the left-most stop until its position is 25%.

B	Display the color menu and select White from the top row.

C	Click to select the second stop.

D	Type 75 in the Position box to set its position to 75%.

E	Select Lime, Accent 3, Lighter 60% from the seventh column of the color menu.

PowerPoint displays the effects of the new stop settings. You could add more stops, but let’s see how 
the other gradient settings can work with just two stops.

	 9.	 �Experiment with the Type, Direction, and Angle settings until you are satisfied with the custom 
gradient.

	10.	 �Click Apply to All to apply the gradient to all slides and then close the Format Background panel.

	11.	 �Save your presentation.
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Using Pictures and Textures for Backgrounds
PowerPoint offers twenty-four textures you can use as slide backgrounds, including wood, marble, 
and paper textures. You can also use online pictures and image files from your computer, such as a 
photo from your digital camera or smartphone, as a slide background.

Picture and Texture Background Settings
When you select a texture or insert a picture to use as a background, several settings allow you to 
control how the background looks. The main Tile Picture as Texture option determines which addi-
tional options are available.

When Tile Picture as Texture is selected, a certain set of options appear 
(left). When deselected, different options display (right).
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Tile Picture as Texture
When the Tile Picture as Texture checkbox is selected, the image used for the background (texture, 
picture file, or clip art) repeats across the entire slide.

                        

The image file (left) repeats across the slide (right).

When the Tile Picture as Texture option is selected, the available options include Offset, Scale, 
Alignment, and Mirror Type. Changing the Offset X option shifts the tiled background to the right (if a 
positive value is entered) or left (if a negative value is entered). The Offset Y option shifts the back-
ground up or down. The Scale X and Scale Y options resize the image being used as a tile (you cannot 
resize greater than 100%). The Alignment option can further reposition the background on the slide 
and is best used by experimentation. Last, the Mirror Type option flips the image horizontally or 
vertically as it’s being tiled. This option also is best used by experimentation.

The original background

Microsoft PowerPoint 2019 & 365 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Customizing Document Themes  255

The altered background after the indicated settings have been made

Do Not Tile Picture as Texture
When the Tile Picture as Texture option is not selected, the image used for the background (texture, 
picture file, or clip art) resizes to fill the slide without repeating. If the picture is small, this can result 
in a blurry image.

                      

The image file (left) enlarged to fill the slide (right)

When the Tile Picture as Texture option is not selected, the available options include a series of 
stretch offsets for left, top, right, and bottom. As these values are increased or decreased, the image 
stretches. For example, altering the Left offset works from the left side of the image. An offset of 0% 
results in the image being placed directly up against the left border. Positive values push the image 
into the slide, while negative values pull the image away from the slide. Similarly, increasing the 
Bottom offset squishes the image toward the top, while decreasing the Bottom offset stretches the 
image down toward the bottom.
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Imagine you are standing in the computer screen next to the slide. A positive value in any of these 
offsets would instruct you to push the image away from you, toward the inside of the slide. A negative 
value would instruct you to pull the image toward you, out of the slide.

                        

A Right offset of 50% pushes the picture away from the right, halfway across the slide.

A Bottom offset of –100% pulls the picture down toward the bottom.

DEVELOP YOUR SKILLS: P7-D5

In this exercise, you will apply a texture background and a picture background.

	 1.	Save the presentation as: P7-D5-CustomRevised

	 2.	 �If necessary, display the second slide, Our Services, and then choose Design→Customize→ 
Format Background.
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	 3.	 �Follow these steps to begin applying a picture as a background:

A

B

A	Choose Picture or Texture Fill.

B	Click the Online button to open the Insert Pictures dialog box.

	 4.	 �Type mop in the search box and tap [Enter].

	 5.	 �Select an appropriate image and click Insert.

The picture is added as a slide background, but the Format Background panel remains open so you 
can change the settings.

	 6.	 �Follow these steps to decrease the size of the background image by 50% of the original size:

A
F

B

D

G

C

E

A	Ensure the Tile picture as texture checkbox is not selected.

B	Type 50 in the Offset Left box to compress from the left.

C	Type -50 in the Offset Left box to expand to the left.

D	Type 50 in the Offset Bottom box to compress from the bottom.

E	Type -50 in the Offset Bottom box to expand to the bottom.

F	Slide the Transparency slider to different settings and note how the image changes on the 
slide; then set it back to 0%.

G	If you don’t like the picture, choose a different one and repeat these steps.

A background image is too busy for this presentation. You will replace the clip art background with a 
textured background.
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	 7.	 �Follow these steps to apply a textured background:

A

E

B

C

D

A	Try a few textures from the Texture menu and then select Water Droplets.

B	Increase or decrease the Offset X value to shift the texture horizontally and then set it 
back to 0.

C	Increase or decrease the Offset Y value to shift the texture vertically and then set it back to 0.

D	Increase or decrease the Scale X and Scale Y settings to resize the texture and then set 
them back to 100.

E	Set the Transparency to 75% to fade out the texture so it doesn’t overwhelm the text.

	 8.	 �Click Apply to All.

	 9.	 �Close the Format Background panel.

	10.	 �Save your presentation.

Saving a Customized Document Theme
After you have modified the color scheme, fonts, and/or background styles of a presentation, you 
may want to save your modified theme as a custom theme. The custom theme will be available to 
apply to new presentations just as with any built-in document theme. Your custom theme will even 
be available to other Microsoft Office applications. Your PowerPoint presentations can match your 
word-processing documents created in Microsoft Word when your custom theme is applied to both.

ÍÍ Design→Themes→More →Save Current Theme

Theme Location
Custom themes are saved to your computer in a folder associated with your Windows username. They 
are saved by default to: C:\Users\<username>\AppData\Roaming\Microsoft\Templates\Document 
Themes folder

Any custom themes saved in this location will be available directly from the Design→Themes 
command group on the Ribbon. You can also browse for and apply a custom theme stored some-
where else on your computer, though such a theme won’t be directly accessible from the Ribbon.

Many computer labs prevent saving a custom theme to the default location, but you can save your custom 
theme to your USB flash drive or other location. If you do, remember that applying the theme will require 
a few more steps.

Note!
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Deleting a Custom Theme
If your custom theme was saved to the default location, you can remove it from the Ribbon by deleting 
the theme file from the Document Themes folder. You can do this manually by navigating to the folder 
and deleting the file or automatically from the Ribbon. Deleting the custom theme file will not affect any 
presentations that currently use the theme; you just won’t be able to apply the custom theme to future 
presentations. Similarly, if you move a presentation with a custom theme to another computer that does 
not have the custom theme in the default location, your presentation will still use the custom theme.

DEVELOP YOUR SKILLS: P7-D6

In this exercise, you will save your custom document theme and apply it from the Ribbon.

Before You Begin: Ask your instructor if you can save a custom theme to the default location or whether 
there is another specific location to do so.

	 1.	Save the presentation as: P7-D6-CustomRevised

	 2.	 �Choose Design→Themes→More →Save Current Theme.

	 3.	 �In the File Name box, type: Green Clean Water

	 4.	 �Save your theme according to the appropriate step:
•	If you have permission to save in the default location, click Save.
•	If you don’t have permission to save in the default location, use the Save Current Theme 

dialog box to browse to the appropriate location and click Save.

Now you will apply the custom theme.

	 5.	 �Choose File→New and click the Blank Presentation icon.

	 6.	 �Type Green Clean as the slide title and Custom Theme as the subtitle.

	 7.	 �Choose Design→Themes→More .

	 8.	 �If your custom theme was saved to the default location, continue with step 9. If your custom 
theme was saved to an alternate location, skip to step 14.

Default Location
	 9.	 �Select your custom Green Clean Water theme from the Custom row.

	10.	 �Save your presentation as: P7-D6-CustomRevised-2

	11.	 �Close the presentation and return to the previous presentation.

	12.	 �Apply the custom Green Clean Water theme to the current presentation.

	13.	 �Save the presentation.

Skip the rest of this exercise and continue with the next topic.

Alternate Location
	14.	 �Click Browse for Themes at the bottom of the Themes menu.

	15.	 �Navigate to where you saved your custom theme, select it, and click Apply.

	16.	 �Save your presentation as: P7-D6-CustomRevised-2

	17.	 �Close the presentation and return to the previous presentation.

	18.	 �Apply the custom Green Clean Water theme to the current presentation.

	19.	 �Save your presentation.
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Using Slide Masters
PowerPoint slide layouts and designs are based on master slides. The masters store all the design 
elements, including the font styles and sizes, placeholder sizes, background design, and color 
schemes. Any changes made to a slide master are inherited by all layout masters and, thus, all slides 
based on the master. This is a great way to easily insert a company logo or other design element on 
every slide in a presentation.

Slide master with a logo inserted at the bottom of the slide

All slides based on the slide master display the logo that was inserted.
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Using Slide Masters and Layout Masters
PowerPoint’s document themes each have two types of master slides. There is one slide master and 
multiple layout masters. Both types of masters play specific roles:

ÝÝ Slide master: This master is the basis from which all layout masters take their initial characteristics. 
Anything on the slide master is inherited by each of the eleven layout masters. However, layout 
masters can be further customized to be unique from each other (and from the slide master itself).  
A design theme may include multiple slide masters, each with their own set of layout masters.

ÝÝ Layout masters: These masters define what the various slide layouts look like, such as the Title 
Slide, Title and Content, or Two Content layouts.

Changes to master slides affect the current presentation only and do not permanently alter the 
document theme.

Slide Master View
You can view the slide and layout masters in Master view, which is like Normal view with a scrollable 
slides panel on the left side of the screen. Pointing at any of the slide thumbnails displays a pop-up 
ToolTip with the number of slides in the current presentation using that master.

The slide master appears 
as the top thumbnail.

Layout masters are indented under the 
slide master; pointing at a thumbnail displays 
the number of slides based on this master.

Changes made to a layout 
master affect all slides 

based on that layout.

ÍÍ View→Master Views→Slide Master 

Tip!
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DEVELOP YOUR SKILLS: P7-D7

In this exercise, you will edit slide masters to see the effect on presentation slides. You will display a logo on 
multiple slides by adding it to a slide master.

	1.	Save the presentation as: P7-D7-CustomRevised

	 2.	 �Choose View→Master Views→Slide Master .

	 3.	 �Scroll to the top of the Slides panel and select the Green Clean Water Slide Master slide.

	 4.	 �Choose Insert→Images→Pictures.

	 5.	 �Browse to your PowerPoint Chapter 7 folder, select P7-D7-Logo, and click Insert.

	 6.	 �Drag the image to the bottom-left corner of the master slide.

The logo covers the slide footer. That’s okay because the 
presentation does not use footers. The triangular sliver of green 
background somewhat obscures the logo. You will fix that later.

	 7.	 �Click a few other masters on the left of your screen and notice 
they all display the Green Clean logo image.

Changes made to the first slide master affect all other masters  
and all slides in the presentation.

	 8.	 �Choose Slide Master→Close→Close Master View to exit 
Master view.

	 9.	 �Select each slide in Normal view and notice the logo on  
every slide.

	10.	 �Select the second slide, Our Services, and try to move the logo.

You can’t. The image exists on a master slide, so it can be moved or deleted only from the master slide.

	11.	 �Save your presentation.

Changing a Slide Master Theme
If a theme doesn’t satisfy your needs, you can easily change its colors and fonts via the Ribbon. But 
more robust changes, such as changing the background of a theme, can be done only in Slide Master 
view. Editing a theme in Slide Master view edits only the theme in the current presentation and does 
not change the original theme permanently.

DEVELOP YOUR SKILLS: P7-D8

In this exercise, you will edit the background of a theme.

	 1.	Save the presentation as: P7-D8-CustomRevised

	 2.	 �Choose View→Master Views→Slide Master.

	 3.	 �Scroll to the top of the Slides panel and select the Green Clean Water Slide Master slide.

	 4.	 �Click the triangular sliver of green background in the lower-left corner of the slide; it may take 
two clicks to select it.
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	 5.	 �Tap [Delete] to remove that portion of the background.

The slide should now look like this:

	 6.	 �Choose Slide Master→Close→Close Master View to exit Master view.

The logo in the lower-left corner of the slide is no longer obscured by the background.

	 7.	 �Save your presentation.

The Eyedropper Tool
Sometimes you need to select a color for text that matches a color from an image. Rather than 
guessing or “just getting close,” you can use the Eyedropper tool to sample a color from an image—
or from anywhere on a slide—and apply that sampled color to text. Unfortunately, the Eyedropper 
tool is not available from every color menu. For example, you can use the Eyedropper to choose a 
font color but not a color when editing a custom color scheme.

The Eyedropper is available 
on most color menus.

The Eyedropper is not available when 
editing theme color schemes.
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DEVELOP YOUR SKILLS: P7-D9

In this exercise, you will use the Eyedropper to match the slide titles to a color from the logo.

	 1.	Save the presentation as: P7-D9-CustomRevised

	 2.	 �Choose View→Master Views→Slide Master.

	 3.	 �Scroll to the top of the Slides panel and select the Green Clean Water Slide Master slide.

	 4.	 Click the border of the slide title to select the title placeholder.

	 5.	 Follow these steps to match the slide title font color to the Green Clean logo:

A

B

A	Choose Home→Font→Font Color menu button �→Eyedropper.

B	Click any part of the Green Clean text in the logo.

	 6.	 �Click the border of the bulleted item placeholder.

	 7.	 �Choose Home→Font→Font Color menu button �→Eyedropper.

	 8.	 �Click any part of the green circle around the leaf on the logo.

	 9.	 �Choose Slide Master→Close→Close Master View.

	10.	 �Display several slides in Normal view and notice that all the slides except the title slide use the 
new colors for the slide titles and bulleted text.

The title slide layout is based on a different slide master. You will color the title slide layout in the 
next steps.

	11.	 �Display the title slide and choose View→Master Views→Slide Master.

The correct slide master is preselected because you displayed the title slide in Normal view.

	12.	 �Click the border of the slide title to select the title placeholder and choose Home→Font→ 
Font Color menu button �→Eyedropper.

	13.	 �Click any part of the Green Clean text on the logo.

	14.	 �Click the border of the slide subtitle to select the subtitle placeholder and choose Home→ 
Font→Font Color menu button �→Eyedropper.
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	15.	 �Click any part of the green circle around the leaf on the logo and choose Slide Master→ 
Close→Close Master View.

	16.	 �Display several slides in Normal view and notice all slides, including the title slide, now use the 
new colors.

	17.	 �Save your presentation.

Using Layout Masters
While each theme comes with a preset collection of slide layouts, you might need a custom layout 
that’s not included. You can create custom layouts and save them for future use. Similarly, you can 
edit an existing layout to make minor changes. Be aware that editing an existing layout affects all 
slides that already use that layout.

Creating a Layout Master
When creating a new slide layout, you can include placeholders for any slide content you like. You can 
also set the size of the placeholders and arrange them in the perfect configuration for your needs. 
The new slide layout is available only in the current presentation and does not become part of the 
original theme.

View the video “Creating a Custom Layout.”

DEVELOP YOUR SKILLS: P7-D10

In this exercise, you will create a new slide layout that maximizes the width of the slide.

	 1.	Save the presentation as: P7-D10-CustomRevised

	 2.	 �Display the last slide.

The chart is so wide it extends into the background on the right side. You want to keep the chart as 
wide as possible, so you will create a custom slide layout to fix this.

	 3.	 �Choose View→Master Views→Slide Master.

The second layout master (third thumbnail) is selected because it’s the layout used by the current 
slide. You may have to scroll up in the left panel to see that it’s the third thumbnail.

	 4.	 �Click any area of the green background shapes on the right side of the slide to try and select 
them.

The background shapes cannot be selected on a layout master because they reside on the master 
slide.

	 5.	 �Scroll to the top of the left panel, if necessary, and select the slide master (the first thumbnail).

	 6.	 �Click any area of the green background shapes on the right side of the slide to try and select 
them.

They can be selected but any change to the slide master will affect every layout master. This is not 
what you want! Instead, you will create a new slide master with its own set of layout masters.
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Duplicate and Edit a Layout Master
	 7.	 �Right-click the slide master (first thumbnail) and choose Duplicate Slide Master.

A second slide master, and its own set of layout masters, is now visible in the left panel. The new slide 
master is automatically selected.

	 8.	 �Right-click the new slide master, choose Rename Master, type Green Clean Max Width 
as the new name, and click Rename.

	 9.	 �Click the green shapes on the right side of the slide and choose Drawing Tools→Format→ 
Arrange→Group→Ungroup.

	10.	 �Click a blank area of the slide to deselect the shapes and then click at the top of the slide in the 
dark green shape to select it.

	11.	 �Drag the handle of the shape’s border up until the bottom of the shape snaps to the bottom of 
the title placeholder.

	12.	 �Click a blank area of the slide to deselect the shape.

	13.	 �Click the next down-pointing triangular shape and drag its bottom border up so it snaps to the 
bottom of the title placeholder.
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	14.	 �Click the final down-pointing triangular shape and drag its bottom border up so it snaps to the 
bottom of the title placeholder.

	15.	 �One at a time, select each up-pointing shape at the bottom of the slide and drag their top 
borders down until they snap to the top of the logo.

Create a Layout Master
	16.	 �Choose Slide Master→Edit Master→Insert Layout.

A new layout master is added to the end of the left panel and automatically selected.

	17.	 �Choose Slide Master→Master Layout→Insert Placeholder→Content.

	18.	 �Drag on the slide to create a content placeholder but don’t worry about its size or placement, as 
you will adjust it in the next steps.

	19.	 �Drag the top-left corner of the content placeholder until it snaps to the lower-left corner of the 
title placeholder.
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	20.	 �Drag the lower-right corner of the content placeholder until it snaps to the right edge of the 
slide and is slightly above the logo.

	21.	 �Right-click the slide thumbnail in the left panel, choose Rename Layout, enter  
Wide Content as the name, and click Rename.

	22.	 �Choose Slide Master→Close→Close Master View.

Apply the New Slide Layout
	23.	 �Ensure the last slide is displaying and choose Home→Slides→Layout.

	24.	 �Locate the Green Clean Max Width section and choose the last layout, Wide Content.

The custom layout is applied, and the chart no longer overlaps the green triangular shapes.

	25.	 �Save your presentation.

Modifying a Layout Master
If a slide layout doesn’t fit your needs but is close, you may choose to edit the layout rather than 
create a new one. Edits to a default slide layout affect only the current presentation and do not 
change the layout in the original theme.

Using Notes Masters
It’s helpful as a presenter to add notes only you can see to a slide. A note may include names of people 
you need to mention or a special promotion you don’t want to forget to announce. Notes appear on the 
presenter’s screen during a presentation if multiple monitors are used and Presenter View is enabled. 
But what if the presentation venue doesn’t have multiple monitors? Or what if the second monitor 
unexpectedly stops working? It’s best to be prepared by printing your notes. If you don’t like the default 
layout of the notes page, you can edit the Notes Master just like editing slide masters.

Creating Notes
The Notes panel, which appears below the slide in Design View, is hidden by default. Use the Notes 
button below the slide to toggle it on and off. Once it displays, you can type your notes directly in the 
Notes panel. You can also drag the top of the panel to resize it.
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The Notes panel displays 
under the slide.

The Notes button toggles the Notes panel on and off.

DEVELOP YOUR SKILLS: P7-D11

In this exercise, you will add notes to a presentation.

	 1.	Save the presentation as: P7-D11-CustomRevised

	 2.	 �Display the third slide, Products Sold.

	 3.	 �Click the Notes  button under the slide.

The Notes panel displays under the slide.

	 4.	 �Point to the top border of the Notes panel so the mouse pointer becomes a double-headed white 
arrow and then drag up about two inches to make the Notes panel taller.

	 5.	 �Click in the Notes panel and type this text: 
Remember the following:[Enter] 
Environmentally friendly

	 6.	 �Choose Home→Paragraph→Bullets to turn the second line into a bulleted item.

	 7.	 �Tap [Enter] and type the following to continue the note as a bulleted list: 
Affordable[Enter] 

[Tab]Wholesale discounts[Enter] 
Bulk discounts[Enter] 

[Shift]+[Tab]Free delivery

Preview a Printed Note
	 8.	 �Choose File→Print and follow these steps to preview the Notes page:

A

B

A	Set this option to Notes Pages and notice the preview shows the notes contain no formatting.

B	Click the Back  button to return to Normal view without printing.

	 9.	 �Save your presentation.

P
O

W
E

R
P

O
I
N

T

Microsoft PowerPoint 2019 & 365 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



270  PowerPoint Chapter 7: Customizing Themes and Slide Masters

Modifying a Notes Master
By default, Notes pages display the slide at the top and the notes below. Within the Notes Master, 
you can drag the placeholders around to different locations to position your notes at the top. You can 
also format the text and opt to include headers and footers. While not all the new formatting will 
display on the screen, it will be applied when printing.

This is the Notes Master with text formatting applied.

When printed, the formatting is applied.Not all formatting displays in 
the Notes panel in Design view.

DEVELOP YOUR SKILLS: P7-D12

In this exercise, you will edit the Notes Master and preview the printed page.

	 1.	Save the presentation as: P7-D12-CustomRevised

	 2.	 �Choose View→Master Views→Notes Master.

	 3.	 �Locate the Notes Master→Placeholders group and uncheck the Header, Date, and Footer 
options.

	 4.	 �Follow these steps to format the note text:

A

B
C

D

A	Click the text area border and choose Home→Font→Font Size menu button �→18.

B	Triple-click the first line to select it and choose Home→Font→Bold.

C	Triple-click the second line and choose Home→Font→Italic.

D	Choose Home→Font→Font Color menu �→Standard Colors→Dark Red.
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	 5.	 �Choose Notes Master→Close→Close Master View.

The font size, bold, and italic formatting display in the Notes panel under the slide, but the dark red 
font color does not.

	 6.	 �Choose File→Print and follow these steps to preview the Notes page:

A

B

C

D

A	Set this option to Notes Pages.

B	Ensure a color printer is selected.

C	Ensure the bottom option is set to Color.

All the text formatting, including the dark red color, will print (if you have a color printer.)

D	Click the Back  button to return to Normal view without printing.

	 7.	 �Save your presentation.

Cleaning Up
If you have created and saved a custom document theme or custom color scheme to the default 
location, it is available directly from the Ribbon. If you are using a shared computer such as one  
in a classroom or school computer lab, you should delete these customizations so others can use 
PowerPoint in its default state.
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DEVELOP YOUR SKILLS: P7-D13

In this exercise, you will delete the custom color schemes and document themes that are directly available 
from the Ribbon.

	 1.	 �Choose Design→Variants→More →Colors menu and locate any custom color schemes 
listed at the top of the menu.

	 2.	 �Right-click the custom color scheme and then choose Delete from the pop-up menu.

	 3.	 �Choose Yes when prompted to delete the theme colors.

The custom color scheme is deleted and no longer available from the Ribbon.

	 4.	 �Repeat steps 1–3 for any additional custom color schemes.

Remove Custom Document Themes
	 5.	 �Choose Design→Themes→More .

	 6.	 �Locate any custom themes listed at the top of the menu.

	 7.	 �Right-click the custom document theme and choose Delete.

	 8.	 �Choose Yes when prompted to delete the theme.

	 9.	 �Repeat steps 5–8 for any additional custom themes.

	10.	 �Exit PowerPoint.

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills using the Self-Assessment in your 
ebook or online (eLab course or Student Resource Center).
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	 Reinforce Your Skills
REINFORCE YOUR SKILLS: P7-R1

Create a Custom Design Theme
In this exercise, you will customize the background and colors of a design theme. You will then save the 
theme and apply it to another presentation.

	 1.	 �Start PowerPoint; open P7-R1-Custom from your PowerPoint Chapter 7 folder and save it as: 
P7-R1-CustomRevised

	 2.	 �Display the Design tab and note the color of the four variants.

The organization leadership has asked for a yellow color scheme, but there is no yellow theme variant.

	 3.	 �Choose Design→Variants→More →Colors→Yellow.

Even though the Yellow color scheme is applied, the slide background is not yellow. You will fix that next.

	 4.	 �Choose Design→Variants→More →Colors→Customize Colors.

	 5.	 �Type Kids Custom in the Name box.

	 6.	 �Click the Text/Background – Light 1 color menu and choose Yellow from the bottom row  
of colors.

	 7.	 �Click the Accent 2 color menu and choose Gold, Accent 1, Lighter 40% from the fifth column 
of colors.

	 8.	 �Click Save.

	 9.	 �Display slide 2 and then display slide 1 to see how they were changed.

You will experiment with other slide backgrounds.

Apply a Preset Background
	10.	 �Choose Design→Variants→More →Background Styles and point to each of the twelve 

thumbnails to preview the effect on the slide.

	11.	 �Select the style at the bottom of the first column, Style 9.

You will further customize the background gradient.

	12.	 �Choose Design→Customize→Format Background.

	13.	 �Choose Gradient Fill from the list of fills.

	14.	 �Click the Type menu and select Radial.

	15.	 �Click the Direction menu and select the third option, From Center.

	16.	 �Click the last gradient stop.

	17.	 �Click the Color menu and select Yellow, Background 1, Darker 50% from the bottom of the 
first column of colors.

	18.	 �Click Apply to All.

Maybe a textured background would be more interesting.

	19.	 �Select the Picture or Texture Fill option.

	20.	 �Click the Texture menu and select Parchment from the right side of the third row.
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	21.	 �Slide the Transparency slider to 25% to fade out the texture.

The texture background is good for the title slide, but you prefer the gradient background for the rest 
of the presentation. Therefore, you will not apply the texture to all slides.

	22.	 �Close the Format Background panel.

Save and Use a Custom Design Theme
	23.	 �Choose Design→Themes→More →Save Current Theme.

	24.	 �Browse to your PowerPoint Chapter 7 folder, type P7-R1-CustomTheme in the File Name 
box, and click Save.

	25.	 �Save and close the presentation and then start a new, blank presentation.

	26.	 �Type Kids for Change as the title and Awards Ceremony as the subtitle.

	27.	 �Choose Home→Slides→New Slide and title the slide: Agenda

	28.	 �Choose Home→Slides→New Slide and title the slide: Summary

	29.	 �Choose Design→Themes→More .

Your custom theme is not available from the Ribbon because you saved it to your storage location 
rather than to PowerPoint’s default theme location.

	30.	 �Choose Browse for Themes, navigate to your PowerPoint Chapter 7 folder, select  
P7-R1-CustomTheme, and click Apply.

The theme is applied to the new presentation, but the custom background on the title slide was not 
applied. This is an unexpected behavior of PowerPoint that might be classified as a bug.

	31.	 �Save the presentation as: P7-R1-Presentation2

Delete Customizations
	32.	 �Choose Design→Variants→More →Colors.

	33.	 �Right-click the Kids Custom color scheme and choose Delete.

	34.	 �Click Yes when prompted to delete the custom color scheme.

	35.	 �Delete any additional custom color schemes.

	36.	 �Save and close the presentation. Exit PowerPoint.

REINFORCE YOUR SKILLS: P7-R2

Match a Theme to Corporate Colors
In this exercise, you will edit slide masters and match slide colors to those in a company logo.

	 1.	 �Start PowerPoint; open P7-R2-Kids from your PowerPoint Chapter 7 folder and save it as: 
P7-R2-KidsRevised

	 2.	 �Choose View→Master Views→Slide Master.

	 3.	 �Scroll to the top of the Slides panel and select the first slide, Retrospect Slide Master.

	 4.	 �Choose Insert→Images→Pictures.

	 5.	 �Navigate to your PowerPoint Chapter 7 folder, select P7-R2-KidsLogo, and click Insert.

	 6.	 �Go to Picture Tools→Format→Size and, in the Shape Height box, type 1 and tap [Enter].
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	 7.	 �Drag the logo to the bottom-right corner of the slide, above the orange and brown colored bars.

You can see the logo in the corner of many of the thumbnails in the Slides panel, indicating the logo 
will appear on most, but not all, slide layouts.

	 8.	 �Choose Home→Clipboard→Copy.

	 9.	 �Display the second slide, Title Slide Layout, and choose Home→Clipboard→Paste.

The logo is pasted to the Title Slide Layout master slide in the same location.

Use the Eyedropper Tool
	10.	 �Display the first slide, Retrospect Slide Master.

	11.	 �Click the slide title border and choose Home→Font→Font Color menu button �→ 
Eyedropper.

	12.	 �Click the green kids in the logo to match the title text color to the logo.

	13.	 �Click the bulleted text placeholder border and choose Home→Font→Font Color menu 
button �→Eyedropper.

	14.	 �Click the dark orange bar at the bottom of the slide to match the text color to it.

	15.	 �Display the second slide and format the Title Slide Layout by setting the subtitle area the 
same as the previous slide’s bulleted text placeholder.

	16.	 �Choose Slide Master→Close→Close Master View.

Edit the Notes Master
	17.	 �Choose View→Master Views→Notes Master.

	18.	 �Click the border of the text placeholder and apply this formatting:

•	 Font size: 18

•	 Bold

•	 Font color: Dark Green

	19.	 �Choose Notes Master→Close→Close Master View.

	20.	 �Save and close the presentation. Exit PowerPoint.

REINFORCE YOUR SKILLS: P7-R3

Develop a Corporate Design Theme
In this exercise, you will create a custom theme for Kids for Change.

	 1.	 �Start PowerPoint; create a new, blank presentation and save it to your PowerPoint Chapter 7 
folder as P7-R3-KidsCustom.

	 2.	 �Choose Design→Themes→Wisp.

	 3.	 �Choose Home→Slides→New Slide twice to create two additional blank slides.

	 4.	 �Display the third slide and choose Home→Slides→Layout→Two Content.

	 5.	 �Choose Design→Variants→More →Colors→Red.

	 6.	 �Choose Design→Variants→More →Colors→Customize Colors.
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	 7.	 �Type Kids New Custom in the Name box and make these settings, clicking Save when finished:

•	 Text/Background – Dark 1: Dark Red (bottom row of colors)

•	 Text/Background – Light 2: White, Text 1 (top row)

Apply Backgrounds
	 8.	 �Choose Design→Variants→More →Background Styles, preview each thumbnail, and then 

select Style 3 (top of the third column).

	 9.	 �Choose Design→Customize→Format Background.

	10.	 �Choose Gradient Fill, click the Preset Gradients menu, and select Light Gradient – Accent 4 
from the top of the fourth column.

	11.	 �Set the Type to Radial and the Direction to From Center.

	12.	 �Click the last gradient stop and then click the Color menu and select White, Text 1 from the 
top row of Themed Colors.

	13.	 �Click Apply to All.

	14.	 �Display the first slide and select the Picture or Texture Fill option.

	15.	 �Click the File button and then browse to your PowerPoint Chapter 7 folder, select P7-R3- 
KidsLogo, and click Insert.

	16.	 �Slide the Transparency slider to 75%.

	17.	 �Close the Format Background panel.

Edit Slide Masters and Layout Masters
	18.	 �Choose View→Master Views→Slide Master.

	19.	 �Scroll to the top of the Slides panel and select the first slide, Wisp Slide Master.

	20.	 �Choose Insert→Images→Pictures.

	21.	 �Navigate to your PowerPoint Chapter 7 folder, select P7-R3-KidsLogo, and click Insert.

	22.	 �Go to Picture Tools→Format→Size and in the Shape Height box type 1 and tap [Enter].

	23.	 �Drag the logo to the bottom-left corner of the slide.

	24.	 �Select the second slide, Title Slide Layout.

	25.	 �Click the title placeholder border and then [Shift]+click the subtitle placeholder border so both 
are selected.

	26.	 �Drag the rotate handle for the title placeholder to the left, rotating both placeholders to a  
slight diagonal.
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	27.	 �Drag the title placeholder up by its border to move both placeholders higher on the slide so they 
are roughly vertically centered.

Use the Eyedropper Tool
	28.	 �Display the first slide, Wisp Slide Master, and click the slide title border.

	29.	 �Choose Home→Font→Font Color menu button �→Eyedropper.

	30.	 �Click a blue portion of the Earth in the logo to match the title text color to the logo.

	31.	 �Click the content placeholder border and use the Eyedropper to color the text with the green 
from the logo.

	32.	 �Display the second slide, Title Slide Layout, and use the Eyedropper to color the subtitle using 
the green from the logo.

	33.	 �Choose Slide Master→Close→Close Master View.

	34.	 �Choose Design→Themes→More →Save Current Theme, navigate to your PowerPoint 
Chapter 7 folder, and save the theme as: P7-R3-KidsCustomTheme

	35.	 �Save and close the presentation.

Apply a Custom Theme
	36.	 �Create a new, blank presentation, entering Kids for Change as the title and  

Monthly Review as the subtitle.

	37.	 �Create two new slides with the titles: Agenda and Last Month to This Month

	38.	 �Choose Home→Slides→Layout→Two Content.

	39.	 �Choose Design→Themes→More .

	40.	 �Choose Browse for Themes, navigate to your PowerPoint Chapter 7 folder, select  
P7-R3-KidsCustomTheme, and click Apply.

	41.	 �Save the presentation as: P7-R3-KidsCustom2

P
O

W
E

R
P

O
I
N

T

Microsoft PowerPoint 2019 & 365 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



278  PowerPoint Chapter 7: Customizing Themes and Slide Masters

Delete Customizations
	42.	 �Choose Design→Variants→More →Colors.

	43.	 �Right-click the Kids New Custom color scheme, choose Delete, and click Yes when prompted 
to delete the custom color scheme.

	44.	 �Delete any additional custom color schemes.

	45.	 �Save and close all files. Exit PowerPoint.
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	Apply Your Skills
APPLY YOUR SKILLS: P7-A1

Create a Custom Design Theme
In this exercise, you will customize the background and colors of a design theme. You will then save the 
theme and apply it to another presentation.

	 1.	 �Start PowerPoint; open P7-A1-Universal from your PowerPoint Chapter 7 folder and save it 
as: P7-A1-UniversalRevised

	 2.	 �Apply the Blue II color scheme.

	 3.	 �Create a custom color scheme named: Universal Colors

	 4.	 �Change the Accent 1 color to Dark Teal, Background 2 from the third column.

	 5.	 �Change the Text/Background – Dark 2 color to Dark Teal, Background 2, Darker 25% from 
the third column.

Apply Backgrounds
	 6.	 �Apply the Background Style, Style 11, to all slides.

	 7.	 �Navigate to slide 2 and display the Format Background panel.

	 8.	 �Adjust the existing gradient so the first gradient stop is at a position of 90% and then apply the 
edited gradient to all slides.

	 9.	 �Display the title slide and format the background as a Picture or Texture Fill.

	10.	 �Use the Denim texture with a transparency of 40%.

	11.	 �Close the Format Background panel so the texture background applies only to the title slide.

Save and Use a Custom Design Theme
	12.	 �Save the custom theme to your PowerPoint Chapter 7 folder as: P7-A1-UniversalTheme

	13.	 �Save and close the presentation.

	14.	 �Create a new, blank presentation with the title Universal Corporate Events and the 
subtitle: Committee Assignments

	15.	 �Apply P7-A1-UniversalTheme from your PowerPoint Chapter 7 folder.

	16.	 �Add a new slide with the title Welcome and the bulleted text:  
Agenda[Enter] 
Refreshments

	17.	 �Save the presentation to your PowerPoint Chapter 7 folder as: P7-A1-UniversalMeeting

	18.	 �Delete all custom color schemes.

	19.	 �Save and close all files. Exit PowerPoint.
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APPLY YOUR SKILLS: P7-A2

Use Slide Masters
In this exercise, you will edit a slide master to match slide colors to those in an image. You will also create 
a new slide layout.

	 1.	 �Start PowerPoint; open P7-A2-UniversalColors from your PowerPoint Chapter 7 folder and 
save it as: P7-A2-UniversalColorsRevised

	 2.	 �Display the slide masters.

	 3.	 �Select the first slide master, Quotable Slide Master, and insert P7-A2-UniversalLogo from 
your PowerPoint Chapter 7 folder.

	 4.	 �Resize the logo to 1.1" tall and 1" wide.

	 5.	 �Position the logo in the bottom-left corner of the slide.

	 6.	 �Use the Eyedropper to color the slide title to match the dark blue from the right of the word 
Events in the logo.

Create a Custom Slide Layout
	 7.	 �Duplicate the fifth slide, Two Content Layout.

	 8.	 �Rename the layout: Three Content

	 9.	 �Select the left placeholder and use the Shape Height control to resize the placeholder to 2.5" tall.

Hint: Go to Drawing Tools→Format→Size.

	10.	 �Drag the left placeholder down to bottom-align it with the right placeholder.

	11.	 �Resize the right placeholder to 2.5" tall and bottom-align it to the left placeholder.

	12.	 �From the Slide Master tab, insert a new Text placeholder and size and position it so it displays 
above the left and right placeholders and spans their width.

	13.	 �Delete the second through fifth level placeholder text in the top placeholder.

	14.	 �Remove the bullet from the single line of text in the top placeholder and increase its font size to 24.
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	15.	 �Exit Master View and create a new slide at the end of the presentation that uses the new Three 
Content layout.

	16.	 �Populate the new slide as indicated:

•	 Title: Universal Corporate Events

•	 Top content placeholder: We’ve Got Your Back

•	 Left content placeholder: Insert the P7-A2-UniversalLogoWhite image

•	 Right content placeholder (four bulleted items): Food, Entertainment, Promotion, and 
Transportation

	17.	 �Save and close the presentation. Exit PowerPoint.

APPLY YOUR SKILLS: P7-A3

Work with Custom Design Themes
In this exercise, you will create a custom theme for Universal Corporate Events.

	 1.	 �Start PowerPoint; create a new, blank presentation and save it to your PowerPoint Chapter 7 
folder as: P7-A3-UniversalCustom

	 2.	 �Type Universal Corporate Events for the slide title and Theme Template as  
the subtitle.

	 3.	 �Apply the Facet theme.

	 4.	 �Add two new blank slides:

Slide 2 Slide 3

Layout Title & Content Layout Two Content

Title Slide 2 Title Slide 3

Bulleted Text Item 1

Item 2

Left Bulleted Text Left 1

Left 2

Right Bulleted Text Right 1

Right 2

	 5.	 �Apply the built-in Yellow color scheme.

	 6.	 �Customize the color scheme:

Name Universal New Custom

Text/Background – Light 1 Choose a light orange

Accent 1 Purple

	 7.	 �Save the color scheme.

	 8.	 �Apply the built-in Style 5 background style.

	 9.	 �Apply the Papyrus texture with a transparency of 30% to the title slide and then close the 
Format Background panel.

Edit Masters and Use the Eyedropper Tool
	10.	 �Edit the first slide master to include P7-A3-UniversalLogo from your PowerPoint Chapter 7 

folder.

	11.	 �Resize the logo to 1" wide and position it in the top-right area of the slide master inside the 
orange strip.
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	12.	 �Copy the logo and paste it to the second slide master so it appears on title slides.

	13.	 �Return to the first slide master and use the Eyedropper to set the bulleted text color to match 
the dark portion of the purple strip.

	14.	 �Close the Master View and edit the Notes Master to remove the placeholders for Header, Date, 
and Footer.

	15.	 �Increase the size of the note text to 24.

Save and Use a Custom Design Theme
	16.	 �Save the theme to your PowerPoint Chapter 7 folder as: P7-A3-UniversalCustomTheme

	17.	 �Save and close the presentation and then create a new, blank presentation.

	18.	 �Add two slides, both using the Title & Content layout.

	19.	 �Apply P7-A3-UniversalCustomTheme from your PowerPoint Chapter 7 folder.

	20.	 �Save the presentation as: P7-A3-UniversalCustom2

	21.	 �Delete all custom color schemes.

	22.	 �Save and close all files. Exit PowerPoint.
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	 	Project Grader
If your class is using eLab (labyrinthelab.com), you may upload your completed Project Grader 
assignments for automatic grading. You may complete these projects even if your class doesn’t use 
eLab, though you will not be able to upload your work.

project grader: P7-P1

Customizing Your Presentation
You have been asked to make changes that can be applied throughout the Taylor Games presentation.  
In this exercise, you’ll do this by changing the slide master and the Notes Master.

	 1.	 �Download and open your Project Grader starting file.

•	 Using eLab: Download P7_P1_eStart from the Assignments page. You must start with this file 
or your work cannot be automatically graded.

•	 Not using eLab: Open P7_P1_Start from your PowerPoint Chapter 7 folder.

	 2.	 �Apply the Blue Warm color variant to the theme.

	 3.	 �Format the background using these steps and settings:

•	 Fill: Pattern Fill

•	 Foreground: Use the Eyedropper tool to sample the yellow square in the Taylor Games logo.

•	 Pattern: Dotted 20% (the third option on the Pattern list)

•	 Apply these settings to all slides.

	 4.	 �In the slide master, set the vertical position of all three objects in the footer area to 7" from the 
top-left corner.
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	 5.	 �In the Notes Master, change the formatting of the Edit Master text styles heading to  
Arial, 14, Bold.

	 6.	 �In the Notes panel, add this note to slide 7: Remind the audience that these 
numbers are estimates.

	 7.	 �Save your presentation.

•	 Using eLab: Save it to your PowerPoint Chapter 7 folder as P7_P1_eSubmission and 
attach the file to your eLab assignment for grading.

•	 Not using eLab: Save it to your PowerPoint Chapter 7 folder as: P7_P1_Submission

project grader: P7-P2

Enhancing Your Presentation
You have been asked to make final touches to the Classic Cars Club advertisers’ presentation. In this 
exercise, you’ll enhance the appearance and add important notes to be used during the presentation.

	 1.	 �Download and open your Project Grader starting file.

•	 Using eLab: Download P7_P2_eStart from the Assignments page. You must start with this file 
or your work cannot be automatically graded.

•	 Not using eLab: Open P7_P2_Start from your PowerPoint Chapter 7 folder.

	 2.	 �Apply the Blue color variant to the theme.

	 3.	 �Format the background using these steps and settings:

•	 Fill: Gradient Fill

•	 Type: Radial

•	 Don’t change any other settings.

•	 Apply these settings to all slides.

	 4.	 �In the slide master, set the vertical position of all three objects in the footer area to 7" from the 
top-left corner.

	 5.	 �In the Notes Master, change the formatting of the Edit Master text styles heading to  
Arial, 14, Bold.
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	 6.	 �Add these notes in the Notes panel:

•	 Slide 2: Share a story from the early club days.

•	 Slide 4: Mention target of 300,000.

•	 Slide 7: Emphasize the no exceptions rule.

	 7.	 �Save your presentation.

•	 Using eLab: Save it to your PowerPoint Chapter 7 folder as P7_P2_eSubmission and 
attach the file to your eLab assignment for grading.

•	 Not using eLab: Save it to your PowerPoint Chapter 7 folder as: P7_P2_Submission
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	Extend Your Skills
These exercises challenge you to think critically and apply your new skills in a real-world setting. You 
will be evaluated on your ability to follow directions, completeness, creativity, and the use of proper 
grammar and mechanics. Save files to your chapter folder. Submit assignments as directed.

P7-E1	 That’s the Way I See It
Using a custom color scheme can be frustrating because it’s unclear and inconsistent how the 
different settings affect each slide. Having a theme guide can help. Create a new Word document 
named P7-E1-ColorGuide and a new presentation named: P7-E1-Colors

In the presentation, apply the Facet theme. Use Facet as the title and Custom Colors as the subtitle. 
Add a second slide with the Title & Content layout and Title & Content as the title. Add a few lines 
of bulleted text. Create one more slide for each layout, titling each with their layout name. Create 
a custom color scheme and change Text/Background – Dark 1 to red. Save the color scheme with 
a name of your choice. Examine each slide. In Word, describe what the Text/Background – Dark 1 
setting affected. In PowerPoint, delete the custom color scheme. Repeat this process for the remaining 
colors, one at a time, until you have documented what each setting affects for the Facet theme. Delete 
all custom schemes.

P7-E2	 Be Your Own Boss
Blue Jean Landscaping needs a custom theme for presentations. Create a new presentation named: 
P7-E2-BlueJean 

Use Blue Jean Landscaping as the title and Theme as the subtitle. Create two additional slides, adding 
titles and a few lines of bulleted text. Apply the Ion theme and the Blue Warm color scheme. Edit the 
color scheme to make Text/Background – Light 2 white. Display the Master Slides and edit the Ion 
Slide Master background to achieve a light blue to gray radial gradient. Apply the gradient to all slide 
masters. Insert P7-E2-BlueJeanLogo onto the Ion Slide Master; size and position as you see fit. Use 
the Eyedropper to color the bulleted text to match the dark blue of the logo. Duplicate the Content 
with Caption layout, naming it Left Content with Caption and rearranging the placeholders so the large 
content placeholder is on the left. Add a slide to the end of the presentation using the new layout 
and fill the placeholders with the content you like. Save the theme as P7-E2-BlueJean and, finally, 
delete all custom color schemes from the Ribbon.

P7-E3	 Demonstrate Proficiency
As part of their corporate branding and name recognition, Stormy BBQ wants all future presen-
tations to use a consistent color scheme and basic design. Create a blank presentation named: 
P7-E3-StormyTheme 

Apply the design theme of your choice and apply a color scheme appropriate for “smokiness” 
or “barbeque.” Edit the slide masters so P7-E2-StormyLogo appears on every slide. Change 
the text color of the master slides so slide titles match a color from the logo. Save the theme as 
P7-E3-ThemeTemplate in the same location as the presentation. Delete any custom color 
schemes and any custom themes from the Ribbon.
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