
The business letter is one of the most 
common business documents. It’s 
different from sending a casual email, 

which tends to be more conversational. 
Business letters are formal; however, they 
shouldn’t be stuffy. You want to engage the 
reader while maintaining a professional 
tone. Before you start writing, analyze your 
audience. Your readers want to know what’s 
in it for them, so you need to tell them, and 
you need to convey the purpose clearly and 
succinctly. In this chapter, you will create 
business letters using proper formatting.

L E A R N I N G  O B J E C T I V E S
■■ Navigate in a document

■■ Create and save documents

■■ Enter and edit text

■■ Create numbered and bulleted lists

■■ Save documents as different file types

■■ Create envelopes

■■ Use document views

■■ Print documents

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 2 hrs

■■ Self-Assessment: 20 mins

■■ Total: 2 hrs 20 mins

P R O J E C T:  C R E AT I N G  A  W E L L -
F O R M AT T E D  B U S I N E S S  L E T T E R
School is over, and it’s time to line up some 
interviews. You are seeking a retail computer sales 
position. You’ve scanned lots of computer company 
ads and websites, and now you’re ready to write a 
cover letter in the proper format that states your 
desired position and highlights your educational 
and professional experience. Your goal is to create an 
impressive cover letter that gets you noticed right 
from the start.

1 Creating and Editing 
Business Documents

W O R D  2 0 1 6
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2  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

Elements of a Professional Business Letter
There are several acceptable styles of business letters. All business letters contain similar 
elements but with varied formatting. The following block style is the most common business 
letter style. All elements are left aligned and single spaced, except for double spacing between 
paragraphs.

Date: two inches from top of page but may vary based on letterhead

Inside address: 
two to four lines 
below the date

Salutation: 
Followed by 
a colon

Body

Complimentary 
close: Followed 
by a comma

Signature

Enclosures notification
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Navigating in a Document  3

	 What’s Important in a Cover Letter
Now that you know the fundamentals of a proper business letter, you will explore the best 
approach to creating a cover letter to go with your résumé. Keep the following points in mind:

■■ Purpose: Use a cover letter to introduce yourself and explain why you fit the job requirements.

■■ Application Tracking System (ATS): The first review of your application documents (cover letter 
and résumé) is likely to be done by an ATS software program. The software searches your 
documents for job-specific skills and keywords. You may wish to conduct an Internet search 
to become familiar with ATSs and how best to write your documents so that they will not be 
overlooked by an ATS.

■■ File Types: Some file types work better than others relative to an ATS, and some employers 
may request that you submit your documents using a specific file type. If you are not sure 
what file type to use, contact the prospective employer and ask if it has a preference.

■■ Audience Awareness: Study the job description and conduct an online search of the company to 
learn as much as you can. You need to know what your audience members are interested in so 
you’ll know how to get their attention.

■■ Beginning, Middle, and End: Introduce yourself and include an attention grabber (I believe I 
could make an excellent contribution to your company); highlight, but don’t duplicate, 
outstanding points from your résumé; close the letter expressing your enthusiasm for the 
company and position.

■■ Importance of Fresh Eyes: An error in your documents could eliminate you. Ask friends or 
colleagues to proof your documents with fresh eyes.

Navigating in a Document
If you are working in a multipage document, it’s helpful to know various techniques for moving 
through it quickly. You can navigate using the scroll bar at the right side of the screen, or you can 
use keystrokes.

Navigating with the Scroll Bar
The scroll bar lets you navigate through documents; however, it does not move the insertion 
point. After scrolling, you must click in the document where you want to position the insertion 
point. There are several ways you can use the scroll bar. You can click the up and down arrows at 
the top and bottom of the scroll bar to scroll one line at a time. You can drag the scroll box to 
move quickly through a multipage document, and you can click below or above the scroll box to 
move up or down one screen at a time.

When the mouse pointer is in the text area, it resembles an uppercase “I” and is referred to as an 
I-beam. The insertion point is positioned at the location where you click the I-beam and it 
begins flashing. Wherever the insertion point is flashing is where the action begins.

View the video “Using the Scroll Bar to Navigate.”


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4  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

Keyboard Navigation Tips
Whether you use the mouse or the keyboard to navigate is up to you. Navigating with the 
keyboard always moves the insertion point, so it will be with you when you arrive at your 
destination. Here are some handy keyboard navigations tips:

■■ [Ctrl]+[End] to move to the end of the document

■■ [Ctrl]+[Home] to move to the beginning of the document

■■ [End] to move to the end of the line

■■ [Home] to move to the beginning of the line

DEVELOP YOUR SKILLS: W1-D1	

In this exercise, you will use the scroll bar and keyboard to navigate in a document. When you use the 
scroll bar, you have to position the insertion point. When you use the keyboard, the insertion point moves 
with you.

Before You Begin: Be sure to visit the Learning Resource Center at labyrinthelab.com/lrc to retrieve the 
exercise files for this course before beginning this exercise.

	 1.	 �Click Start.

	 2.	 �Type Wo and then choose Word 2016 from the list of suggestions.

	 3.	 �Click the Blank Document template on the Word start screen.

	 4.	 �Make sure the Word window is maximized .

	 5.	 �Choose File→Open to display the Open screen in Backstage view (which is what Microsoft 
calls the contents of the File tab).

	 6.	 �Navigate to your Word Chapter 1 folder and open W1-D1-MyVirtualCampus.

	 7.	 �Move the mouse pointer in the body of the document and notice that it looks like an  
I-beam .

	 8.	 �Move the mouse pointer into the left margin area, and now the white selection arrow  is 
visible.

	 9.	 �Click below the scroll box to move the document down one screen.

	10.	 �Click the I-beam  in the document to position the insertion point.

	11.	 �Drag the scroll box toward the bottom of the scroll bar until you see the end of the text and 
then position the insertion point at the end of the text.
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Entering Text  5

	12.	 �Drag the scroll box to the top of the scroll bar and position the insertion point at the top of 
the document.

	13.	 �Position the insertion point at the beginning of the first paragraph.

	14.	 �Tap [End] to move the insertion point to the end of the line; tap [Home] to move the 
insertion point to the beginning of the line.

	15.	 �Press [Ctrl]+[End] to move the insertion point to the end of the document.

	16.	 �Choose File→Close, and if you are prompted to save changes, just click Don’t Save.

Entering Text
You always insert text at the flashing insertion point. Therefore, you must position the insertion 
point at the desired location before typing. When you insert text, existing text moves to the 
right as you type. You should not tap [Enter] at the end of each line. Text will automatically wrap 
to the next line when you reach the right-hand margin.

You use the [Enter] key to begin a new paragraph or to insert blank lines in a document. 
Anything that ends by tapping [Enter] is considered to be a paragraph. Thus, short lines such as a 
date line, an inside address, or even blank lines themselves are considered paragraphs.

Tapping [Enter] inserts a paragraph symbol in a document. These and other symbols are visible 
when you show formatting marks.

Showing and Hiding Formatting Marks
Although formatting marks appear on the screen, you will not see them in the printed 
document. Viewing these symbols can be important when editing a document. For example, 
you may need to see the formatting marks to determine whether the space between two words 
was created with the [Spacebar] or [Tab].

Paragraph symbols appear when you tap [Enter].

Dots appear between words when you tap [Spacebar].
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6  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

DEVELOP YOUR SKILLS: W1-D2	

In this exercise, you will turn on the Show/Hide button to show formatting marks and type a paragraph, 
allowing Word Wrap to end lines automatically at the right-hand margin. Then you will use the [Enter] 
key to end the first paragraph and start another paragraph.

	 1.	 �If necessary, choose File→New.

	 2.	 �Click the Blank Document template to start a new document.

	 3.	 �Choose File→Save As and navigate to your Word Chapter 1 folder.

	 4.	 �Name the file W1-D2-CoverLtrTips and then click the Save button at the bottom of the 
dialog box.

	 5.	 �Choose Home→Paragraph→Show/Hide  to show formatting marks.

	 6.	 �Type the following text and let Word Wrap do its thing:

Your cover letter may be the first impression a company has of 
you. You want to be certain it’s a good impression. Research 
the company on its website before preparing a cover letter. The 
more you know about what a company is doing, the better you can 
explain how you can contribute to the company.

	 7.	 �Tap [Enter].

	 8.	 �Type the following text:

Proofreading is critical. Errors in a cover letter will likely 
eliminate you. Don’t go it alone. Ask others to proof your letter 
as well.

	 9.	 �Save and close the file.

Spacing in Letters
The default line spacing in Word 2016 is 1.08 rather than the traditional 1.0 single spacing. It 
adds an extra 8% more space between lines than regular single spacing. It also adds 8 points of 
space after paragraphs. Therefore, rather than tapping [Enter] twice at the end of a paragraph, 
you just tap [Enter] once, and Word adds the extra spacing.

When you choose the Blank Document template on the Start screen or on the New screen in 
Backstage view, you are using the default spacing. Some documents, however, typically require 
single spacing, such as business letters, reports, and proposals. These methods are available for 
applying single spacing:

■■ Single Spaced (Blank) template

■■ Line and Paragraph Spacing button
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Entering Text  7

Applying Traditional Spacing Using the Single Spaced (Blank) 
Template
Choosing the Single Spaced (Blank) template from the Start screen or from the New screen 
opens a single-spaced document. This is a good choice if the majority of your document will be 
single spaced. If you use single spacing in only part of your document, the Line and Paragraph 
Spacing button is a good choice.

Changing Spacing Using the Line and Paragraph Spacing Button
If you start a new document using 1.08 spacing and then decide to apply single spacing to a 
portion of the document, you can choose the 1.0 option in the Line and Paragraph Spacing button 
menu. You must select (highlight) the text to be single spaced or, at a minimum, position the 
insertion point in the paragraph before changing the spacing. If you wish to use other spacing 
such as double or triple spacing, the Line and Paragraph Spacing button is the place to go.

ÍÍ Home→Paragraph→Line and Paragraph Spacing  | Right-click in the text→ 
Paragraph→Line Spacing

DEVELOP YOUR SKILLS: W1-D3	

In this exercise, you will use the Single Spaced (Blank) template, and you will modify spacing in your 
cover letter.

	 1.	 �Choose File→New to display the templates.

	 2.	 �Click the Single Spaced (Blank) template to start a single-spaced document.

	 3.	 �Click the Create  button to start the document.

	 4.	 �Choose File→Save As, navigate to your Word Chapter 1 folder, and save the file as 
W1-D3-CoverLtr.

	 5.	 �Type Nove, but stop typing when AutoComplete displays a pop-up tip.

	 6.	 �Tap [Enter] to automatically insert November in the letter.

	 7.	 �Finish typing the date as November 24, 2016.

	 8.	 �Tap [Enter] three times to provide space between the date and the inside address.

	 9.	 �If necessary, choose Home→Paragraph→Show/Hide  to display formatting marks.
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8  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

	10.	 �Type the following inside address and salutation, tapping [Enter] wherever you see a 
paragraph symbol.

	11.	 �Type the following body paragraphs, letting Word Wrap do its thing and tapping [Enter] 
twice at the end of each paragraph.

	12.	 �Position the insertion point anywhere in the first main paragraph.

	13.	 �Choose Home→Paragraph→Line and Paragraph Spacing .

	14.	 �Slide the mouse pointer over the menu options and notice that Live Preview shows how the 
selected paragraph will look if the formatting is applied.

	15.	 �Choose 3.0 (triple space).

	16.	 �Choose Home→Paragraph→Line and Paragraph Spacing  and choose 1.0.

	17.	 �Save your letter.

Aligning Text Horizontally and Vertically
You can control how text aligns horizontally on the page using the paragraph alignment buttons 
in the Paragraph group on the Home tab. You can determine vertical alignment of text on a page 
using the Vertical Alignment feature in Page Setup.
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Entering Text  9

TEXT ALIGNMENT OPTIONS

Horizontal Alignment Vertical Alignment

■■ Align Left (default)

■■ Center

■■ Align Right

■■ Justify (text distributed evenly  
between left/right margins)

■■ Top (default)

■■ Center

■■ Justified (text distributed evenly between top/bottom margins)

■■ Bottom

ÍÍ Home→Paragraph→Choose 
the desired alignment

ÍÍ Layout→Page Setup  dialog box launcher→ 
Layout tab→Page→Vertical Alignment

DEVELOP YOUR SKILLS: W1-D4	

In this exercise, you will change the horizontal and vertical alignment in your letter.

	 1.	 �Choose File→Save As and save your file as W1-D4-CoverLtr.

	 2.	 �Position the insertion point anywhere in the date line.

	 3.	 �Choose Home→Paragraph→Center  to center the date between the margins.

	 4.	 �Choose Home→Paragraph→Align Right  to place the date at the right-hand margin.

	 5.	 �Choose Home→Paragraph→Align Left .

	 6.	 �Position the insertion point next to the last paragraph symbol in the document.

	 7.	 �Type the end of the letter as shown, tapping [Enter] wherever you see a paragraph symbol.

	 8.	 �Scroll down to the end of the page.

	 9.	 �Click the Layout tab on the Ribbon.

	10.	 �Click the dialog box launcher in the bottom-right corner of the Page Setup group to open 
the Page Setup dialog box.
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10  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

	11.	 �Follow these steps to center the letter vertically on the page:

A	�Click the Layout tab.

B	�Click the Vertical Alignment field to 
display the menu.

C	�Choose Center from the menu.

D	�Click OK at the bottom of the dialog box to 
close it.

	12.	 �Click the Zoom Out button (at the bottom-right corner of the screen) enough times to see 
the entire page.

	13.	 �Click the Zoom In button enough times to return to 100%.

	14.	 �Save the letter.

Selecting Text
You must select (highlight) text if you wish to perform an action on it. Suppose you want to 
delete a line. You select the line first and then delete it. Whether you use the mouse or the 
keyboard to select text is up to you.

 View the video “Selecting Text with the Mouse.”

Here are some handy mouse and keyboard selection tips:

■■ Use the shortcut click+[Shift]+click to select awkward amounts of text, such as the end of 
one line and the beginning of the next. It’s as simple as clicking at the beginning of a text 
block, holding down [Shift], and clicking at the end of the text block.

■■ Press [Ctrl]+click to select a sentence.

■■ Press [Ctrl]+[A] to select the entire document.

A

B

C
D
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Selecting Text  11

DEVELOP YOUR SKILLS: W1-D5	

In this exercise, you will practice various selection techniques.

	 1.	 �Follow these steps to select text using the left margin:

A

B

C

A	�Place the selection arrow in the margin to the left of the first line of the inside address; 
click to select the line. The Mini toolbar appears; you can ignore it for now.

B	�Use the selection arrow to select this line. (Notice that the previously selected line is 
no longer selected.)

C	�Select this paragraph by double-clicking the selection arrow in the margin to the left 
of the paragraph.

	 2.	 �Using the selection arrow, drag down the left margin to select text.

	 3.	 �Click anywhere in the body of the letter to deselect.

	 4.	 �Triple-click with the selection arrow anywhere in the left margin to select the entire letter 
and then deselect it.

	 5.	 �Double-click any word to select it.

	 6.	 �Double-click a different word, notice that the previous word is deselected, and then 
deselect the latest selection.

	 7.	 �Double-click to select one word.

	 8.	 �Press and hold [Ctrl] as you double-click another word; release [Ctrl].

	 9.	 �Move the I-beam  to the start of the first main paragraph, click to position the insertion 
point, and then hold down [Shift] and click after Sales.

	10.	 �Click to deselect.
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12  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

Using Numbered and Bulleted Lists
Numbered and bulleted lists are effective in drawing your reader’s attention to items of interest. 
You can turn them on before you begin typing or apply them after you typed the list. Numbered 
lists are automatically renumbered if you insert or delete an item. A good example of when to 
use a numbered list is when sequence is important, as in a series of steps in a procedure. Items 
in a bulleted list have no sequence.

View the video “Promoting and Demoting Lists.”

ÍÍ Home→Paragraph→Bullets 

ÍÍ Home→Paragraph→Numbering 

DEVELOP YOUR SKILLS: W1-D6	

In this exercise, you will create and format numbered and bulleted lists. Because correctness is important, 
you’ll also work with proofreading tools.

	 1.	 �Choose File→Save As and save your letter as W1-D6-CoverLtr.

	 2.	 �If necessary, choose Home→Paragraph→Show/Hide  to display formatting marks.

	 3.	 �Position the insertion point at the end of the last line in the first body paragraph.

	 4.	 �Tap [Enter] twice, type this paragraph, and then tap [Enter] once more.

	 5.	 �Choose Home→Paragraph→Numbering  to turn on numbers.

	 6.	 �Type the following text, tapping [Enter] at the end of each item to generate the next 
number:

	 7.	 �Tap [Enter] at the end of the line to generate the next number.

	 8.	 �Begin typing the last item, purposely misspelling experience, but don’t tap [Spacebar] yet:

	 9.	 �Now, as you tap [Spacebar], watch how AutoCorrect fixes the misspelling for you.

	10.	 �Finish typing the fourth item:
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Editing Text  13

	11.	 �Tap [Enter] three times at the end of item 4: once to generate the next number, once to turn 
off numbering, and once again to add space between paragraphs.

	12.	 �Type the following paragraph and then tap [Enter] once:

	13.	 �Choose Home→Paragraph→Numbering .

	14.	 �Click the AutoCorrect Options  smart tag and then click Continue Numbering to 
continue the previous list with the number 5.

	15.	 �Click the AutoCorrect Options  smart tag and then choose Restart Numbering.

	16.	 �Choose Home→Paragraph→Bullets .

	17.	 �Type the following list:

	18.	 �Move the mouse pointer to the left margin next to the first numbered item, press and hold 
down the mouse button, and drag down through the fourth item.

	19.	 �Choose Home→Paragraph→Bullets  to apply bullets.

	20.	 �Click in the body to deselect the bullets and then save your letter.

Editing Text
There are many tools for editing documents, allowing you to insert and delete text. Remember, 
you must position the insertion point before you begin typing. You can use [Backspace] and 
[Delete] to remove one character at a time. If you select a block of text, you can use [Backspace]  
or [Delete] to remove the entire block, or you can type over the selected text to replace it.

Spell checker and grammar checker automatically help you edit text on the fly by placing a 
squiggly red line under words that might be misspelled and a squiggly blue line under words 
that may be grammatically incorrect. Right-clicking on underlined words presents possible 
options for correcting the potential error. Spell checker and grammar checker are only editing 
aids; you must use your own good judgment when deciding what action to take.

You can look up synonyms from within the document you are editing in order to enhance your  
word choice. You can view a list of synonyms by right-clicking a word and choosing Synonyms 
from the menu. For a more extensive list, choose Thesaurus from the submenu to open the 
Thesaurus task pane.

View the video “Using the Thesaurus Task Pane.”
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14  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

DEVELOP YOUR SKILLS: W1-D7	

In this exercise, you will insert and delete text, and you will use the pop-up menu to find synonyms.

	 1.	 �Choose File→Save As and save your file as W1-D7-CoverLtr.

	 2.	 �In the first line of the first main paragraph, click the I-beam  in front of advertised to 
position the insertion point.

	 3.	 �Type Representative [Spacebar].

	 4.	 �In the third line of the first paragraph, position the insertion point between the a and n in an.

	 5.	 �Tap [Delete] to remove the n and then tap [Spacebar].

	 6.	 �Type sales.

	 7.	 �In the third line of the first paragraph, drag the mouse pointer across in the sales department 
to select (highlight) the words.

	 8.	 �Tap [Delete] to remove the selected words.

	 9.	 �In the first line of the second paragraph, double-click college to select it and then tap [Delete] 
to remove it.

	10.	 �In the third bullet point in the second bulleted list, double-click articulating to select it.

	11.	 �Type clearly stating in its place.

	12.	 �In the third bullet point in the first bulleted list, right-click appropriate to display the pop-up 
menu.

	13.	 �Follow these steps to choose a synonym:

A B

A	�Drag the mouse pointer in the menu to Synonyms.

B	�Drag over to the submenu and choose suitable from the list of synonyms.
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Creating an Envelope  15

	14.	 �In the first bullet point in the second list, right-click skills and then follow these steps to 
choose a synonym:

A

B

A	�Drag the mouse pointer to Synonyms.

B	�Drag over to the submenu and choose abilities from the list.

	15.	 �Save your document.

Creating an Envelope
Creating envelopes is an easy task. When you type a business letter with the recipient’s name 
and address at the top, it is recognized as the delivery address. You can choose to include a 
return address or not depending on whether there is a preprinted address on the envelope.

ÍÍ Mailings→Create→Envelopes 

DEVELOP YOUR SKILLS: W1-D8	

In this exercise, you will create an envelope and add it to your letter.

	 1.	 �Choose File→Save As and save your file as W1-D8-CoverLtr.

	 2.	 �Position the insertion point at the top of the document.

	 3.	 �Choose Mailings→Create→Envelopes .

	 4.	 �Click the Options button.

	 5.	 �Click the Font button in the Delivery Address area.

	 6.	 �In the Font tab, choose All Caps in the Effects area.

	 7.	 �Click OK twice.
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16  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

	 8.	 �Follow these steps to complete the envelope:

A	�Edit the delivery address to remove the 
punctuation.

B	�If necessary, check Omit to not include a 
return address on the envelope. (You would 
likely use this option when you have 
preprinted envelopes that include the 
return address.)

	 9.	 �Click the Add to Document button at the bottom of the dialog box and look over the 
envelope.

	10.	 �Save your document.

Working with Views
You can view your documents in several ways. Each view is optimized for specific types of work. 
The views change the way documents appear on the screen, but in most cases they have no 
impact on the appearance of printed documents. You can choose views from the View tab or 
from the status bar at the bottom right of the screen. 

DOCUMENT VIEWS

View Description

 Read Mode (View tab)

 Read Mode (status bar)

This view provides a book-like reading experience with pages laid 
out side by side. The Ribbon disappears to display more of your 
document. You navigate horizontally as in a book.

 Print Layout (View tab)

 Print Layout (status bar)

With this default view, your documents look similar to the way they 
will look when printed. You can see graphics, headers and footers, 
and multi-column layout. 

 Web Layout (View tab)

 Web Layout (status bar)

This view displays your document as it would look as a web page. It 
appears as one long page without page breaks.

 Outline (View tab)
Outline view is useful for organizing long documents.

 Draft (View tab) This view simplifies page layout by eliminating elements such as 
headers and footers and graphic elements. This view is useful when 
you want to focus on content.

View the video “Using Views.”

B

A
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Saving Your Work in a Different Format  17

DEVELOP YOUR SKILLS: W1-D9	

In this exercise, you will try out various views.

	 1.	 �If necessary, position the insertion point at the top of the document.

	 2.	 �Locate and mouse over the View buttons on the status bar at the bottom right of the screen 
and notice the ToolTips that appear.

	 3.	 �Click the first button, Read Mode , and notice how the look of your letter has changed.

	 4.	 �Click the arrow at the right side of the window to move to the end of the document.

	 5.	 �Click the Print Layout  button on the status bar to return to the previous view.

	 6.	 �Choose View→Views on the Ribbon to display all available views.

Saving Your Work in a Different Format
You can save a document in many different formats. Prospective employers may ask you to send 
your application documents in one of several different formats. The format of a file is specified 
by the extension added at the end of the filename.

Document Files
Earlier versions of Word saved documents in the .doc file format. The current version uses the 
.docx file format. Users of earlier .doc formats may not be able to read files in the .docx format. 
However, you can choose to save your document in the older .doc format so users of earlier 
versions can read the document.

When you open a document created in earlier versions, the title bar displays [Compatibility Mode] 
next to the title. This means features not compatible with older versions are turned off while 
working in the document.

PDF Files
Using a PDF file (*.pdf) is great when sharing files with others. If you’re not sure what hardware 
and software the other person has, save as a PDF file, and the layout and fonts will look the 
same on various types of computers, software, and operating systems. A prospective employer 
may ask you to submit your employment application documents as PDF files.
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18  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

Saving a Document for ATS Analysis
Text files (*.txt) contain very little formatting, and thus they may be the best format when you 
are submitting employment application documents that are likely to be scanned into a 
computer. Text files can be read by ATS software. It’s always a good idea to check with 
prospective employers if they haven’t specified a particular file format.

DEVELOP YOUR SKILLS: W1-D10	

It’s great to have nicely formatted, paper-based documents to hand to an interviewer, if necessary. In 
addition, many prospective employers may ask to receive your documents electronically. In this exercise, you 
will assume the employer has asked to receive the document as a PDF file.

	 1.	 �Choose File→Save As and navigate to your Word Chapter 1 folder.

	 2.	 �Click the Save As Type field toward the bottom of the dialog box to display the list of 
possible file formats.

A

B

C

D

A	�Default format

B	�Older document versions

C	�PDF format

D	�Plain Text format

	 3.	 �Choose PDF (*.pdf) from the menu.

	 4.	 �Change the filename to W1-D10-CoverLtr.pdf  
and then click the Save button at the bottom of the  
dialog box.

	 5.	 �Click the Close  button in the upper-right corner of the Adobe screen.
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Working with Print and Print Preview  19

Working with Print and Print Preview
The Print command and Print Preview feature are available in Backstage view. Here you can 
choose various ways to print your document, and the Print Preview feature allows you to 
preview your document to see how it will look when printed.

ÍÍ File→Print | [Ctrl]+[P]

DEVELOP YOUR SKILLS: W1-D11	

In this exercise, you will work with the Print screen in Backstage view. You will explore printing options, 
and you will preview the document to see how it will look when it prints.

	 1.	 �Choose File→Print.

	 2.	 �Take a moment to explore the options by clicking them to see what choices are available.

You can choose a printer here, which 
includes an option to print to PDF.

	 3.	 �If directed, click the Print button. If you want to stay green and not print a page, you might 
print to PDF or simply click the Back  button.

	 4.	 �Exit Word.
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20  FastCourse Word 2016  Chapter 1: Creating and Editing Business Documents

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these 
questions can be found at the back of this book.

1.	 The insertion point automatically repositions when you scroll through a document  
using the scroll bars.	 True    False

2.	 When the mouse pointer is in the text area, it is referred to as an I-beam.	 True    False

3.	 Tapping the [Home] key always moves the insertion point to the top of the document.	 True    False

4.	 If you open a document created in a previous version of Word, the term  
“Coordinating Mode” appears in the title bar.	 True    False

5.	 Navigating with the keyboard always moves the insertion point.	 True    False

6.	 You should not tap [Enter] at the ends of lines within a paragraph.	 True    False

7.	 All new documents contain a paragraph symbol that is only visible when the  
Show/Hide feature is turned on.	 True    False

8.	 Displaying formatting marks can help you determine if space between two words  
was created with the [Spacebar] or [Tab].	 True    False

9.	 You must select (highlight) text if you want to perform an action on it.	 True    False

10.	 The Print Preview feature in Backstage view allows you to preview your document  
to see how it will look when printed.	 True    False

11.	 Which of the following command descriptions is correct regarding keyboard navigation?

A.	 [Alt]+[¡] moves the insertion point one word to the right.

B.	 [Ctrl]+[End] moves the insertion point to the end of the document.

C.	 [Home] moves the insertion point to the beginning of the previous paragraph.

D.	 [Alt]+[End] moves the insertion point to the end of the line.

12.	 What is the default line spacing in Word 2016?

A.	1.08

B.	 2.0

C.	 1.06

D.	1.12

13.	 What does this wavy blue line indicate?

A.	A potential spelling error

B.	 A potential formatting error

C.	 A potential line spacing error

D.	A potential grammatical error

14.	 You can select nonadjacent blocks of text by selecting the first block and then holding which key while 
dragging over additional blocks of text?

A.	 [Alt]

B.	 [Ctrl]

C.	 [Shift]

D.	 [Tab]
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