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In this chapter, you will use the Mail 
Merge feature to turn boilerplate letters 
into personalized correspondence. The 

data source (list of variable information, 
such as the recipients’ addresses) and the 
main document (form letter) only need to 
be set up and proofed once. Then you can 
generate hundreds of letters without 
checking each one. And you can use Mail 
Merge for more than letters. You can 
generate envelopes, labels, legal 
documents, or just about any fixed-text 
document that requires variable 
information. A data source can be a Word 
document, an Excel worksheet, an Access 
database, or an Outlook contact list.

L E A R N I N G  O B J E C T I V E S
■■ Build data sources

■■ Create main documents

■■ Perform a mail merge

■■ Deal with merge problems

■■ Generate envelopes and labels

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 2 hrs 30 mins

■■ Self-Assessment: 20 mins

■■ Total: 2 hrs 50 mins

P R O J E C T:  P R O M O T I N G  E X E R C I S E 
C L A S S E S
Raritan Clinic East is a pediatric medical practice. 
The practice serves patients ranging in ages from 
newborn to eighteen years. As the administrator 
who oversees the STAYFIT exercise classes at the 
clinic, once a week you receive the contact 
information for all new patients who would benefit 
from these classes. You will send a letter to the 
patients explaining the program. Once you set up 
the main document, you will be able to use it over 
and over for new patients. And once you design a 
flexible data source, you can use that same source 
layout for the exercise letters as well as other 
communications. Mail Merge is a real timesaver.

1Using Mail Merge
W O R D  2 0 1 6
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2  FastCourse Word 2016  Chapter 1: Using Mail Merge

Introducing Mail Merge
Mail Merge is most often used for generating personalized documents, such as Word letters, 
mailing labels, and envelopes. But Mail Merge is a versatile tool that can be used with any type 
of document that combines boilerplate text with variable information, such as email, standard 
contracts, and legal verbiage. Mail Merge can be a big time-saver and is valuable for managing 
large mailings.

Components of Mail Merge
Merging creates a document that combines information from two files. They are known as the 
main document and the data source.

■■ Main document: This document controls the merge. It is a Word document that contains 
the fixed information and merge codes into which the variable information is merged. A 
typical form letter, for instance, has a different inside address and greeting line in each letter, 
while the rest of the text is the same for everyone receiving the letter.

■■ Data source: The data source can be another Word document, a spreadsheet, a database file, 
or contact list in Outlook. The data source contains field names that correspond with the 
merge codes in the main document.

■■ Merged document: This document is the result of the merge. It contains all of the letters 
addressed to each individual in your data source.

You can merge an existing main document with an existing data source, or you can create the 
main document and data source while stepping through the merge process.
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Introducing Mail Merge  3

The data source can be a Mail Merge 
recipient list, a Word table, an Excel 
spreadsheet, or an Access database.

The main document contains standard 
text and merge codes where variables 
from the data source will be merged.

Here is a completed merge 
document with the variables 

from the data source.
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4  FastCourse Word 2016  Chapter 1: Using Mail Merge

The Benefits of Mail Merge
Mail Merge saves a lot of time. Imagine you want to send a letter to 100 customers. Without 
Mail Merge, you would have to type the same text in all 100 letters (or copy and paste 100 
times). However, with Mail Merge, you create one main document with the standard text and 
one data source containing customer names and addresses.

You will also really appreciate Mail Merge when you later decide you want to make a change. 
Using Mail Merge, you can edit the main document once and remerge it with the data source to 
produce a new merged document. Without Mail Merge, you would need to edit each letter 
individually.

The Mailings Tab
The Mailings tab provides guidance in setting up the main document and data source, and it 
helps you conduct the merge. The Start Mail Merge group is the beginning point. Alternatively, 
you can use the Step-by-Step Mail Merge Wizard from the Start Mail Merge menu to walk you 
through the process.

Here you identify an existing 
data source or create a new one.

You specify the type of document 
(letters, envelopes, or labels) here.

Working with the Data Source
Data sources typically contain names, addresses, telephone numbers, and other contact 
information. However, you can include any information in a data source. For example, you 
could include part numbers and prices to create a parts catalog. You can create a data source in 
Word, or you can use an external data source, such as an Access database or Excel spreadsheet. 
Once a data source is created, it can be merged with many different main documents.

View the video “Designing and Creating a Data Source.”

DEVELOP YOUR SKILLS: W1-D1	

In this exercise, you will use the Start Mail Merge group on the Ribbon to specify a letter as your main 
document. Then you will customize the data source columns and enter data.

Before You Begin: Be sure to visit the Learning Resource Center at labyrinthelab.com/lrc to retrieve the 
exercise files for this course before beginning this exercise.

	 1.	 �Open W1-D1-ExerciseLtr from your Word Chapter 1 folder and save it as  
W1-D1-ExerciseLtrRevised.
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Working with the Data Source  5

	 2.	 �Choose Mailings→Start Mail Merge→Start Mail Merge →Letters.

	 3.	 �Choose Mailings→Start Mail Merge→Select Recipients →Type a New List.

	 4.	 �Click Customize Columns to open the Customize Address List dialog box.

	 5.	 �Choose Company Name and click Delete; click Yes to verify the deletion.

	 6.	 �Delete Address Line 2, Country or Region, Home Phone, Work Phone, and E-mail 
Address.

	 7.	 �Follow these steps to add a field:

A

CB

A	�Click Add.

B	�Type Your Doctor and click OK.

C	�Click OK to close the Customize Address List dialog box.

	 8.	 �Follow these steps to begin the first record:

A B

A	�Type Mr. in the Title field, but do not type a space after the period. Word will add spaces 
as needed.

B	�Tap [Tab] to move to the next field.

	 9.	 �Type Talos and tap [Tab] to move to the next field.

	10.	 �Finish entering the Talos Bouras data shown, tapping [Tab] between fields. The list of fields 
will scroll as you [Tab] and type.
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6  FastCourse Word 2016  Chapter 1: Using Mail Merge

	11.	 �When you complete the first record, click New Entry or tap [Tab] to generate a new row for 
the next record; then enter the two remaining records shown.

	12.	 �Leave the New Address List dialog box open.

Reviewing Your Records
It’s a good idea to review your records for accuracy before saving the data source. However, if 
you miss an error, you can always edit it later.

If an entry is wider than the field, position the mouse pointer 
between column headers and drag to widen (or use the arrow 
keys to scroll through the entry).

DEVELOP YOUR SKILLS: W1-D2	

In this exercise, you will examine your records for accuracy and save your data source.

	 1.	 �Position the mouse pointer on the scroll bar at the bottom of the dialog box and drag right 
and left to view all the fields.

	 2.	 �Follow these steps to review your records:

A

B

A	�Position the insertion point here and use the arrow keys to move through the entry.

B	�Position the mouse pointer here and drag to the right to display the entire entry.

	 3.	 �Review your entry and correct any typos and then click OK to open the Save Address List 
dialog box.

	 4.	 �Save the data source file as W1-D2-ExerciseLtrData.mdb in your Word Chapter 1 folder.

Managing the Address List
The Mail Merge Recipients dialog box lets you sort and filter address lists, choose records to 
include in the mail merge, and edit the data source. If you used a Word table, Excel spreadsheet, 
or other file for your data source, you can edit directly in that data source file.

View the video “Working with the Address List.”
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Working with the Data Source  7

DEVELOP YOUR SKILLS: W1-D3	

In this exercise, you will work with the Mail Merge Recipients dialog box, where you can sort, filter, and 
edit your mailing list.

	 1.	 �Choose Mailings→Start Mail Merge→Select Recipients →Use an Existing List.

	 2.	 �Navigate to your Word Chapter 1 folder and double-click W1-D2-ExerciseLtrData.

	 3.	 �Choose Mailings→Start Mail Merge→Edit Recipient List .

	 4.	 �Follow these steps to sort and filter the list and open the Edit Source dialog box:

C

A B

D

A	�Click this field header to sort the list in ascending order by Last Name.

B	�Click the drop-down arrow and choose Chowdrey to filter out other entries. Click the 
arrow again and choose (All) to redisplay all records.

C	�Click the data source to activate the Edit button.

D	�Click Edit to open the Edit Data Source dialog box.

WD16_Level2FC.indb   7 12/14/2016   4:07:47 PM

FastCourse Word 2016 Level 2   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



8  FastCourse Word 2016  Chapter 1: Using Mail Merge

	 5.	 �Follow these steps to edit a record:

A B

A	�Click this address to select it.

B	�Type 146 Meadow Lane in its place.

	 6.	 �Follow these guidelines to enter the three records in the following illustration:

■■ Click the New Entry button or tap [Tab] at the end of the row for each new record.

■■ Tap [Tab] to move from one field to the next.

■■ If you accidentally tap [Tab] after the last record, use Delete Entry to remove the blank 
record.

	 7.	 �Review the entries for accuracy and then click OK to close the dialog box.

	 8.	 �Click Yes when the message appears verifying your update.

	 9.	 �Click OK to close the Mail Merge Recipients dialog box.

Working with the Main Document
You accomplish a merge by combining a main document with a data source. Merge fields in a 
main document correspond to fields in the data source. Some merge codes, such as the Address 
Block code, are composite codes consisting of a number of grouped fields. For example, the 
Address Block code includes Title, First Name, Last Name, Address, City, State, and Zip.

View the video “Inserting Merge Fields in the Main Document.”
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Working with the Main Document  9

DEVELOP YOUR SKILLS: W1-D4	

In this exercise, you will set up a form letter. The exercise letter main document should still be open.

	 1.	 �If necessary, choose Home→Paragraph→Show/Hide  to display formatting 
characters.

	 2.	 �Select the Today’s Date line and tap [Delete].

	 3.	 �Choose Insert→Text→Date & Time .

	 4.	 �Choose the third date format, check Update Automatically, and click OK.

	 5.	 �Tap [Enter] four times after inserting the date.

	 6.	 �Choose Mailings→Write & Insert Fields→Address Block .

	 7.	 �Follow these steps to insert an Address Block code:

B

A

A	�Choose different formats and view the preview on the right; then choose Mr. Joshua 
Randall Jr.

B	�Leave the remaining options as shown and click OK.

	 8.	 �Tap [Enter] twice.

	 9.	 �Choose Mailings→Write & Insert Fields→Greeting Line .

	10.	 �Follow these steps to modify and insert the Greeting Line code:

B

A

C

A	�Change this option to a colon (:).

B	�Note the generic greeting that will be used for data records if they are missing last 
names.

C	�Choose Joshua from the list and then click OK.
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10  FastCourse Word 2016  Chapter 1: Using Mail Merge

	11.	 �Tap [Enter] twice.

	12.	 �Follow these steps to insert the First Name code into the letter:

A

B

C

A	�If necessary, position the insertion point to the left of Welcome.

B	�Click the Insert Merge Field menu button �.

C	�Choose First_Name.

	13.	 �Type a comma and tap [Spacebar], then delete the uppercase W and replace it with a 
lowercase w.

	14.	 �Position the insertion point to the left of wants as shown.

	15.	 �Choose Mailings→Write & Insert Fields→Insert Merge Field  menu button �, 
choose Your_Doctor, and then tap [Spacebar].
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Conducting a Merge  11

	16.	 �Take time to review your letter, making sure the merge fields match this example. In 
particular, make sure you use the proper punctuation between fields and the text.

	17.	 �Choose Home→Paragraph→Show/Hide  to turn off formatting marks.

	18.	 �Save your file.

Conducting a Merge
Merging combines a main document with a data source document. If you are merging a form 
letter with a data source, Word produces a personalized copy of the form letter for each record in 
the data source.

It’s always a good idea to preview the merge results before you complete the merge so you can 
make any corrections. If you notice an error that needs to be fixed in the main document, simply 
click Preview Results again to return to the main document.

Use this button to display
the first record from your
data source in the letter.

Navigate through the 
letters with these buttons.

You can click here to have 
Word check for errors, such 
as an invalid field code.

When you feel confident that your letter and data source are accurate, you are ready to complete 
the merge.

You can also merge to email messages.

This choice merges 
directly to the printer.

This option merges letters on 
the screen so you can edit 
individual letters, if desired.
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12  FastCourse Word 2016  Chapter 1: Using Mail Merge

To Save or Not to Save?
Merged documents are rarely saved because they can easily be reconstructed by merging the 
main document with the data source. Instead, merged documents are usually previewed, 
printed, and closed without saving. But you can certainly save the merged document if you wish 
to have a record of it. If a merged document contains errors, you can close it without saving, edit 
the main document or data source, and conduct the merge again.

DEVELOP YOUR SKILLS: W1-D5	

In this exercise, you will use the Preview Results command to review your letters then you will complete the 
merge on the screen.

	 1.	 �If necessary, switch to the Mailings tab.

	 2.	 �Follow these steps to preview the merge:

B
A

A	�Click Preview Results to display the first inside address.

B	�Use the navigation buttons to scroll through all of your merged documents.

	 3.	 �Choose Mailings→Finish→Finish & Merge →Edit Individual Documents.

	 4.	 �Click OK to merge all records.

	 5.	 �Scroll through the letters and scan their contents.

	 6.	 �Close the merged document without saving.

	 7.	 �Choose Mailings→Preview Results→Preview Results  again to display the main 
document instead of the previews.

Working with Merge Problems
Several common errors can cause a merge to produce incorrect results. The merged document 
(or preview) will usually provide clues as to why a merge fails to produce the intended results. 
Once you identify an error in the merged document, such as leaving out a comma or space 

WD16_Level2FC.indb   12 12/14/2016   4:07:48 PM

FastCourse Word 2016 Level 2   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Working with Merge Problems  13

before or after a merge field, you can then conduct the merge again to determine if the error was 
fixed. Repeat this process until the merge works as intended.

COMMON MERGE PROBLEMS

Problem Solution
The same error appears in every merge letter. The problem is in the main document. Correct the error 

and perform the merge again.

Some letters are missing data. Some records in the data source are missing data. Add 
data and perform the merge again.

Some letters have incorrect data. Some records in the data source are incorrect. Correct the 
errors and perform the merge again.

DEVELOP YOUR SKILLS: W1-D6	

In this exercise, you will examine your document for merge problems. This exercise does not address all 
possible merge problems; it does, however, address one specific error that you will make intentionally. You 
will insert a colon after the Greeting Line code.

	 1.	 �Position the insertion point after <<GreetingLine>> and type a colon.

	 2.	 �Choose Mailings→Finish→Finish & Merge →Edit Individual Documents.

	 3.	 �Click OK to merge all records.

	 4.	 �Browse through the merged document and notice there are two colons following the 
greeting line in every letter.

	 5.	 �Locate any other errors and notice how often the errors occur (in every merged letter or just 
one).

	 6.	 �Close the merged document without saving; then remove the colon following 
<<GreetingLine>> and save the main document.

	 7.	 �Follow these guidelines if you find a data error in just one letter.

■■ Choose Mailings→Start Mail Merge→Edit Recipient List .

■■ In the Mail Merge Recipients dialog box, highlight the data source in the bottom-left 
corner and click Edit.

■■ Fix any errors and click OK; click Yes to update the data.

■■ Click OK to close the dialog box.

	 8.	 �When you have corrected any errors, execute the merge again.

	 9.	 �Close the merged document without saving it and then save and close the exercise letter 
main document.
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14  FastCourse Word 2016  Chapter 1: Using Mail Merge

Merging Envelopes and Labels
When you begin a mail merge, you are presented with options for the type of main document 
you can create. In addition to form letters, you can choose envelopes, labels, and other types of 
documents. You can use the same data source for various main documents. For example, you 
can use the same data source for envelopes and mailing labels that you used for the form letter.

Generating Envelopes with Mail Merge
Mail Merge lets you choose the envelope size and formats. The standard business (Size 10) 
envelope is the default. Check your printer manual for instructions on loading envelopes.

Various envelope 
sizes are available.

Here you can choose 
the font and positions 
of the delivery and 
return addresses.

DEVELOP YOUR SKILLS: W1-D7	

In this exercise, you will choose an envelope as the main document and connect the exercise letter data file 
to the envelope.

	 1.	 �Start a new, blank document.

	 2.	 �Choose Mailings→Start Mail Merge→Start Mail Merge →Envelopes.

	 3.	 �In the Envelope Options dialog box, if necessary, choose Size 10 as the envelope size and 
click OK.

	 4.	 �Choose Mailings→Start Mail Merge→Select Recipients →Use an Existing List.

	 5.	 �In the Select Data Source dialog box, navigate to your Word Chapter 1 folder and open 
W1-D2-ExerciseLtrData.

Arranging the Envelope
You can insert an Address Block code in the envelope main document just as you do for form 
letter main documents. If you are not using envelopes with preprinted return addresses, you can 
type your return address. You save an envelope main document like any other main document.
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Merging Envelopes and Labels  15

DEVELOP YOUR SKILLS: W1-D8	

In this exercise, you will place the return address and the Address Block code on the envelope. Then you will 
merge the envelope main document with the data source.

	 1.	 �If necessary, display formatting marks.

	 2.	 �Type this return address, starting at the first paragraph symbol in the upper-left corner of 
the envelope:

Raritan Clinic East

719 Coronado Drive

San Diego, CA  92102

	 3.	 �Position the insertion point next to the paragraph symbol toward the center of the 
envelope.

	 4.	 �Choose Mailings→Write & Insert Fields→Address Block .

	 5.	 �Click OK to accept the default address block settings.

	 6.	 �Choose Mailings→Preview Results→Preview Results  to display a record from the 
data source in the envelope.

	 7.	 �Use the navigation buttons in the Preview Results group to scroll through all of your 
merged envelopes.

	 8.	 �Choose Mailings→Finish→Finish & Merge →Edit Individual Documents and 
click OK to merge all records.

	 9.	 �Turn off formatting marks and then scroll through the envelopes and notice that there is 
one envelope for each record in the data source.

	10.	 �If necessary, fix any problems with the mail merge and merge the envelopes again.

	11.	 �Close the merged document without saving it.

	12.	 �Choose Mailings→Preview Results→Preview Results  to turn off the preview.

	13.	 �Save the main document envelope as W1-D8-ExerciseLtrEnv in your Word Chapter 1 
folder and then close it.

Generating Labels with Mail Merge
You can use Mail Merge to generate mailing labels for each record in a data source. Mail Merge 
lets you choose the label format, sheet size, and other specifications. It also lets you insert an 
Address Block code and other codes in the main document. Like other main documents, a label 
main document can be saved for future use.

View the video “Using Label Options.”
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16  FastCourse Word 2016  Chapter 1: Using Mail Merge

DEVELOP YOUR SKILLS: W1-D9	

In this exercise, you will set up a labels main document and merge it with the data source used in the 
previous exercises.

	 1.	 �Start a new, blank document and, if necessary, display formatting marks.

	 2.	 �Choose Mailings→Start Mail Merge→Start Mail Merge →Labels.

	 3.	 �Follow these steps to choose a printer option and a label:

A

B

C

A	�Choose Default Tray. The text in parentheses may vary based on the printer model. 

B	�Choose Avery US Letter.

C	�Choose 5160 Easy Peel Address Labels and click OK.

	 4.	 �Choose Mailings→Start Mail Merge→Select Recipients →Use an Existing List.

	 5.	 �In the Select Data Source dialog box, navigate to your Word Chapter 1 folder and open 
W1-D2-ExerciseLtrData.

	 6.	 �Make sure the insertion point is next to the paragraph symbol in the first address label.

	 7.	 �Choose Mailings→Write & Insert Fields→Address Block  and click OK.

	 8.	 �Choose Mailings→Write & Insert Fields→Update Labels  to place the Address 
Block code in all labels.

	 9.	 �Select the table and choose Layout→Paragraph; then type 0 in the Before field and tap 
[Enter].
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Merging Envelopes and Labels  17

	10.	 �Choose Mailings→Preview Results→Preview Results  to see how the labels will 
look when you print them.

	11.	 �Turn off Preview Results when you are finished.

	12.	 �Choose Mailings→Finish→Finish & Merge →Edit Individual Documents.

	13.	 �Click OK to merge all the records.

	14.	 �Close your merged document without saving it.

	15.	 �Save the labels main document in your Word Chapter 1 folder as W1-D9-MergeLabels.

	16.	 �Close the document and then exit Word.
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18  FastCourse Word 2016  Chapter 1: Using Mail Merge

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these 
questions can be found at the back of this book.

1.	 Once a data source is attached to a document, it cannot be used with other documents.	 True     False

2.	 You cannot merge a portion of a field into a main document.	 True     False

3.	 You should not type spaces in data fields. Spaces are added automatically as needed.	 True     False

4.	 A mistake in one merged letter indicates an error in the main document.	 True     False

5.	 You can use the Mail Merge Recipients dialog box to sort and filter address lists.	 True     False

6.	 Combining the first and last name in the same field limits the flexibility of  
your data source.	 True    False

7.	 The data source controls the merge.	 True    False

8.	 The merge document is usually saved.	 True    False

9.	 Some merge codes are composite codes consisting of a number of  
grouped fields.	 True    False

10.	 You can use the Address Block code in a form letter but not in labels.	 True    False

11.	 Which of the following tasks can you NOT accomplish in the New Address List dialog box?

A.	Enter a new record

B.	 Customize columns

C.	 Delete an entry

D.	Execute a merge

12.	 To qualify as a main document, a letter must:

A.	use a sorted data source

B.	 include merge codes

C.	 use Word 2016’s line and paragraph spacing

D.	contain records

13.	 Which of the following can you use as a mail merge main document?

A.	An Excel workbook

B.	 A Word letter

C.	 An Access database

D.	All of these options

14.	 Which of the following is accurate regarding mail merge labels?

A.	You must have a page of labels in the printer before executing the merge.

B.	 You cannot insert merge fields in a labels document.

C.	 You cannot save a labels main document for future use.

D.	You can use the same data source you used to create a form letter.
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A newsletter should be an essential 
part of every organization’s 
communication plan. It’s a great 

way to rally support for new programs or 
products and to maintain an ongoing 
relationship with your clients. In this 
chapter, you will create engaging 
newsletters using graphics and special text 
effects to add eye appeal. Finally, you will 
add a cover page to give a professional 
touch to your newsletter.

L E A R N I N G  O B J E C T I V E S
■■ Add graphic effects

■■ Use section breaks and columns

■■ Wrap text around a graphic image

■■ Insert a cover page

■■ Print part of a full document

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 1 hr 30 min

■■ Self-Assessment: 20 mins

■■ Total: 1 hr 50 mins

P R O J E C T:  C R E AT I N G  A  C L I E N T 
N E W S L E T T E R
As a leading pediatric facility, Raritan Clinic East 
stays ahead of the curve by updating its protocols 
with the latest discoveries. It stays in regular contact 
with its patient population through a monthly 
newsletter. As an administrator for the clinic, you 
have been asked to publish this month’s newsletter, 
which describes meningitis, its symptoms, where 
outbreaks are likely to occur, and its treatment. You 
will add interest to your newsletter by using 
graphics and special text formatting.

2Creating a Newsletter
W O R D  2 0 1 6
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20  FastCourse Word 2016  Chapter 2: Creating a Newsletter

	 Six Tips for an Effective Newsletter
A newsletter is an effective way to keep in touch with clients. It adds a personal touch that can 
create a bond between your organization and the reader.

■■ Know your audience.

■■ Have a compelling opening line.

■■ Use a clean, simple layout with plenty of white space.

■■ Be informative and educational and provide true value.

■■ Use graphics but don’t overdo it.

■■ Insert headings and subheadings to chunk your information into easy-to-read segments.

Adding Special Effects to Text
To add interest and dimension to newsletters, you can use graphic effects. For example, you can 
add WordArt for flair. You can create WordArt by adding your own text to a WordArt object, or 
you can apply a WordArt object to existing text. Either way, you have a full array of WordArt 
formatting tools available on the contextual Drawing Tools Format tab.

Font effects are interesting, special treatments of text. Options include strikethrough, 
superscript/subscript, small caps, and all caps.

ÍÍ Insert→Text→WordArt 

ÍÍ Home→Font→dialog box launcher 

DEVELOP YOUR SKILLS: W2-D1	

In this exercise, you will begin creating the newsletter for Raritan Clinic East. You will start with a 
WordArt heading, which you will format with a new fill color, font color, and text effects. Then you will  
use the Font dialog box to adjust the font style and size, and then you will add font effects.

	 1.	 �Start Word; open a new, blank document; and save it to your Word Chapter 2 folder as 
W2-D1-RaritanNewsltr.

	 2.	 �Display formatting marks and then type these heading lines at the top of the document:

Raritan Clinic East

The Children’s Clinic

November, 2016

	 3.	 �Tap [Enter] three times.

	 4.	 �Select Raritan Clinic East but do not select the paragraph mark at the end of the line.

	 5.	 �Choose Insert→Text→WordArt  and then choose Fill – Blue, Accent 1, Shadow.


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Adding Special Effects to Text  21

	 6.	 �With the WordArt object selected, follow these steps to place it in line with the text:

A

B

A	�Click the Layout Options smart tag.

B	�Choose In Line with Text and then click in the document to close the gallery.

	 7.	 �Click the border of the WordArt to select the entire object.

	 8.	 �Choose Drawing Tools→Format→Shape Styles→Shape Fill menu button � and 
then choose Blue, Accent 5, Lighter 40% from the gallery.

	 9.	 �Choose Drawing Tools→Format→WordArt Styles→Text Fill menu button � and 
then choose White, Background 1.

	10.	 �With the object selected, choose Drawing Tools→Format→WordArt Styles→ 
Text Effects .
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22  FastCourse Word 2016  Chapter 2: Creating a Newsletter

	11.	 �Drag the mouse pointer down to the Transform category and then choose Chevron Down.

	12.	 �Position the mouse pointer in the left margin area next to the WordArt object and then click 
and drag down to select the WordArt and the other two headings.

	13.	 �Choose Home→Paragraph→Center .

	14.	 �Select The Children’s Clinic and then choose Home→Font→dialog box launcher  to 
display the Font dialog box.

A

B

A	�Choose Calibri, Bold, 18 pt.

B	�In the Effects area, check Small Caps. 

C	�Click OK.

	15.	 �Save the file.
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Inserting a Picture and Using Picture Effects   23

Inserting a Picture and Using  
Picture Effects

Including pictures in your documents can make them rich and colorful and enhance your 
message. In addition to accessing pictures online, you can also insert pictures directly from files. 
For example, you can insert a scanned picture or a picture taken with a digital camera and 
stored on your computer. And Word has great picture effects that you can add to your images, 
such as shadows, reflections, glows, soft edges, bevels, and 3-D rotations.

ÍÍ Insert→Illustrations→Pictures 

ÍÍ Picture Tools→Format→Picture Styles→Picture Effects 

DEVELOP YOUR SKILLS: W2-D2	

In this exercise, you will insert and crop a graphic image. Then you will add a picture effect to the image.

	 1.	 �Save your file as W2-D2-RaritanNewsltr.

	 2.	 �Position the insertion point on the blank line below the date.

	 3.	 �Choose Insert→Illustrations→Pictures .

	 4.	 �Navigate to your Word Chapter 2 folder and double-click the W2-D2-RaritanClinic.png 
graphics file to insert it.

	 5.	 �With the picture selected, choose Picture Tools→Format→Size→Crop .

	 6.	 �Position the mouse pointer on the right-center cropping handle and drag left to crop off the 
words Raritan Clinic East.

	 7.	 �Position the mouse pointer on the bottom-center cropping handle and drag up to remove 
the words at the bottom of the image, and then click in the document to finish cropping.

	 8.	 �If necessary, choose View→Show→Ruler and then resize the image from a corner sizing 
handle, making it approximately 1½" wide.

	 9.	 �With the image selected, choose Picture Tools→Format→Picture Styles→ 
Picture Effects .

	10.	 �Drag the mouse pointer to the Shadow category, and in the Outer category choose Offset 
Diagonal Bottom Right.

	11.	 �Choose Home→Paragraph→Center .

	12.	 �Save the file.
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24  FastCourse Word 2016  Chapter 2: Creating a Newsletter

Inserting a Section Break and Setting Up 
Columns

Whenever you have a page-oriented formatting change that affects only part of a document, 
such as margins, page orientation, or columns, you need to set off that part with a section break. 
You use a Continuous break to start a new section within a page. You use a Next Page section 
break to start a new section on a new page, or, if your document is laid out in a book-like format, 
you can specify that the section break should start on an Even Page or Odd Page.

When you set a document or a section of a document in columns, you can choose preset formats 
or set up your own column width and spacing.

ÍÍ Layout→Page Setup→Breaks 

ÍÍ Layout→Page Setup→Columns 

DEVELOP YOUR SKILLS: W2-D3	

In this exercise, you will insert a section break and lay out the newsletter in columns. Then you will 
customize the column layout.

	 1.	 �Save your file as W2-D3-RaritanNewsltr.

	 2.	 �Position the insertion point on the second blank line below the picture object.

	 3.	 �Choose Layout→Page Setup→Breaks →Continuous.

	 4.	 �Position the insertion point anywhere above the section break.

	 5.	 �Choose Layout→Page Setup→Columns  and notice that one column is highlighted, 
since text or images that span the width of the page between the margins are considered 
one column.

	 6.	 �Position the insertion point below the section break.

	 7.	 �Choose Insert→Text→Object  menu button �→Text from File.

	 8.	 �Navigate to your Word Chapter 2 folder and double-click W2-D3-NewsltrTxt.

	 9.	 �Choose Layout→Page Setup→Columns  and then choose More Columns to open 
the Columns dialog box.

WD16_Level2FC.indb   24 12/14/2016   4:07:49 PM

FastCourse Word 2016 Level 2   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Artistic Effects and Wrapping Text Around a Picture  25

	10.	 �Follow these steps to customize the columns:

D

A

C
B

A	�Use the spin box to change the number of columns to 2.

B	�Remove the checkmark from this checkbox.

C	�Use the spin box to change the width of column 1 to 3.5" and notice that column 2 
resizes automatically.

D	�Place a checkmark in the Line Between box to add a line between your columns.

	11.	 �Click OK and then scroll through the document to see the effect.

	12.	 �Choose Layout→Page Setup→Columns →More Columns.

	13.	 �Click the Equal Column Width checkbox and click OK.

	14.	 �Scroll through the document to see how it looks.

	15.	 �Save the file.

Artistic Effects and Wrapping Text Around 
a Picture

There are many tools on the contextual Format tab that allow you to customize images. Artistic 
effects can take your image styling to the next level. Some effects represent the image in pencil, 
paint, and various textures.

ÍÍ Picture Tools→Format→Adjust→Artistic Effects 
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26  FastCourse Word 2016  Chapter 2: Creating a Newsletter

DEVELOP YOUR SKILLS: W2-D4	

In this exercise, you will insert a picture and apply an artistic effect as well as a picture style to it. Then you 
will use the Layout Options smart tag to wrap text around the picture and you will balance the columns at 
the end of the newsletter.

	 1.	 �Save your file as W2-D4-RaritanNewsltr.

	 2.	 �Position the insertion point on page 2 to the left of the heading The New Vaccine.

	 3.	 �Choose Insert→Illustrations→Pictures .

	 4.	 �Navigate to your Word Chapter 2 folder and double-click W2-D4-VaccinePic.jpg to 
insert the picture in the newsletter.

	 5.	 �Resize the picture using a corner handle until it is about 1½" wide.

	 6.	 �With the picture selected, choose Picture Tools→Format→Adjust→Artistic Effects  
and then choose Crisscross Etching.

	 7.	 �Choose Picture Tools→Format→Picture Styles→More  button on the Picture Styles 
gallery.

	 8.	 �Use Live Preview to sample various styles and then choose Simple Frame, Black.

	 9.	 �With the picture selected, click the Layout Options smart tag and choose the Tight text 
wrapping option.

	10.	 �Click in the document to close the Layout Options gallery.

	11.	 �Position the insertion point after the period following disease at the end of page 2.

	12.	 �Choose Layout→Page Setup→Breaks →Continuous to insert a section break and 
create two more balanced columns.

	13.	 �Save your file.
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Printing Part of a Document  27

Inserting Cover Pages
A cover page catches a reader’s eye as the first dynamic part of your document. You can easily 
add professional polish to a document by using a built-in cover page. There are a number of 
predesigned cover pages for you to choose from. And, if desired, you can modify the color and 
other design elements to achieve a cover page that best suits your needs.

ÍÍ Insert→Pages→Cover Page 

DEVELOP YOUR SKILLS: W2-D5	

In this exercise, you will add a cover page to your newsletter. Then you will add text to two text controls and 
delete text controls that you do not need.

	 1.	 �Save your file as W2-D5-RaritanNewsltr.

	 2.	 �Choose Insert→Pages→Cover Page , scroll through the gallery of available options, 
and choose Banded.

	 3.	 �Click the Document Title control and type Raritan Clinic East Newsletter.

	 4.	 �Scroll to the bottom of the page, click the Author control (it may contain a person’s name), 
and type November, 2016.

	 5.	 �Click the COMPANY NAME control, click the Company tab at the top to select the entire 
control, and then tap [Delete].

	 6.	 �Use the same technique to delete the Company Address control.

	 7.	 �Save the file.

Printing Part of a Document
Sometimes you may want to print only part of a longer document—maybe a page or two or even 
just a couple of paragraphs. This can save both time and supplies. There are several techniques 
that make this an easy task, and they are found in the Print screen in Backstage view.

Custom Print options allow you to stipulate specific pages to print.

CUSTOM PRINT OPTIONS

Print Consecutive Pages Enter the page number of the first page to print, type 
a hyphen, and then type the page number of the last 
page to print.

Print Non-Consecutive Pages and Ranges Enter the page numbers you want to print separated by 
commas (for example: 3,5,7,10-15).

Print a block of text Select the text to print. Navigate to the Print screen in 
Backstage view. Choose Print Selection from the drop-
down list.

ÍÍ File→Print
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28  FastCourse Word 2016  Chapter 2: Creating a Newsletter

DEVELOP YOUR SKILLS: W2-D6	

In this exercise, you will explore options for printing part of a document. You will see how to print 
consecutive and nonconsecutive pages as well as a block of selected text.

	 1.	 �Choose File→Print to display the Print screen in Backstage view.

	 2.	 �Click the drop-down arrow next to Print All Pages.

	 3.	 �Follow these steps to review the printing options:

B

A

C

A	�This option is available only when you select text prior to accessing the Print screen.

B	�This choice prints the page where the insertion point is located.

C	�This option allows you to specify printing only certain pages.

	 4.	 �Click the drop-down arrow to close the menu.
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Self-Assessment  29

	 5.	 �If you want to stay green and not print, click the Back  button or print to PDF (you can 
make that choice in the Printer drop-down list).

	 6.	 �Save the file and exit Word.

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these questions 
can be found at the back of this book.

1.	 You use a Continuous section break to start a new section on a new page.	 True    False

2.	 Inserting a Next Page section break at the end of columns that you want to balance  
is a quick trick for accomplishing the task.	 True    False

3.	 Whenever text or images span with width of the page, between the margins, it is  
considered one column.	 True    False

4.	 You can apply WordArt to existing text.	 True    False

5.	 Whenever you have a page-oriented formatting change—such as margins, page  
orientation, or columns—within a document, you should separate that content  
with a section break.	 True    False

6.	 You can insert scanned or other digital pictures into your documents.	 True    False

7.	 In addition to preset column setups, you can set up your own column width and spacing.	 True    False

8.	 When you insert a predesigned cover page, you cannot delete any of the built-in  
text controls.	 True    False

9.	 The Columns dialog box provides an option to place a line between columns.	 True    False

10.	 What would you specify in the Pages field of the Print screen to print only pages 3, 5, and 7  
of a document?

A.	Page 3, page 5, page 7

B.	 357

C.	 3,5,7

D.	Sections 3, 5, 7

11.	 Which of the following statements is correct relative to the Columns feature?

A.	Draft view provides an excellent way to see how your newsletter will look when printed.

B.	 You can use column breaks in place of section breaks.

C.	 The Columns feature provides the ability to vary column widths and spacing.

D.	You need to set tabs on the ruler before using the Columns feature.
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Long documents are important in 
both academia and business and 
range in type from dissertations to 

research reports. In this chapter, you will 
use styles to provide consistent heading 
formatting, which leads the reader’s eye 
through the document. You will customize 
styles and other features to suit your needs, 
and you will use several techniques to 
quickly navigate long documents. Finally, 
you will work with long tables to make 
them easy to read and to find information.

L E A R N I N G  O B J E C T I V E S
■■ Format with styles

■■ Create and manage custom styles

■■ Use themes and style sets

■■ Navigate long documents

■■ Format long tables

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 2 hrs

■■ Self-Assessment: 20 mins

■■ Total: 2 hrs 20 mins

P R O J E C T:  R E P O R T I N G  O N 
C O M M O N  C H I L D H O O D  I L L N E S S E S
Raritan Clinic East periodically hosts seminars for 
parents of young children to discuss common 
childhood illnesses. As a certified nursing assistant, 
you have been asked to research these illnesses and 
compile a report that the clinic will use as a handout 
for the seminars. You will use styles, themes, and 
other formatting features to make your report 
engaging to the reader. Then you will create a table 
to keep track of the attendees.

3Working with Long 
Documents

W O R D  2 0 1 6
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32  FastCourse Word 2016  Chapter 3: Working with Long Documents

Formatting Text with Styles
A style is a collection of formats that you can apply to text. When you type a document, you are 
automatically using a style. This is typically the Normal style, which includes Calibri font, 11 pt, 
left-justified, and so forth. Or, you might be using a custom template that is set up with a 
different default style. Styles are based on the current template’s theme, which is a set of colors, 
fonts, and graphic effects. Styles help you provide consistent formatting throughout a 
document.

The Styles gallery on the Ribbon is limited to frequently used styles. For a more in-depth 
approach and access to more styles, you must open the Styles task pane.

View the video “The Styles Gallery and the Styles Task Pane.”

ÍÍ Home→Styles→dialog box launcher 

Custom Styles
Thus far, you have used Word’s built-in styles. However, there may be situations in which the 
built-in styles do not meet your needs. For example, Raritan Clinic East has formatting 
standards set for different types of documents. You can create custom styles to meet those 
standards.

There are two approaches you can take to create custom styles. The method you choose is a 
matter of personal preference; both are equally effective.

■■ Style by definition: Choose all formats from the Create New Style from Formatting dialog 
box.

■■ Style by example: Format a block of text with the formats you wish to include in your style. 
The Create New Style from Formatting dialog box can copy the formats from your formatted 
text.

View the video “Create a Style by Definition and a Style by Example.”

DEVELOP YOUR SKILLS: W3-D1	

In this exercise, you will create custom styles. You’ll begin by opening the Styles task pane and creating a 
new style by example for the document heading. Then you will create a style by definition.

	 1.	 �Start Word, open W3-D1-SickKids from your Word Chapter 3 folder, and save it as 
W3-D1-SickKidsRevised.

	 2.	 �Select the Raritan Clinic East heading at the top of the document.

	 3.	 �Choose Home→Font→Font menu button � and then choose Tahoma from the menu.

	 4.	 �Click the Font Size menu button � and choose 24 pt.

	 5.	 �Choose Home→Paragraph→Center .

	 6.	 �Choose Home→Styles→dialog box launcher  to display the Styles task pane.
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Formatting Text with Styles  33

	 7.	 �At the bottom of the task pane, click the New Style  button to open the Create New Style 
from Formatting dialog box.

	 8.	 �Follow these steps to complete the new style:

A

B

D

C

A	�Notice the example formatting that you applied earlier.

B	�Name the style Doc Head.

C	�Make sure the Style Type is Paragraph.

D	�If necessary, set the new style to be based on the Normal style and the formatting for 
the following paragraph to Normal.

	 9.	 �At the bottom of the dialog box, make sure the Add to the Styles Gallery box is checked 
and then click OK.

	10.	 �Click in the Childhood Diseases Seminar subheading.

	11.	 �Click the New Style  button at the bottom of the Styles task pane.

	12.	 �Set up the top portion of the dialog box as shown.
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34  FastCourse Word 2016  Chapter 3: Working with Long Documents

	13.	 �Click the Format button at the bottom of the dialog box, choose Font to open the Font 
dialog box, and then choose Tahoma from the Font list.

	14.	 �Choose 14 pt as the font size, check the Small Caps checkbox, and then click OK.

	15.	 �Click the Center button in the paragraph alignment group and then click OK.

	16.	 �In the next line, select WebMD and format it with Arial, 14 pt.

	17.	 �Click the New Style  button and follow these guidelines to finish creating the style:

■■ Name: Subhead 2

■■ Style Type: Paragraph

■■ Style Based On: Normal

■■ Style for Following Paragraph: Normal

	18.	 �Notice the example font formatting you applied in the Formatting area of the dialog box 
and then click OK.

	19.	 �Scroll to page 3, position the insertion point in the subheading Parents.com, and choose  
Subhead 2 from the Styles gallery.

	20.	 �Scroll back up to page 1, position the insertion point in the RSV subheading, and choose 
Home→Font.

	21.	 �Choose the Arial font and the 12 pt font size.

	22.	 �Click the New Style  button and follow these guidelines to finish creating the style:

■■ Name: Subhead 3

■■ Style Type: Paragraph

■■ Style Based On: Normal

■■ Style for Following Paragraph: Normal

	23.	 �Notice the example settings in the Formatting area and then click OK.

	24.	 �Click in the Ear Infection subheading and choose Subhead 3 from the Styles task pane.

	25.	 �Use the same technique to apply Subhead 3 to the remaining subheadings:

■■ Glue Ear

■■ Croup

■■ Hand-Foot-and-Mouth Disease

■■ Pinkeye

■■ Fifth Disease

■■ Common Cold

■■ Strep Throat

■■ Influenza

■■ Symptoms You Should Never Ignore

	26.	 �Save the file.
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Removing and Deleting Styles  35

Modifying Styles and Clearing  
All Formatting

You can modify a built-in style as well as styles that you create. Modifying styles can help you 
maintain consistency when you make formatting changes and can speed up that process. You 
can make global formatting changes by modifying a style. When you change a style, the change 
is applied to all the text in the current document that is formatted with the style. This eliminates 
the need to modify each text block individually—a big time saver.

There may be times when it is easier to reformat text from the beginning rather than trying to 
figure out which formats were used. This can be particularly helpful if you’ve inherited a heavily 
formatted document. The Clear All command in the Styles task pane is a quick way to remove 
styles and all other unwanted formatting from a document or a selected block of text.

DEVELOP YOUR SKILLS: W3-D2	

In this exercise, you will modify the Subhead 3 style. When you do, you will see how it impacts all text 
formatted with that style. Then you will use the Clear All feature to remove formatting from a heading.

	 1.	 �Save your file as W3-D2-SickKidsRevised.

	 2.	 �Hover the mouse pointer over Subhead 3 in the Styles task pane and click the drop-down 
arrow.

	 3.	 �Choose Modify from the menu to open the Modify Style dialog box.

	 4.	 �Click the Italic  button to add that format to the Subhead 3 style and then click OK.

	 5.	 �Scroll through the document and notice that all the subheadings with the Subhead 3 style 
are now italicized.

	 6.	 �Select the Raritan Clinic East heading at the top of the document, scroll to the top of the 
Styles task pane, and choose Clear All.

	 7.	 �Click the Font group dialog box launcher  and then choose Tahoma, 22 pt, Small 
Caps and click OK.

	 8.	 �Choose Home→Paragraph→Center .

	 9.	 �Save the file.

Removing and Deleting Styles
You can remove a style from the Styles gallery on the Ribbon without removing it from the 
Styles task pane. Because the Styles gallery on the Ribbon is a quick way to get to styles, you 
should save it for just the styles you use frequently and not clutter it with styles that you don’t 
often use or don’t plan to use at all. You can leave the style in the task pane for future use, or, if 
you prefer, you can delete it from the task pane. Completely deleting a style removes its 
formatting from the document.
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36  FastCourse Word 2016  Chapter 3: Working with Long Documents

DEVELOP YOUR SKILLS: W3-D3	

In this exercise, you will remove the Doc Head style from the Styles gallery and then delete it from the task pane.

	 1.	 �Save your file as W3-D3-SickKidsRevised.

	 2.	 �If the Doc Head style is not visible in the Styles gallery on the Ribbon, click the More  
button to open the gallery and then locate the Doc Head style.

	 3.	 �Right-click on the style name and choose Remove from Styles Gallery.

	 4.	 �Hover the mouse pointer over Doc Head in the Styles task pane, click the drop-down arrow, 
and choose Delete Doc Head.

	 5.	 �When the message appears verifying the deletion, click Yes.

	 6.	 �Save and close your document.

Using Themes and Style Sets
Themes and style sets are document-level formatting features that can instantly add color and 
visual variety to your entire document. A theme is a combination of colors, fonts, and graphic 
elements that you can apply to any document. Style sets change font and paragraph properties. 
Themes and style sets create the biggest impact when you use built-in styles.

ÍÍ Design→Document Formatting→Themes 

ÍÍ Design→Document Formatting→Style Sets gallery

Customizing a Theme
You can customize any theme to match your creative side. Changing a theme font changes any 
text formatted with fonts that have (Headings) or (Body) next to their names in the font list. 
Calibri Light (Heading) and Calibri (Body) are the theme fonts for the default Office theme. 
When you change the theme, the associated theme fonts change. You can also customize the 
theme color. Changing a theme color or font does not permanently change the built-in theme; it 
modifies only your current document.

DEVELOP YOUR SKILLS: W3-D4	

In this exercise, you will use a different version of the Childhood Diseases Seminar handout. This version 
uses Word’s built-in styles, and a cover page has been added. You will use Live Preview to examine a variety 
of themes and style sets, and you will also apply a new theme and style set to your report.

	 1.	 �Open W3-D4-SickKids from your Word Chapter 3 folder and save it as 
W3-D4-SickKidsRevised.

	 2.	 �Scroll to page 1 of the main document and position the insertion point in the Raritan Clinic 
East heading and notice that the built-in Title style is active in the Styles task pane.

	 3.	 �Position the insertion point in the Childhood Diseases Seminar subheading and see that the 
built-in Heading 1 style is active in the Styles task pane.

WD16_Level2FC.indb   36 12/14/2016   4:07:50 PM

FastCourse Word 2016 Level 2   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Using Special Characters  37

	 4.	 �Examine the other headings, and you can see that built-in styles have been applied.

	 5.	 �Scroll up to the cover page and choose Design→Document Formatting→Themes  to 
display the Themes gallery.

	 6.	 �Hover the mouse pointer over several different themes and observe the changes in your 
document.

	 7.	 �Choose the Frame theme.

	 8.	 �Scroll through the document to see the impact of the new theme.

	 9.	 �Scroll so that the bottom of the cover page and the top of page 1 are both visible.

	10.	 �Choose Design→Document Formatting→Colors .

	11.	 �Use Live Preview to examine the different color schemes to see their effects and then 
choose Blue Warm.

	12.	 �Choose Design→Document Formatting→Fonts .

	13.	 �Use Live Preview to examine the font options and then choose Franklin Gothic.

	14.	 �Choose Design→Document Formatting and then click the More  button to open the 
Style Sets gallery.

	15.	 �Use Live Preview to examine the different Style Sets and then choose Centered.

	16.	 �Scroll through the document to see the changes and then close the Styles task pane.

	17.	 �Save the file.

Using Special Characters
Special characters appear in the Symbol dialog box. There is a variety of special characters, 
including nonbreaking hyphens or spaces. These characters allow you to keep terms together 
that should remain together on one line, such as dates, phone numbers, and names.

ÍÍ Insert→Symbols→Symbol →Special Characters

DEVELOP YOUR SKILLS: W3-D5	

In this exercise, you will insert nonbreaking spaces in doctors’ names that appear in the document. This 
will correct doctors’ names that split across two lines, and it’s also a safety measure in the event that future 
edits would cause the name to split across two lines.

	 1.	 �Save your file as W3-D5-SickKidsRevised.

	 2.	 �Scroll to page 3 (see page number in Footer), locate the fifth line in the Common Cold 
paragraph, and position the insertion point after Fred.
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38  FastCourse Word 2016  Chapter 3: Working with Long Documents

	 3.	 �Tap [Delete] to remove the space.

	 4.	 �Choose Insert→Symbols→Symbol  and then choose More Symbols from the menu.

	 5.	 �Click the Special Characters tab in the Symbol dialog box and choose Nonbreaking 
Space.

	 6.	 �Click the Insert button at the bottom of the dialog box and then click Close.

	 7.	 �Display the formatting marks to see the character that represents a nonbreaking space.

	 8.	 �Position the insertion point after the comma following the last name and [Delete] the space.

	 9.	 �Choose Insert→Symbols→Symbol →More Symbols, click the Special Characters 
tab, and choose Nonbreaking Space.

	10.	 �Click the Insert button and then click Close.

	11.	 �Scroll down to the sixth line in the next paragraph and notice the doctor’s name that starts 
at the end of the line.

	12.	 �Position the insertion point after the y in Jay and tap [Delete].

	13.	 �Press [Ctrl]+[Shift]+[Space] to insert a nonbreaking space.

	14.	 �Use the same technique to replace the space following the comma after the last name with 
a nonbreaking space.

	15.	 �Locate Dr. Hirschenfang’s name starting at the end of the sixth line in the Influenza paragraph 
and replace the space between Dr. and his last name with a nonbreaking space.

	16.	 �Save the file.

Navigating Long Documents
A long, complex document can be difficult to navigate. Fortunately, there are a number of 
helpful tools that make it easier. The Navigation pane provides several ways to move around a 
document.
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Navigating Long Documents  39

The Navigation Pane
The Navigation pane provides three primary methods for locating a search term in a document: 
headings, pages, and results.

Search terms are entered here.

The Headings option will list any
 heading styles in your document.
 If the search term appears within

 a heading, it will be highlighted.
 Click a heading to jump to that

 part of the document.

The Pages option displays thumbnails of pages 
where the search term appears; clicking a 
thumbnail jumps the document to that page.

The Results option displays the search term 
in context; clicking one of the results jumps 
the document to that page.

The arrows allow 
you to search up and 
down the document.

ÍÍ View→Show→Navigation Pane | [Ctrl]+[F]

DEVELOP YOUR SKILLS: W3-D6	

In this exercise, you will navigate in a long document using several techniques: Navigation pane, 
bookmarks, and split window.

	 1.	 �Save your file as W3-D6-SickKidsRevised.

	 2.	 �Choose View→Show→Navigation Pane and enter cold as your search term.

	 3.	 �Choose the Results option at the top of the Navigation pane, click the fourth result,  
Common Cold, and the document jumps to that location.

	 4.	 �Click the Headings option at the top of the Navigation pane.

	 5.	 �Click the Ear Infection heading to jump to that part of the document and notice the search 
term is highlighted in yellow.

	 6.	 �Click the Pages option at the top of the pane to see thumbnails of the pages that contain 
the search term.

	 7.	 �Click the second thumbnail to jump to that page.

	 8.	 �Click the up and down arrows in the upper-right corner of the Navigation pane to scroll 
through all occurrences of the term.

	 9.	 �Close  the Navigation pane.

	10.	 �Save and close the file.
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40  FastCourse Word 2016  Chapter 3: Working with Long Documents

Large Tables
If you’re working with large tables, making them user-friendly is important. It should be easy 
for the reader to scan a table and get information. If possible, columns should be wide enough 
to prevent text from wrapping within the cells. Adding white space within the table makes the 
text appear less dense. Repeating column headers from one page to the next is essential for the 
reader to understand the meaning of the data. Sizing a table to best fit the page adds to its 
readability.

ÍÍ Table Tools→Layout→Cell Size→dialog box launcher 

ÍÍ Table Tools→Layout→Alignment→Cell Margins 

DEVELOP YOUR SKILLS: W3-D7	

In this exercise, you will modify a large table, making it easier to read by widening columns where text is 
wrapping, adding white space within cells, and repeating column headers from page to page. You’ll also 
add a caption to the table.

	 1.	 �Open W3-D7-SeminarAttendees from your Word Chapter 3 folder and save it as 
W3-D7-SeminarAttendeesRevised.

	 2.	 �Choose Layout→Page Setup→Orientation  and choose Landscape from the menu.

	 3.	 �Choose Table Tools→Layout→Cell Size→dialog box launcher .

	 4.	 �In the Table Properties dialog box, if necessary, click the Table tab.

	 5.	 �Change Preferred Width to 9" and then click OK.

	 6.	 �Choose Table Tools→Layout→Alignment→Cell Margins .

	 7.	 �In the Table Options dialog box, change the top and bottom cell margins to 0.05 and then  
click OK.

	 8.	 �If necessary, position the insertion point in the first row of the table.

	 9.	 �Choose Table Tools→Layout→Cell Size→dialog box launcher  and click the Row tab.

	10.	 �Place a checkmark in the Repeat as Header Row at the Top of Each Page checkbox and 
then click OK.

	11.	 �Scroll down to see the header row at the top of page 2.

	12.	 �Choose References→Captions→Insert Caption  and then click the New Label 
button toward the bottom of the dialog box.

	13.	 �In the New Label dialog box, type Childhood Diseases Seminar Attendees and 
click OK; click OK again to close the Caption dialog box.

	14.	 �Scroll to the bottom of the document to see the caption.

	15.	 �Position the insertion point at the end of the caption and then tap [Backspace] twice to 
delete the number.

	16.	 �Save and close the file; exit Word.
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Self-Assessment  41

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these 
questions can be found at the back of this book.

1.	 You can make a global formatting change by modifying a style.	 True    False

2.	 If you create a style by example, the Create New Style from Formatting dialog  
box copies the formats from your formatted text.	 True    False

3.	 The Clear All command in the Styles task pane removes all styles from the task pane.	 True    False

4.	 Special characters are on a separate tab in the Symbol dialog box.	 True    False

5.	 You can use nonbreaking spaces or hyphens to keep terms together that should  
remain together on one line.	 True    False

6.	 The Styles gallery provides a more in-depth approach to styles than the Styles task pane.	 True    False

7.	 When you remove a style from the Styles gallery on the Ribbon, it also removes it  
from the Styles task pane.	 True    False

8.	 Style sets change font and paragraph properties.	 True    False

9.	 Changing a theme color or font permanently changes the built-in theme.	 True    False

10.	 Which of the following is NOT an option for locating a search term via the Navigation pane?

A.	Pages

B.	 Results

C.	 Themes

D.	Headings

11.	 Which is true about themes?

A.	You cannot change the color for a theme font.

B.	 Changing a theme font permanently changes the built-in theme.

C.	 Theme fonts are those with (Headings) or (Body) next to their names.

D.	When you change a theme font, all text in the document is changed.

12.	 Which of the following add to a table’s readability?

A.	Repeating column headers from one page to the next

B.	 Sizing the table to best fit the page

C.	 Adding white space

D.	All of these options
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Plowing through a long document 
can be challenging for the reader if it 
is not well-organized. Word offers 

several great tools for organizing 
documents. A table of contents and an 
index help readers locate specific topics 
and terms. Headers and footers display 
important information, such as page 
numbers and chapter names. In this 
chapter, you will work with these tools, 
organizing long documents and making 
them more accessible to the reader.

L E A R N I N G  O B J E C T I V E S
■■ Create a table of contents

■■ Work with multiple headers and footers

■■ Insert an index

■■ Add a watermark

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 2 hrs 30 mins

■■ Self-Assessment: 20 mins

■■ Total: 2 hrs 50 mins

P R O J E C T:  O R G A N I Z I N G  A  L O N G 
D O C U M E N T
The Raritan Clinic East policies and procedures 
manual contains principles and guidelines adopted 
by the clinic to reach its long-term goals. It 
influences all major decisions and activities in 
day-to-day operations. You recently accepted a 
position in the human resources department at 
Raritan Clinic. You have been tasked with reviewing 
the current policies and procedures manual, and you 
have identified numerous “finishing” features that 
need to be added to the manual to make it easier to 
use. By adding a table of contents, index, and 
headers and footers, you believe the document will 
be more user-friendly.

4Organizing Long 
Documents

W O R D  2 0 1 6
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44  FastCourse Word 2016  Chapter 4: Organizing Long Documents

Creating a Table of Contents
Readers appreciate a good table of contents. It outlines the document and adds a professional 
appearance. And if the document is electronic, the table of contents links provide Internet-like 
navigation.

The Table of Contents (TOC) feature automatically builds a table of contents by gathering up the 
headings that are formatted with heading styles. The headings in the TOC are organized in the 
sequence in which they appear in the document. In addition, TOC styles are applied that 
correspond to the heading levels. The styles then format the table entries. For example, Heading 
2 entries are subordinate to Heading 1 entries. You can automatically update a table of contents 
created with the built-in heading styles.

You can apply a predesigned table of contents format from the Table of Contents gallery, or you 
can create a custom table of contents, which gives you more control over the formatting.

ÍÍ References→Table of Contents→Table of Contents 

Creating a Page for the Table of Contents
In most documents, the table of contents appears either at the beginning of the document  
or just after the title page in documents containing a title page. Because the table of contents  
is often created after the document is complete, you may need to create a new page to hold  
the table.

When headers and footers or other page-level formatting such as page numbering appears in a 
document, it is better to create a page to hold the table of contents using a section break. This 
allows flexibility, such as numbering the table of contents page(s) with Roman numerals (i, ii, 
iii) and the rest of the document with Arabic numerals (1, 2, 3).

Table of Contents Links
A table of contents is inserted as a large field composed of various table entries. Each entry 
within the table functions as a hyperlink. You can quickly navigate in the document using  
the links.
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Creating a Table of Contents  45

DEVELOP YOUR SKILLS: W4-D1	

In this exercise, you will open the Raritan Clinic East policies and procedures manual and review its 
heading styles. Then you will create a table of contents and navigate in the document using the links. 
Finally, you will remove the table of contents.

	 1.	 �Start Word, open W4-D1-RaritanP&P from your Word Chapter 4 folder, and save it as 
W4-D1-RaritanP&PRevised.

	 2.	 �Choose Home→Styles→dialog box launcher .

	 3.	 �Scroll to the first page of the body of the document and position the insertion point in the 
heading Mission Statement.

	 4.	 �Position the insertion point in several additional headings on page 2.

	 5.	 �Close the Styles task pane and then position the insertion point in front of the heading 
Mission Statement.

	 6.	 �Choose Layout→Page Setup→Breaks  and then choose Next Page.

	 7.	 �If necessary, display formatting marks; then scroll up and position the insertion point to the 
right of the paragraph symbol, just in front of the section break, and tap [Enter].

	 8.	 �Choose References→Table of Contents→Table of Contents  and then choose 
Automatic Table 2 from the gallery.

	 9.	 �Scroll up and review the table of contents.

	10.	 �Hover the mouse pointer over the Initial Diagnostic Evaluation entry in the table and notice 
the pop-up message.

	11.	 �Press [Ctrl] and click the link, and Word jumps to that heading in the document.

	12.	 �Scroll up to the top of the table of contents and then click the table to select it.

	13.	 �Click the Table of Contents  button in the upper-left corner and choose Remove Table 
of Contents at the bottom of the menu.

	14.	 �Save the file.
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46  FastCourse Word 2016  Chapter 4: Organizing Long Documents

The Update Table Button
When you make changes to headings or move text in a document, you need to update the table of 
contents. There is an Update Table button that makes this task easy. Whenever the insertion point 
is anywhere in the table of contents, two buttons appear in the upper-left corner of the table.

The Table of Contents button
 displays the Table of Contents
 gallery, including a command

 to remove the table.

The Update Table button 
updates the table of contents 
with the latest changes.

When you click the Update Table button, a dialog box presents options for updating page 
numbers only or the entire table. Choose the page numbers option if you have been adding text 
but haven’t changed any headings.

ÍÍ References→Table of Contents→Update Table | [F9]

The Table of Contents Dialog Box
The Table of Contents gallery provides the fastest method for creating a table of contents, but if 
you wish to have more control over the formatting of your table, you can use the Table of 
Contents dialog box. When you use the dialog box, you must also manually add the title that 
precedes the table. In addition, there are no Table of Contents or Update Table buttons at the top 
of the table as there are for a table generated from the Table of Contents gallery. To update a 
manual table of contents, you can use the [F9] shortcut keystroke.

View the video “Creating a Custom Table of Contents.”

DEVELOP YOUR SKILLS: W4-D2	

In this exercise, you will insert a custom table of contents using the Table of Contents dialog box. Then you 
will edit a heading and update the table of contents.

	 1.	 �Save your file as W4-D2-RaritanP&PRevised and, if necessary, display formatting 
marks.

	 2.	 �Tap [Enter] to create a new, blank line.
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Creating a Table of Contents  47

	 3.	 �Follow these steps to format and add the table title:

A

B

C

A	�Select this paragraph symbol.

B	�Choose Home→Font→Clear All Formatting.

C	�Change the font size to 14 pt.

	 4.	 �Type Table of Contents and tap [Enter].

	 5.	 �Choose References→Table of Contents→Table of Contents .

	 6.	 �Choose Custom Table of Contents at the bottom of the gallery to open the Table of 
Contents dialog box.

	 7.	 �Follow these steps to generate a table of contents:

A

B

C D

A	�Make sure these checkboxes are checked.

B	�Make sure that dots are chosen here.

C	�Choose Formal as the format.

D	�Click OK.
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48  FastCourse Word 2016  Chapter 4: Organizing Long Documents

	 8.	 �Scroll to the bottom of the table and delete the extra paragraph symbol.

	 9.	 �Locate the heading Patient Attendance and Billing on page 4 of the document and change 
Attendance to Appointments.

	10.	 �Scroll up and position the insertion point in the table of contents.

	11.	 �Tap [F9] to begin the update; when the Update Table of Contents dialog box appears, choose 
Update Entire Table and click OK.

	12.	 �Save your file.

Multiple Headers and Footers
Initially, the header and footer content is the same throughout a document because the Link to 
Previous feature is turned on by default, as shown in this illustration.

When a document contains multiple sections, you can break the link between sections and 
thereby create a new header and footer for each document section. For example, suppose you 
want to number the front portion of a long document using small Roman numerals and the 
body of the document using Arabic numerals. Separating the document into sections is the first 
important step before creating multiple headers and footers within a document.

Restarting and Formatting Page Numbers
When you have more than one section in a document, you may wish to control the starting page 
number within a section. Typically, the body of a document should start at page 1 rather than 
continuing the Roman numerals from the front matter. You may also want to control the page 
number formats. The Page Number Format dialog box provides options to restart numbering 
and to modify the number format, such as changing from Roman numerals to Arabic numerals.

You can choose from 
a variety of page 
numbering formats.

You can continue page numbering from 
the previous section or restart numbering 
with a specific number.
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Multiple Headers and Footers  49

Different First Page Header or Footer
There may be times when all you want to do is set up a different header or footer on the first 
page of a document. For example, suppose you want all pages of a document numbered in the 
footer area of each page except for the cover page. You can set a different first page header or 
footer simply by choosing the Different First Page option.

DEVELOP YOUR SKILLS: W4-D3	

In this exercise, you will insert header text that will appear in both sections of the document. You will also 
break the connection between footers so you can have different footers in each section, and then you will 
change the starting page number on the second page of the document.

	 1.	 �Save your file as W4-D3-RaritanP&PRevised and, if necessary, display formatting 
characters.

	 2.	 �Position the insertion point in section 2, which begins with Mission Statement.

	 3.	 �Choose Insert→Header & Footer→Header  and then choose Edit Header at the 
bottom of the gallery.

	 4.	 �Take a moment to observe the header area.

	 5.	 �Tap [Tab] to position the insertion point at the center of the header area and then  
type DRAFT.

	 6.	 �Format the header text with bold, 14 pt, and then double-click in the body of the 
document to close the header area.

	 7.	 �Scroll up to the table of contents.

	 8.	 �Scroll down and position the insertion point in section 2.

	 9.	 �Choose Insert→Header & Footer→Footer  and then choose Edit Footer.

	10.	 �Choose Header & Footer Tools→Design→Navigation.

	11.	 �Click the Link to Previous  button to turn it off and break the link between the two 
sections.
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50  FastCourse Word 2016  Chapter 4: Organizing Long Documents

	12.	 �Choose Header & Footer Tools→Design→Header & Footer→Footer  and then 
choose Blank.

	13.	 �Click Type Here and type Policies & Procedures Manual.

	14.	 �Tap [Tab] to position the insertion point in the center of the footer area and then type 
Raritan Clinic East.

	15.	 �Tap [Tab] to position the insertion point at the right side of the footer.

	16.	 �Choose Header & Footer Tools→Design→Header & Footer→Page Number .

	17.	 �Choose Current Position and then choose Plain Number.

	18.	 �Choose Header & Footer Tools→Design→Header & Footer→Page Number .

	19.	 �Choose Format Page Numbers and then choose Start At.

	20.	 �Click OK to restart page numbering with a 1 and then double-
click in the document body to close the header and footer areas.

	21.	 �Scroll up and notice that the footer does not appear on the table of contents page.

	22.	 �Scroll down and observe the footer text in the rest of the document.

	23.	 �Scroll to the table of contents and position the insertion point in the table of contents.

	24.	 �Tap [F9], choose Update Entire Table, and then click OK.

	25.	 �Save your file.

Creating an Index
Adding an index to a document gives the reader an easy way to find important words. To create 
an index, you mark the entries and then generate the index. The entries you mark are sorted 
alphabetically and their page numbers are inserted.

Marking Index Entries
When entries and subentries are marked, it’s important to note that marking index entries is a 
case-sensitive action. If you mark all occurrences of a word such as Billing for inclusion in the 
index, only those occurrences of the word where the B is capitalized are marked. So, it’s 
important to consider which occurrences you want marked before selecting Mark All.

View the video “Main Entries and Subentries.”

ÍÍ References→Index→Mark Entry

ÍÍ References→Index→Insert Index

ÍÍ References→Index→Update Index
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Creating an Index  51

DEVELOP YOUR SKILLS: W4-D4	

In this exercise, you will mark index entries and subentries in preparation for generating an index.

	 1.	 �Save your file as W4-D4-RaritanP&PRevised.

	 2.	 �Go to the first page of the body of the manual and select the heading Mission Statement.

	 3.	 �Choose References→Index→Mark Entry .

	 4.	 �Type Goals in the Main Entry field to replace the text that was automatically inserted in 
the Mark Index Entry dialog box.

	 5.	 �Click Mark at the bottom of the dialog box.

	 6.	 �If necessary, drag the dialog box to the side and notice that the code { XE ”Goals” } was 
inserted into the document.

	 7.	 �Select the word specialties at the end of the second line in the second paragraph under the 
Mission Statement heading.

	 8.	 �Click the Mark Index Entry dialog box to activate it and then click Mark to use the 
proposed text as the main entry.

	 9.	 �Select General Medicine in the first line of the third paragraph below Scope of Services, click 
the dialog box to activate it, and click Mark.

	10.	 �Scroll down and select Patient in the heading Patient Appointments and Billing, click the dialog 
box, and click Mark.

	11.	 �Select Billing in the heading Patient Appointments and Billing and then click the dialog box.

	12.	 �Click Mark All to mark all occurrences of Billing for inclusion in the index.

	13.	 �Select billing toward the end of the first line in the third paragraph below Patient 
Appointments and Billing, click the dialog box, and click Mark All.

	14.	 �If necessary, scroll down to the Patient Records heading; then follow these steps to mark 
records as a subentry:

A

C

B

A	�Select Patient in the heading.

B	�Click the Mark Index Entry dialog box to activate it.

C	�Type records in the Subentry field and click Mark.

	15.	 �Navigate to the second paragraph below the Patient Records heading, select files in the first 
line, and click the dialog box to activate it.

	16.	 �Double-click files in the Main Entry field and then press [Ctrl]+[X].

	17.	 �Click the Subentry field and then press [Ctrl]+[V] to paste files into the field.
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52  FastCourse Word 2016  Chapter 4: Organizing Long Documents

	18.	 �Type Patient in the Main Entry field and then click Mark.

	19.	 �Close the Mark Index Entry dialog box.

	20.	 �Save your file.

Generating Index Entries Using a Concordance
If a document is extremely long, marking index entries can be overwhelming. There is an 
automatic option for marking words and phrases to be included in an index. This option allows 
you to create a list of words and phrases you want to include and saves it as a separate file that 
acts as a concordance file.

When you use a concordance file to generate an index, it’s important to know how it works. 
These guidelines will provide you with some basic information.

■■ The list of words and phrases to be included as main entries should be typed in one column 
straight down the left margin of the document or in the first column of a table.

■■ The document should contain only the words and phrases to be marked.

■■ To mark entries with subentries, create the concordance using a table layout. In the first 
column, type the words you want to mark as the main entry. In the second column, type the 
main entry followed by a colon, followed by the text for the subentry, without spaces.

■■ Entries can be listed in any order in the concordance. They will be sorted and grouped 
alphabetically when you generate the index. However, sorting the words helps identify 
duplicate words in the concordance.

DEVELOP YOUR SKILLS: W4-D5	

In this exercise, you will mark index entries using a concordance document.

	 1.	 �Save your file as W4-D5-RaritanP&PRevised.

	 2.	 �Open W4-D5-P&PConcordance from your Word Chapter 4 folder.

	 3.	 �Scroll through the document, review its contents, and then close the document.

	 4.	 �Position the insertion point anywhere on the title page at the top of the document.

	 5.	 �Choose References→Index→Insert Index .

	 6.	 �Click AutoMark at the bottom of the dialog box to display the Open Index AutoMark File  
dialog box.

	 7.	 �Navigate to your Word Chapter 4 folder and double-click W4-D5-P&PConcordance.

	 8.	 �Scroll through and review the document.

	 9.	 �Turn off formatting marks. Because index codes can be quite lengthy, displaying them can 
cause text to roll onto other pages, making page numbers inaccurate.

	10.	 �Save the file.
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Creating an Index  53

Inserting and Updating the Index
After all the index entries are marked, you can insert the index using the Index dialog box. You 
can choose the overall format for the index and select several other formatting options. You can 
update an index in the same manner as a table of contents.

ÍÍ References→Table of Contents→Update Index | [F9]
There are several ways you can modify an index once you create it. You can:

■■ use the Index dialog box to change various formatting options.

■■ format the index directly.

■■ change the text of an entry by replacing it directly in the code that was originally created and 
then update the index.

■■ delete an entry by removing the code and updating the index.

DEVELOP YOUR SKILLS: W4-D6	

In this exercise, you will generate and format an index.

	 1.	 �Save your file as W4-D6-RaritanP&PRevised.

	 2.	 �Press [Ctrl]+[End] or scroll down to move to the end of the document.

	 3.	 �Type the heading Index and tap [Enter].

	 4.	 �Select the heading and format the text as bold, 16 pt.

	 5.	 �Position the insertion point on the blank line below the Index heading.

	 6.	 �Choose References→Index→Insert Index .

	 7.	 �Choose Formal from the Formats list at the bottom of the dialog box and then click OK.

	 8.	 �Click anywhere in the index and then choose References→Index→Insert Index .

	 9.	 �Choose Modern at the bottom of the dialog box and then choose Run-In at the top-right 
corner.

	10.	 �Click OK; click OK again when the message appears asking if you want to replace the 
index.

	11.	 �Click Undo  to reverse the change.

	12.	 �Save the file.
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54  FastCourse Word 2016  Chapter 4: Organizing Long Documents

Watermarks
A watermark is text or a graphic placed behind text or other objects in a document; it is visible 
only in Print Layout or Read Mode view. Some common watermarks include a faint image of the 
word Draft or Confidential in the background.

ÍÍ Design→Page Background→Watermark

DEVELOP YOUR SKILLS: W4-D7	

The changes made to the policies and procedures manual need to be approved by your manager. Although 
the word DRAFT appears in the header, you’ve decided that using the word as a watermark would be 
more effective. In this exercise, you will delete the term in the header and then add a watermark to the 
document.

	 1.	 �Save your file as W4-D7-RaritanP&PRevised.

	 2.	 �Position the insertion point at the top of the document and double-click the header area to  
open it.

	 3.	 �Select the word DRAFT and tap [Delete].

	 4.	 �Double-click in the body of the document to close the header area.

	 5.	 �Choose Design→Page Background→Watermark  and then choose Draft 1 from the 
gallery.

	 6.	 �Scroll through a few pages to view the watermark.

	 7.	 �Save and close the file; exit Word.
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Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these 
questions can be found at the back of this book.

1.	 If pagination changes in a document, the table of contents automatically regenerates.	 True    False

2.	 The first step in creating an index is to mark the main index entries and subentries.	 True    False

3.	 The Link to Previous button is used to break connections between headers and  
footers in different sections.	 True    False

4.	 If you want to change the format of an index, you must delete the index and start over.	 True    False

5.	 To set up a different header or footer on the first page of a document, just check  
Different First Page on the contextual Design tab.	 True    False

6.	 When generating an index, turning off formatting marks ensures the page numbers  
are accurate.	 True    False

7.	 Adding a section break allows you to use different numbering styles in different  
sections of a document.	 True    False

8.	 Marking index entries is a case-sensitive task.	 True    False

9.	 By default, the header and footer in each section of a multi-section document  
are the same because the headers and footers are linked.	 True    False

10.	 The Table of Contents feature automatically builds a table of contents by gathering  
the headings that are formatted with heading styles.	 True    False

11.	 Which statement is NOT correct regarding creating a table of contents via the Table of Contents  
dialog box?

A.	You must manually add the title that precedes the table.

B.	 There is no Table of Contents button at the top of the table.

C.	 You can update the table using the [F9] key.

D.	This is the fastest way to create a table of contents.

12.	 Watermarks are visible in which view(s)?

A.	Read Mode and Print Layout

B.	 Web Layout and Print Layout

C.	 Draft Mode

D.	Read Mode and Web Layout

13.	 Which statement is accurate regarding an index?

A.	 Index entries are automatically sorted by page number.

B.	 You cannot edit main-entry text once it appears in the Mark Index Entry dialog box.

C.	 You can use a concordance file to generate an index.

D.	 If you make changes to text marked as an index entry, Word updates the index automatically.

(continued)
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56  FastCourse Word 2016  Chapter 4: Organizing Long Documents

14.	 Which statement is correct regarding a table of contents?

A.	Table of contents entries function as hyperlinks.

B.	 You can update a table of contents by tapping [F10].

C.	 The Table of Contents button in the upper-left corner of the table of contents field updates the 
table of contents.

D.	 You cannot control its format if you generate it through the Table of Contents dialog box.
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Self-Assessment Answer Key
CHAPTER 1: USING MAIL MERGE

Item Answer Page Number

1 False 14

2 True 4

3 True 5

4 False 13

5 True 6

6 True 4

7 False 2

8 False 12

9 True 8

10 False 15

11 D 8

12 B 2

13 B 2

14 D 14

CHAPTER 2: CREATING A NEWSLETTER

Item Answer Page Number

1 False 24

2 False 25

3 True 24

4 True 20

5 True 24

6 True 23

7 True 24

8 False 27

9 True 25

10 C 27

11 C 24

CHAPTER 3: WORKING WITH LONG DOCUMENTS
Item Answer Page Number
1 True 35

2 True 32

3 False 35

4 True 37

5 True 37

6 False 32

7 False 35

8 True 36

9 False 36

10 C 39

11 C 36

12 D 40

CHAPTER 4: ORGANIZING LONG DOCUMENTS

Item Answer Page Number

1 False 46

2 True 50

3 True 49

4 False 53

5 True 49

6 True 52

7 True 44

8 True 50

9 True 48

10 True 44

11 D 46

12 A 54

13 C 52

14 A 44
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Index

Note: Index entries ending in “V” indicate that a topic is discussed in the video referenced on that page.

A

Address Block code, placing on  
envelope, 15

address list, managing for Mail  
Merge, 6V–8

artistic effects, 25–26

B

breaks, inserting, 24–25

C

captions, inserting in large tables, 40
cell margins, aligning, 40
centering paragraphs, 22
childhood illnesses. See long documents
client newsletter. See newsletters
columns, including in newsletters, 24–25
concordance, using with index entries, 52
cover pages, inserting, 26–27

D

data source, in Mail Merge, 2–3, 4V–6
deleting, styles, 35–36
dialog box launcher, 22
documents, printing parts of, 27–28. See 

also long documents; Mail Merge 
Drawing Tools, using, 21

E

envelopes and labels, merging, 14–17

F

first page header and footer,  
varying, 49–50

fonts
changing for themes, 36
choosing, 22

footers and headers, creating, 48–50
form letter, creating for Mail Merge, 9–11
formatting

clearing, 35
indexes, 53
and restarting page numbers, 48
text with styles, 32–34

G

graphic images. See pictures

H

header text, inserting, 49–50. See also text
headers and footers, creating, 48–50

I

illustrations, inserting, 23
images. See pictures
indexes

concordance for generating entries, 52
formatting, 53
inserting, 53
marking entries, 50–52
updating, 53

inserting
cover pages, 26–27
header text, 49–50
indexes, 53
nonbreaking spaces, 37–38
section breaks, 24–25

L

label options, using, 15V
labels and envelopes, merging, 14–17
Landscape orientation, choosing, 40
large tables, working with, 40
Layout settings, choosing, 24–25
letters. See Mail Merge
Live Preview, using with themes and style 

sets, 36–37
long documents. See also documents

clearing formatting, 35
formatting text with styles, 32–34
headers and footers, 48–49
indexes, 50–53
large tables, 40
modifying styles, 35
navigating, 38–40
removing and deleting styles, 35–36
Self-Assessment, 41, 55–56
special characters, 37–38
themes and style sets, 36–37
TOC (Table of Contents), 44–48
watermarks, 54

M

Mail Merge. See also documents; merging
address list, 6–8
benefits, 4
conducting, 11–12
data source, 2–6
form letter, 9–11
Mailings tab, 4
main document, 2–3, 8–11
merged documents, 2–3
Preview Results command, 12
Recipients dialog box, 7–8
reviewing records, 6
Self-Assessment, 18
troubleshooting, 12–13

main document
inserting merge fields, 8V
specifying, 4–6
using in Mail Merge, 2–3

main entries and subentries, 50V
marking index entries, 50–52
merge fields, inserting in main document, 

8V
merged documents, 2–3
merging. See also Mail Merge

documents, 11–12
envelopes and labels, 14–17

N

Navigation pane, using, 39
newsletters

artistic effects, 25–26
best practices, 20
cover pages, 26–27
pictures and picture effects, 23
printing parts of documents, 27–28
section breaks and columns, 24–25
Self-Assessment, 29
special effects for text, 20–22
wrapping text around pictures, 25–26

nonbreaking spaces, inserting, 37–38

O

orientation, choosing for large tables, 40
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60  Index

P

page breaks, inserting, 24–25
page numbers, restarting and  

formatting, 48
pages, printing, 27–28
paragraphs, centering, 22
PDF, printing to, 28
pictures

and picture effects, 23
wrapping text around, 25–26

Preview Results command, using with 
Mail Merge, 12

printing
parts of documents, 27–28
to PDF, 28

R

Raritan Clinic East, newsletter, 19
records, reviewing for Mail Merge, 6
return address, placing on envelope, 15

S

section breaks, inserting, 24–25
Self-Assessments

long documents, 41, 55–56
Mail Merge, 18
newsletters, 29

special characters, using, 37–38
special effects, adding to text, 20–22
Start Mail Merge group, 4V–6
STAYFIT exercise classes. See Mail Merge
style by definition, 32V
style by example, 32V
style sets, using, 36–37
styles

customizing, 32–34
formatting text with, 32–34
modifying, 35

Styles Gallery, 32V
Styles task pane, 32V
subentries and main entries, 50V
subheadings

choosing, 34
modifying, 35

symbols, inserting, 38

T

tables, working with, 40
text. See also header text

formatting with styles, 32–34
special effects, 20–22
wrapping around pictures, 25–26

Text Effects, using, 21
themes, using, 36–37
TOC (Table of Contents)

creating, 45
creating page for, 44
customizing, 46V
dialog box, 46–48
links, 44
Update Table button, 46

troubleshooting Mail Merge, 12–13

U

Undo button, using with indexes, 53

W

watermarks, 54
WordArt, creating, 20–21
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