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The Internet makes it easy for project 
teams to collaborate on drafting 
documents. Team members can 

exchange documents across the country as 
easily as across the hall. There are several 
features that make collaboration activities 
more efficient. For example, you can track 
all of the changes made to a document by 
each team member and combine these 
changes into a single document for review. 
In this chapter, you will work with these 
collaboration tools.

L E A R N I N G  O B J E C T I V E S
■■ Use the highlighter tool

■■ Track your changes to a document

■■ Review tracked changes from others

■■ Send emails from Word

■■ Review changes from multiple reviewers

■■ Compare documents with no tracked changes

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 2 hrs 30 mins

■■ Self-Assessment: 20 mins

■■ Total: 2 hrs 50 mins

P R O J E C T:  C O L L A B O R AT I N G  O N  A 
M A N U A L
As a member of the human resources department, 
you have been working to finalize the Raritan Clinic 
East Policies & Procedures Manual. It’s now ready 
for review by personnel in the human resources 
department. As others review the manual, they will 
use collaboration tools to mark suggested changes. 
Some reviewers will insert comments to identify 
their recommendations, while others will use the 
Track Changes feature to mark suggested edits. 
Some will highlight text to identify wording that 
needs revising. Your task will be to review all 
suggested edits and comments and finalize the 
document for printing.

1Collaborating in Word
W O R D  2 0 1 6
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2  FastCourse Word 2016  Chapter 1: Collaborating in Word

The Highlighter
The highlighter pen works just like its real-life counterpart (except that you can easily erase the 
highlighting). The pen applies a transparent color to the text background and offers a variety of 
highlighting colors. You can color-code the highlights you use in a document if you wish. For 
example, you might highlight a note to yourself in yellow and a “waiting for information” 
reminder in green.

ÍÍ Home→Font→Text Highlight Color 

DEVELOP YOUR SKILLS: W1-D1	

In this exercise, you will highlight a note to yourself and a reminder that you are waiting for additional 
information from the Finance department.

Before You Begin: Be sure to visit the Learning Resource Center at labyrinthelab.com/lrc to retrieve the 
exercise files for this course before beginning this exercise.

	 1.	 �Start Word, open W1-D1-PolicyManual from your Word Chapter 1 folder, and save it as 
W1-D1-PolicyManualRevised.

	 2.	 �Make sure the insertion point is at the beginning of the document, open the Navigation 
pane, and then do a search for Pediatric General Medicine.

	 3.	 �On page 2, position the insertion point in front of Pediatric.

	 4.	�Type this text and tap [Spacebar] after the period: Chin has more information 
about these specialties.

	 5.	 �Choose Home→Font→Text Highlight Color  menu button � and then choose 
Bright Green from the gallery.

	 6.	 �Drag the pen across the text you just added to highlight it.

	 7.	 �Choose Text Highlight Color  to turn off the pen.

	 8.	 �Press [Ctrl]+[End] or scroll down to move to the end of the document and then type this 
text: Check with Finance to see if they have information to add.

	 9.	 �Select the sentence, choose Text Highlight Color  menu button �, and then choose 
Yellow.

	10.	 �Save the file and leave it open.
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Tracking Changes to a Document  3

Tracking Changes to a Document
Track Changes is one of the most useful tools for collaborating with team members as you pass 
documents back and forth. Reviewers can track changes while they edit, and the originator can 
see who is making what changes in the document and either accept or reject the suggested 
changes.

Turn Track Changes on or off 
with the Track Changes button.

Choose how you want changes 
to appear in the document.

Choose the types of revisions you 
want to see, such as formatting 
and insertions and deletions.

View all changes in a list.

Reviewers can also use the Comment feature to leave messages in a document as a means of 
collaborating with the originator. For example, reviewers may want to explain to the originator 
why they are making a particular change.

ÍÍ Review→Tracking→Track Changes 

	 Review and Collaboration
You will often have opportunities at school and work to collaborate with others on writing 
projects. In today’s world, when requests for instant feedback are the norm, knowing the typical 
online reviewing process can ensure that you’re well-prepared to be a valuable contributor. 
Reviewers use Track Changes to mark edits and add comments so reviewers and the originator 
can converse back and forth. It’s important to use Track Changes so the originator can see all of 
the proposed edits. Files may be passed back and forth among team members via email, cloud 
storage, or other means. Then the originator can combine the edited documents, accepting and 
rejecting edits to create the final document.

Viewing Tracked Changes
You have options for viewing edits made to documents using Track Changes. The method you 
choose is a matter of personal preference.

■■ Inline: Edits are marked directly within sentences and paragraphs. Text that is deleted by 
the reviewer is colored and marked through with a line, and text that is added appears 
underlined and in a different color.

■■ Balloons: Comments and edits appear in balloons on the right side of the document called 
the markup area. Each balloon identifies the person who made the edit as well as the type of 
edit made—inserted text, deleted text, and so forth.

View the video “Display Options for Track Changes and Comments.”


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4  FastCourse Word 2016  Chapter 1: Collaborating in Word

Setting the Username and Initials
Track Changes uses information set up in the Word Options dialog box to identify the username 
for edits made to a document. As a result, whenever you collaborate on a document in which 
Track Changes is used, it is important to make sure your username and initials are set correctly.

ÍÍ Review→Tracking→dialog box launcher →Change User Name

Setting Reviewer Ink Colors
Track Changes can use different colors to distinguish the edits of each reviewer who works on 
the document. Each reviewer can specify colors for his or her comments and tracked changes. 
This makes it easier to rapidly identify changes submitted by a specific reviewer. It also allows 
you to keep a consistent color for a reviewer you work with frequently, rather than settling on 
colors that may be assigned automatically.

ÍÍ Review→Tracking→dialog box launcher →Advanced Options

DEVELOP YOUR SKILLS: W1-D2	

In this exercise, you will turn on Track Changes, change the tracking colors, and set the user’s name and 
initials for the revised Raritan Clinic East policy manual.

	 1.	 �Choose Review→Tracking→dialog box launcher  and then click the Advanced 
Options button.

	 2.	 �Follow these steps to choose options for your reviewer ink color settings:

A

B

C

A	�Set the color for Insertions to Blue.

B	�Set the color for Deletions to Red.

C	�Set the color for Comments to Teal.

	 3.	 �Click OK.

	 4.	 �Click the Change User Name button at the bottom of the Track Changes Options dialog 
box and, if necessary, enter your username and initials.

	 5.	 �If you want to override the settings from the current Microsoft Account, check the 
checkbox below the Initials field, Always Use These Values Regardless of Sign In to Office, 
and then click OK twice.
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Tracking Changes to a Document  5

Adding Comments to a Track Changes Document
The Comment feature is a great collaboration tool to use in conjunction with Track Changes. 
The Reply button in the comment balloon allows reviewers and originators to communicate 
back and forth during the editing and reviewing process. For example, a reviewer might want to 
point out the reason for a deletion.

ÍÍ Review→Comments→New Comment 

DEVELOP YOUR SKILLS: W1-D3	

In this exercise, you will choose the balloon display for tracking changes, and then you will insert a 
comment and make revisions to the document.

	 1.	 �Save your file as W1-D3-PolicyManualRevised.

	 2.	 �If necessary, choose Review→Tracking→Display for Review  and then choose All 
Markup from the menu.

	 3.	 �Choose Review→Tracking→Track Changes  and, if necessary, display formatting 
marks.

	 4.	 �Choose Review→Tracking→Show Markup→Balloons and, if necessary, choose Show 
Revisions in Balloons.

	 5.	 �Scroll to page 2. In the last paragraph on the page, select Referral at the beginning of the 
paragraph.

	 6.	 �Choose Review→Comments→New Comment .

	 7.	 Type this text in the comment balloon: Indent to match other paragraphs.

	 8.	 �In the same paragraph, locate and select the text (see Appendix A) in the next line and then 
delete it.

	 9.	 �Follow these guidelines to continue with deletions:

■■ Search for the word see to locate each additional cross-reference to an appendix. Hint:  
Remember to use the down arrow in the Navigation pane to move to each instance of  
the word.

■■ Delete the cross-reference for Appendices B-K.

■■ Delete extra spaces between words where appropriate.

	10.	 �Search for Patient Management Procedures and then position the insertion point at the end of 
the heading.
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6  FastCourse Word 2016  Chapter 1: Collaborating in Word

	11.	 �Follow these steps to insert introductory text for the heading:

BA

C

A	�Tap [Enter].

B	�Tap [Tab] and then type the text shown here.

C	�Notice the gray change bar in the left margin that helps locate changes.

	12.	 �Close the Navigation pane and save the file.

Reviewing Tracked Changes
Reviewers’ tracked changes are only suggestions that don’t become permanent unless the 
originator accepts them. If the originator doesn’t agree with a reviewer’s suggestion, it can be 
rejected.

It’s easy to find and review changes to a document. When you review changes, you can jump 
from one change to the next, giving you the opportunity to accept or reject each change in order. 
You can also accept or reject all changes at once. After you accept or reject a change, the revision 
marks are removed.

Use this to accept the 
currently selected change.

This rejects the currently selected change.

Navigate to the previous or next 
change using these buttons.

These options appear 
when you click the Accept 
menu button . Similar 
choices are available on 
the Reject button.

Displaying Tracked Changes
You can display tracked changes in four distinctive views. Depending on the type of detail you 
want to focus on, each view offers specific advantages.
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Reviewing Tracked Changes  7

VIEWS FOR TRACKED CHANGES

Markup Description
Simple Markup This shows where a change occurred with a red change bar in the margin. Clicking 

the change bar displays the markup details.

All Markup This option shows all markups.

No Markup This hides all markups and displays a final document appearance with the proposed 
changes. 

Original Select this to show the original document and hide all markups.

ÍÍ Review→Changes→Accept  or Reject 

ÍÍ Review→Tracking→Display for Review 

DEVELOP YOUR SKILLS: W1-D4	

In this exercise, you will display the document using different markup views. Then you will review tracked 
changes to the document, accepting some changes and rejecting others.

	 1.	 �Save your file as W1-D4-PolicyManualRevised.

	 2.	 �Choose Review→Tracking→Display for Review →Original and then scroll through 
the document.

	 3.	 �Choose Display for Review →All Markup and then scroll through the document.

	 4.	 �Choose Display for Review →Simple Markup and then scroll through the document.

	 5.	 �Choose Display for Review →No Markup and then scroll through the document.

	 6.	 �Position the insertion point at the top of the document.

	 7.	 �Choose Review→Changes→Next .

	 8.	 �Choose Accept .

	 9.	 �Choose Accept .

	10.	 �Choose Accept .

	11.	 �Choose Next  to skip the comment and move to the next change, the deleted reference 
to Appendix A.

	12.	 �Choose Reject .

	13.	 �Reject each deleted reference to an appendix.

	14.	 �Choose Review→Comments→Delete .

	15.	 �Choose Review→Tracking→Track Changes  to turn off the feature.

	16.	 �Position the insertion point at the beginning of the paragraph starting with Referral (bottom 
of page 2) and tap [Tab] to indent the first line.

	17.	 �Save the file.
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8  FastCourse Word 2016  Chapter 1: Collaborating in Word

Saving and Sending Files
Before reviewers can do their jobs, you must get the document to them. You can use the Internet 
to share your document in several ways, including the following:

■■ Email

■■ Microsoft OneDrive

■■ Network drive

This chapter uses email as the method for sharing files.

Experience shows that it works best to name each copy of a document sent for review with the 
reviewer’s name. Then, as the documents are returned from review, it’s easy to track which 
reviewer sent each one. It’s also a good idea to save all reviewer copies in a single folder to keep 
them together.

ÍÍ File→Share→Email 

DEVELOP YOUR SKILLS: W1-D5	

In this exercise, you will send an email with a copy of the policy manual document attached. For this 
example, you will send the attachment to your own email address.

	 1.	 �Choose Review→Tracking→Track Changes .

	 2.	 �Choose File→Share→Email  and then choose Send as Attachment.

	 3.	 �Follow these steps to complete the email form:

A

B

C

A	�Enter your actual email address here (don’t type the text shown).

B	�Verify that the attachment appears here.

C	�Add this message for the reviewers.

	 4.	 �Send the email.

	 5.	 �Choose Review→Tracking→Track Changes  to turn off Track Changes.
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Reviewing Changes from Multiple Reviewers  9

Reviewing Changes from Multiple 
Reviewers

If you set up a document to track changes, you can send copies of the document for review by 
others. As the reviewers make revisions, their changes are tracked. When the reviewers send 
you their edited copies, you can combine the tracked changes into a single document. Each 
reviewer’s changes are marked in a different color so you can recognize input from different 
reviewers. After the changes are merged, you can navigate through the combined document 
and accept or reject edits from all users at one time. In fact, by seeing the edits from all reviewers 
in one document, you will be able to identify the trouble spots in the document because 
different reviewers may try to modify the same area of the document.

ÍÍ Review→Compare→Compare →Combine

Displaying Specific Markups and Reviewers
There are numerous options for displaying tracked changes for combined documents. For 
example, you may want to look at only the insertions and deletions suggested by reviewers. If 
you don’t need to keep track of formatting changes, you may wish to turn off the Formatting 
option so you won’t be prompted for formatting changes.

ÍÍ Review→Tracking→Show Markup 

If you combine two reviewer documents with the original, you can choose to see changes from 
both at once, or, at times, you may wish to focus on just one reviewer. You can do that by 
removing the checkmark in front of the other reviewer’s name.
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10  FastCourse Word 2016  Chapter 1: Collaborating in Word

DEVELOP YOUR SKILLS: W1-D6	

In this exercise, you will combine proposed changes from two reviewers with the original document. You 
will also explore additional features used for working with combined documents.

	 1.	 �Save your file as W1-D6-PolicyManualRevised.

	 2.	 �Choose Review→Compare→Compare  and then choose Combine.

	 3.	 �Follow these steps to begin combining documents:

A B

D

C

A	�Choose W1-D6-PolicyManualRevised here.

B	�Click Browse and open W1-D6-Revision1 from your Word Chapter 1 folder.

C	�Although there may be another name in this field, type John Smith here so you’ll 
know who suggested any unmarked changes.

D	�Click More > > to expand the dialog box.

	 4.	 �Follow these steps to control document display:

A
B

A	�Ensure that Word Level is active.

B	�Choose Original Document.

	 5.	 �Click the < < Less button to collapse the dialog box; click OK.

	 6.	 �Click Compare , slide the mouse pointer to Show Source Documents, and then, if 
necessary, choose Hide Source Documents.

	 7.	 �Choose Compare  and then choose Combine.

	 8.	 �In the Original Document field, choose W1-D6-PolicyManualRevised.

	 9.	 �Click the Browse button next to the Revised Document field and open W1-D6-Revision2 
from your Word Chapter 1 folder.
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Reviewing Changes from Multiple Reviewers  11

	10.	 �Type Brett Reynolds in the Label Unmarked Changes With field and click OK.

	11.	 �If necessary, choose Review→Tracking→Reviewing Pane  menu button � and 
then choose Reviewing Pane Vertical.

	12.	 �Scroll down the Reviewing Pane to the suggested change by Brett Reynolds, where he 
deleted attending.

	13.	 �Click attending in the Reviewing Pane and notice that the document scrolls to the location of 
that change.

Notice the Deleted: attending balloon in the Markup Area.

	14.	 �Click the Close  button at the top of the reviewing pane.

	15.	 �Press [Ctrl]+[Home] to move to the top of the document.

	16.	 �Review all changes to the document:

■■ Delete all comments and accept all formatting changes.

■■ Accept all edits by John and Brett with one exception: On page 3, John deleted a space 
between (see Appendix B) and Children. Reject that change.

	17.	 �Save the file as W1-D6-Combined and then close it.

Comparing Documents
Sometimes documents that are sent for review are returned with no visible edits. Reviewers 
might turn off Track Changes so that the edits they make are not immediately evident. To 
determine whether edits have been made, you can use the Compare feature. It enables you to 
merge two documents into one file; then the documents are examined and automatically 
marked up using Track Changes so you can locate edits.

To Combine or Compare?
The basic procedures are the same for comparing and combining documents, but each 
command has a different use.

The Combine command allows you to combine the tracked changes from one or multiple 
reviewers in one document, and then you can go through the single document to accept or reject 
the changes.

The Compare command is designed for comparing two documents: one edited version of a 
document, in which the reviewer did not use Track Changes, and the original. If you attempt to 
use the Compare feature to add a second reviewer’s document, you will be advised that it will 
automatically accept the first person’s changes before comparing the second edited document. 
Thus, you won’t have the option of accepting or rejecting changes from the first reviewer.

ÍÍ Review→Compare→Compare →Compare
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12  FastCourse Word 2016  Chapter 1: Collaborating in Word

DEVELOP YOUR SKILLS: W1-D7	

In this exercise, you will compare an original document with a document received from a reviewer that 
appears to have no changes in it.

	 1.	 �Open W1-D6-PolicyManualRevised from your Word Chapter 1 folder and save it as 
W1-D7-PolicyManualRevised.

	 2.	 �Choose Review→Compare→Compare  and then choose Compare from the menu.

	 3.	 �Follow these steps to compare this file with another document:

A B
C

D

A	�Choose W1-D7-PolicyManualRevised as the original document.

B	�Click the Browse button for the revised document, navigate to your Word Chapter 1 
folder, and choose W1-D7-EditedNoMarks.

C	�Type Alice Jackson here to identify the reviewer.

D	�Click OK and then click Yes if you’re asked if you want to continue with the 
comparison.

	 4.	 �Scroll through the document and observe Alice’s edits.

	 5.	 �Save the file as W1-D7-AliceEdits and exit Word.
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Self-Assessment  13

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these 
questions can be found at the back of this book.

1.	 Displaying balloons is the only method you can use to view changes in a document.	 True    False

2.	 The Reply button in the comment balloon allows reviewers and originators to  
communicate back and forth during the editing and reviewing process.	 True    False

3.	 The Track Changes feature cannot indicate which author made a particular change.	 True    False

4.	 The highlighter pen works just like its real-life counterpart (except you can easily  
erase the highlighting).	 True    False

5.	 This image shows the Simple Markup view for tracked changes.	 True    False

6.	 You must examine each proposed change before accepting or rejecting it; you  
cannot accept all changes at once.	 True    False

7.	 You can switch off the display of a specific reviewer’s tracked changes by  
removing the checkmark in front of the reviewer’s name.	 True    False

8.	 When you review tracked changes, you cannot navigate within the document;  
you must use the Find button to locate changes.	 True    False

9.	 You can merge two documents into one file and review all tracked changes at once.	 True    False

10.	 The basic procedures are the same for comparing and combining documents,  
but each command has a different use.	 True    False

11.	 There are numerous options for displaying tracked changes for combined documents. Which of the 
following is NOT an option for showing tracked changes?

A.	 Insertions and Deletions

B.	 Formatting

C.	 Highlighting

D.	Specific People

12.	 The Label Changes With field in the Compare Documents dialog box is designed to do which of the 
following?

A.	Allow you to change the ink colors

B.	 Specify the storage location for the reviewer’s document

C.	 Identify the reviewer

D.	Allow you to change the reviewer’s initials

(continued)
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14  FastCourse Word 2016  Chapter 1: Collaborating in Word

13.	 What happens if a reviewer did not use Track Changes but you need to see the changes  
they made?

A.	You must return the document to the reviewer and ask that reviewer to use the Compare feature.

B.	 The documents are compared and the Track Changes markings are used to display the changes.

C.	 You will not be able to incorporate the changes into the original document.

D.	You have to turn on the highlighter to see the changes.

14.	 Which of the following is an accurate statement regarding Track Changes?

A.	The feature is an add-in, which you must purchase separately from Microsoft.

B.	 All additions to a document are always displayed in bright green.

C.	 Word inserts tracked changes from a reviewer’s document at the end of the original draft.

D.	Reviewers can specify colors for their own comments.
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In this chapter, you will work in 
Backstage view to control document 
access. Online storage, such as 

OneDrive, allows people to store and 
retrieve documents from any computer 
with Internet access, and virtual 
collaboration means that your documents 
are often in others’ hands. There are 
features that help you control document 
content and security and guard your 
personal information.

L E A R N I N G  O B J E C T I V E S
■■ Use file compatibility features

■■ Check documents with the Document Inspector

■■ Restrict formatting and editing in a document

■■ Mark a document as final

■■ Secure documents with passwords

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 2 hrs 30 mins

■■ Self-Assessment: 20 mins

■■ Total: 2 hrs 50 mins

P R O J E C T:  S E C U R I N G 
C O N F I D E N T I A L  I N F O R M AT I O N
At Raritan Clinic East, privacy and security of 
patient records are vitally important. As a Raritan 
employee, you will explore features that ensure that 
documents sent outside the clinic remain 
confidential and contain no information that could 
enable those receiving the documents to learn more 
about patients than they have a need to know. You 
will use Backstage view and identify some of the 
security features you can use.

2Sharing and Securing 
Content

W O R D  2 0 1 6
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16  FastCourse Word 2016  Chapter 2: Sharing and Securing Content

Preparing Documents for Sharing
There are a number of things to think about when sharing documents with colleagues or clients. 
Compatibility issues between the current and earlier versions of Word should be considered. 
Additionally, documents can contain hidden or personal information about your organization or 
about the document that you do not want to share publicly. The Document Inspector can help 
you deal with these matters.

Compatibility Issues
The most recent versions of Word (2007–2016) use the .docx file format. Versions of Word prior 
to 2007 used a .doc file format. Benefits of the latter format include smaller file size, improved 
damaged-file recovery, and more control of personal information. It’s important to understand 
how the current version of Word behaves with documents created in earlier versions. Likewise, 
you need to make sure your documents can be read by those using earlier versions. There are 
several things to think about in dealing with compatibility issues.

■■ The latest versions, Word 2016 and Word 2013, are compatible.

■■ Word 2007, 2010, and 2013 can open .docx files created with Word 2016.

■■ Opening a document in Word 2016 that was created in Word 2010 or earlier opens in 
Compatibility Mode. The features in Word 2016 are downgraded to be compatible with the 
older versions. The term [Compatibility Mode] appears in the title bar.

■■ To open a Word 2016 document in Word 2010 or earlier, you can install the Compatibility 
Pack for Word, which you can download for free from the Microsoft website.

■■ You can convert documents to Word 2016 that were created in versions prior to Word 2013.

■■ You can save a Word 2016 document as a Word 97-2003 document so it can be opened by 
users of those versions. Some features of the current version either won’t be available or will 
be modified in a manner more compatible with older versions.

DEVELOP YOUR SKILLS: W2-D1	

In this exercise, you will open a Word 2003 document in Word 2016 Compatibility Mode. You will then try 
to insert a Word 2016 SmartArt graphic (a new feature) in the 2003 document and see how Compatibility 
Mode deals with this feature.

	 1.	 �Start Word, open W2-D1-2003ProcMan from your Word Chapter 2 folder, and save it as 
W2-D1-2003ProcManRevised.

	 2.	 �If necessary, display formatting marks and then position the insertion point in front of the 
paragraph mark at the top of page 2.

	 3.	 �Choose Insert→Illustrations→SmartArt .

	 4.	 �Click Cancel to close the Diagram Gallery.

	 5.	 �Choose File→Save As and navigate to your Word Chapter 2 folder.

	 6.	 �Click Back  in the upper-left corner to return to the document.

	 7.	 �Leave the file open.
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Preparing Documents for Sharing  17

To Convert or Not to Convert?
If most of the people you share documents with are using pre-2007 versions of Word, it’s a good 
idea to keep their documents in Compatibility Mode. This ensures that documents will look the 
same in Word 2016 as they do in the older version. It also ensures that the features available in 
Word 2016 will be limited to, or similar to, the features available in older versions.

Choosing a Conversion Method
If you are working with a Compatibility Mode document that would benefit from the full 
functionality of Word 2016 features that are currently disabled or limited, you have a candidate for 
conversion. When you convert the document, Word 2016 turns on the new and enhanced features.

There are two ways to convert an older version (.doc) document to a Word 2007-2016 (.docx) 
document:

■■ Convert: The Convert command appears on the Info screen in Backstage view when a 
document is open in Compatibility Mode. Using the command performs a conversion that 
overwrites the original document. As a result, the older version document is no longer available.

■■ Save As: When you resave and rename a document using the Save As command, you are 
actually making a copy of the document. When you perform a Save As with a Compatibility 
Mode document, you still have the original .doc file, and you create a new second file, a .docx file.

ÍÍ File→Info→Convert

ÍÍ File→Save As

Consider the User
Always keep the person who sent you the document or the person to whom you are sending a 
document in mind before converting. If you are editing a document that needs to be returned to 
someone who is using an earlier version of Word, leave the document in its original format 
rather than converting it.

The Office Compatibility Pack
People who have earlier versions of Word and who need to work with Word 2016 documents can 
download a free compatibility pack from the Microsoft website to open, edit, and save Word 
2016 documents. However, some features will still not be available.

DEVELOP YOUR SKILLS: W2-D2	

In this exercise, you will convert a Word 2003 document to the .docx format and then add a Word 2016 
SmartArt graphic.

	 1.	 �Save your file as W2-D2-2003ProcManRevised.

	 2.	 �Choose File→Info→Convert.

	 3.	 �Click OK to acknowledge the message.

	 4.	 �Position the insertion point on page 2 at the beginning of the first paragraph below the Scope 
of Services heading and make sure the insertion point is to the left of the tab that begins that 
paragraph.

WD16_Level3FC.indb   17 12/14/2016   4:17:56 PM

FastCourse Word 2016 Level 3   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



18  FastCourse Word 2016  Chapter 2: Sharing and Securing Content

	 5.	 �Tap [Enter] and then position the insertion point next to the paragraph mark for the blank 
line you just created.

	 6.	 �Choose Insert→Illustrations→SmartArt .

	 7.	 �Follow these steps to insert a SmartArt graphic:

A

B
C

A	�Choose All from the category list.

B	�Choose the Vertical Box List graphic.

C	�Click OK.

	 8.	 �If necessary, click the tab at the left side of the graphic to open the Type Your Text Here pane.

	 9.	 �Type the text shown:
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Preparing Documents for Sharing  19

	10.	 �Close  the Type Your Text Here pane.

	11.	 �Save the document.

Preparing Backward-Compatible Documents
If you know that you’ll be working with people who have older versions of Word, and if it’s 
important that all features are compatible among the versions, you might start your new 
document by saving it as a Word 97–2003 document. That way, you avoid using features 
unavailable in older versions.

The Compatibility Checker
If you save a Word 2016 document down to an older Word version, the Compatibility Checker 
notifies you if the document contains features unique to newer versions of Word. You can also 
manually run the Compatibility Checker before saving the document in older versions.

The Compatibility Checker alerts you to how Word 2016 features  
will be handled if you save a document to an earlier version of Word.

ÍÍ File→Info→Check for Issues→Check Compatibility

Round-Tripping Documents
Round-tripping is a term that you may hear as you work with documents created in various 
versions of Word. Round-tripping refers to the practice of converting a document to a different 
format and then saving it back to the original format. For example, you may open a Word .doc 
file, convert it to a .docx file, and then decide to save your changes back to a .doc format. Round-
tripping can create issues with the document that corrupt it so that it acts strangely or is 
damaged beyond repair.

The Accessibility Checker
The Accessibility Checker checks elements of the document that people with disabilities may 
find difficult to read and informs you of the issues so you can fix them. The checker issues 
errors, warnings, and tips.

■■ Errors: Elements of the document may be very difficult or impossible to understand.

■■ Warnings: Elements of the document may be difficult to understand.

■■ Tips: Elements of the document may be better organized for understandability.
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20  FastCourse Word 2016  Chapter 2: Sharing and Securing Content

Clicking an item in one of these categories will provide information on changing the content to 
make it more accessible. There is also a link to Help text that describes in detail what you can do 
to make documents more accessible.

ÍÍ File→ Info→Check for Issues→Check Accessibility

DEVELOP YOUR SKILLS: W2-D3	

In this exercise, you will begin the process to save a Word 2016 document to a Word 97–2003 format 
version for people who have not yet upgraded. Then you will check for accessibility issues.

	 1.	 �Choose File→Save As and navigate to your Word Chapter 2 folder.

	 2.	 �Click the Save as Type drop-down list, choose Word 97–2003 Document, and click Save.

	 3.	 �Click Cancel.

	 4.	 �Choose File→Info→Check for Issues→Check Accessibility to open the Accessibility 
Checker task pane.

	 5.	 �Click the Read More About Making Documents Accessible link at the bottom of the 
task pane to display the Help window.

	 6.	 �Click the Creating Accessible Word Documents link to view the content and then close 
the Help window and the task pane.

Document Properties and the Document Inspector
Valuable information about a document appears in the Properties panel in Backstage view. 
Among the data Word stores within a document are the author’s name, dates for file creation 
and editing, and the file storage location. Sending this data along with a document can 
inadvertently reveal to recipients some data that you would rather protect.

If you intend to share a document with colleagues or clients, you may use the Document 
Inspector to ensure that it contains no hidden or personal information either in the document 
itself or in the document properties. For example, a document could contain comments and 
tracked changes that are hidden from view. Document properties could contain information 
such as the author’s name and the company name.

The Document Inspector will display a list of issues found in a document. The only option for 
removing data for a category is to remove all data within that category. Sometimes you may 
want to manually review information before deciding which data to remove.

ÍÍ File→Info→Properties

ÍÍ File→Info→Check for Issues→Inspect Document

DEVELOP YOUR SKILLS: W2-D4	

In this exercise, you will view document properties and run the Document Inspector. You will remove all 
personal data from the document.

	 1.	 �Save your file as W2-D4-2003ProcManRevised.

	 2.	 �Choose File→Info and review the properties information in the panel on the right.
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Controlling Document Access  21

	 3.	 �Right-click the author’s name and choose Remove Person.

	 4.	 �In the Info window, click Check for Issues and then choose Inspect Document.

	 5.	 �If prompted to save changes, click Yes.

	 6.	 �Click Inspect at the bottom of the dialog box and review the results.

	 7.	 �Click Remove All to the right of Document Properties and Personal Information and then 
click Close.

	 8.	 �Choose File→Info and notice that, in the Properties panel, all names associated with the 
document have been removed.

	 9.	 �Click Back  and save the file.

Controlling Document Access
When you share documents with colleagues and clients, it can be helpful to control the changes 
that others can make. There are several features to assist you with protecting documents. For 
example, you can restrict the kinds of formatting and editing changes a reviewer can make. You 
can add a password to a document, and you can mark a document as final, thereby discouraging 
changes to it.

Restrict Editing
The Restrict Editing feature enables you to limit editing changes reviewers can make. You also 
have the option to further limit access with a password.

■■ Restrict for Tracked Changes: This setting protects a document from having Track 
Changes disabled. Every change to the document will be noted. In addition, no one can 
accept or reject changes while the document is protected.

■■ Restrict for Comments: This setting permits reviewers to insert and edit comments in the 
document but not to edit the document itself.

■■ Restrict for Filling in Forms: This setting permits users to insert data only in unrestricted 
areas of a form.

ÍÍ File→Info→Protect Document→Restrict Editing
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22  FastCourse Word 2016  Chapter 2: Sharing and Securing Content

DEVELOP YOUR SKILLS: W2-D5	

In this exercise, you will set editing restrictions to allow tracked changes, thus preventing reviewers from 
disabling the feature.

	 1.	 �Save the file as W2-D5-2003ProcManRevised.

	 2.	 �Choose File→Info→Protect Document→Restrict Editing to open the Restrict Editing 
task pane.

	 3.	 �Follow these steps to turn on document protection for Tracked Changes:

A

B

C

A	�Ensure this checkbox is checked.

B	�Ensure Tracked Changes is chosen here.

C	�Click Yes, Start Enforcing Protection.

	 4.	 �Click OK to dismiss the password dialog box.

	 5.	 �On page 2, delete of Services in the Scope of Services heading.

	 6.	 �Click Stop Protection at the bottom of the Restrict Editing task pane.

	 7.	 �Click Close  in the upper-right corner of the Restrict Editing task pane.

	 8.	 �Choose Review→Changes→Next  and then Accept  the change.

	 9.	 �Click OK when the message appears.

	10.	 �Save the file.

Allow Changes to Part of a Document
If you choose No Changes (Read Only) in the Editing Restrictions list, the Exceptions option 
appears where you can specify certain areas of the document that a person can edit freely. For 
example, if a document is in its final version except for one section, you can exempt the 
incomplete section of the document so that it can be edited. You can also choose the people you 
want to allow to edit.
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Controlling Document Access  23

DEVELOP YOUR SKILLS: W2-D6	

In this exercise, you will specify the document as read-only; however, you will apply an exception to three 
paragraphs so reviewers can make changes to them.

	 1.	 �Save your file as W2-D6-2003ProcManRevised.

	 2.	 �Choose File→Info→Protect Document→Restrict Editing.

	 3.	 �Follow these steps to restrict editing:

A

B

A	�Make sure a checkmark appears here.

B	�Set the restriction level to No Changes (Read Only).

	 4.	 �Scroll to page 3 and select the three paragraphs below the Entry into Services heading.

	 5.	 �Place a checkmark in the Everyone checkbox under Exceptions (Optional).

	 6.	 �Click Yes, Start Enforcing Protection at the bottom of the task pane.

	 7.	 �Click OK to bypass setting a password.

	 8.	 �Click to deselect the paragraphs.

	 9.	 �Select a word anywhere there is no shading and tap [Delete].

	10.	 �Delete the third paragraph in the shaded area.

	11.	 �Click Stop Protection at the bottom of the task pane.

	12.	 �Select the two remaining shaded paragraphs and then remove the checkmark from the 
Everyone checkbox in the task pane.

	13.	 �Click in the document and notice the shading has been removed.

	14.	 �Save the file.
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24  FastCourse Word 2016  Chapter 2: Sharing and Securing Content

Restrict Formatting
When you share a document with multiple reviewers, it’s easy to imagine a jumble of formats if 
there are no restrictions. You can restrict reviewers to applying only the Word styles you choose. 
Formatting is restricted to a list of specified styles, thus providing formatting consistency and 
preventing anyone from indiscriminately formatting the document.

DEVELOP YOUR SKILLS: W2-D7	

In this exercise, you will use the Restrict Editing task pane to apply formatting restrictions.

	 1.	 �Save your file as W2-D7-2003ProcManRevised.

	 2.	 �Choose File→Info→Protect Document→Restrict Editing.

	 3.	 �Follow these steps to open the Formatting Restrictions dialog box:

A
B

A	�Place a checkmark here.

B	�Click the Settings link.

	 4.	 �Follow these steps to set specific restrictions:

A

B

A	�Click None to uncheck all of the checkboxes at once.

B	�Scroll down and place checkmarks in the Heading 1 and Heading 2 checkboxes.
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Controlling Document Access  25

	 5.	 �Click OK, and when Word displays a message asking if you want to remove other styles, 
click No.

	 6.	 �In section 2 of the Restrict Editing task pane, remove the checkmark next to Allow Only 
This Type of Editing in the Document.

	 7.	 �Click Yes, Start Enforcing Protection in the Restrict Editing task pane.

	 8.	 �Click OK to dismiss the password dialog box.

	 9.	 �Click the Available Styles link to display the Styles task pane.

	10.	 �Scroll to the top of page 2 and apply the Heading 1 style to Our Mission.

	11.	 �Close the Styles task pane and then display the Home tab.

	12.	 �Click Stop Protection at the bottom of the Restrict Editing task pane and then close the 
task pane.

	13.	 �Save the file.

Passwords and Encryption
By using commands on the Backstage view Info screen, you can set an additional password that 
is required to open the document. If you use both passwords, the reviewer would need a 
password to open the document and another password to edit it.

Adding a document password also encrypts the document. Encryption means Word alters 
information using a code or mathematical algorithm so the information is inaccessible to 
unauthorized readers. When you encrypt a document, Word prompts you for a password. Note 
that passwords are case-sensitive.

ÍÍ File→Info→Protect Document→Encrypt with Password
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26  FastCourse Word 2016  Chapter 2: Sharing and Securing Content

DEVELOP YOUR SKILLS: W2-D8	

In this exercise, you will set a document password and then remove it.

	 1.	 �Choose File→Info→Protect Document→Encrypt with Password.

	 2.	 �Type pass in the Encrypt Document dialog box and click OK.

	 3.	 �Type pass in the Confirm Password dialog box and click OK.

	 4.	 �Click Back  and then save and close the document.

	 5.	 �Choose File→Open and click W2-D7-2003ProcManRevised at the top of the Recent 
Document list.

	 6.	 �Type pass in the password box and click OK.

	 7.	 �Choose File→Info→Protect Document→Encrypt with Password.

	 8.	 �Select the characters in the password field, tap [Delete], and then click OK.

	 9.	 �Click Back  to return to the document and then save the file.

Marking a Document as Final
Another way to control edits and access to content is to mark the document as “final.” Using the 
Mark as Final command makes a document read-only. As a result, readers and reviewers will 
know that this document appears as it did when it went to a client, was filed electronically, or 
was in some other way beyond the point where edits would be useful. Marking as final also 
prevents accidental altering of the document. When a document is marked as final, the 
following message appears in the Info tab in Backstage view.

Editing Documents Marked as Final
When the Marked as Final feature is turned on, a yellow bar appears at the top of the document. 
The message in the bar lets you know that the document has been marked as final to discourage 
editing, and the Ribbon is hidden. Note that the feature only discourages editing. It is not as 
secure as a password would be. The button in the message bar enables you to edit the document 
anyway.

ÍÍ File→Info→Protect Document→Mark as Final
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Controlling Document Access  27

DEVELOP YOUR SKILLS: W2-D9	

In this exercise, you will mark a document as final and then remove the designation to re-enable editing.

	 1.	 �Choose File→Info→Protect Document→Mark as Final.

	 2.	 �When Word displays a message that the document will be marked as final and saved,  
click OK.

	 3.	 �Take a moment to read the information and then click OK.

	 4.	 �Click Back  to return to the document.

	 5.	 �Select the heading Our Mission on page 2.

	 6.	 �Tap [Delete] and see that the text is not deleted.

	 7.	 �Choose File→Info→Protect Document→Mark as Final to turn off the feature.

	 8.	 �Click Back  and notice that the Marked as Final bar at the top of the screen has 
disappeared.

	 9.	 �Save and close the file and then exit Word
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28  FastCourse Word 2016  Chapter 2: Sharing and Securing Content

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these 
questions can be found at the back of this book.

1.	 This image shows a document in Word 2016 that was created in Word 2010 or earlier.	 True    False

2.	 An encrypted document always prompts for a password.	 True    False

3.	 It’s possible to add a password that allows a reviewer to open but not  
modify a document without a different password.	 True    False

4.	 A document created in a version of Word prior to 2013 cannot be converted  
to Word 2016.	 True    False

5.	 Round-tripping can corrupt a document and should be avoided whenever possible.	 True    False

6.	 Marking a document as final prevents anyone from editing the document.	 True    False

7.	 The Accessibility Checker checks whether or not a document needs a  
password to be accessible.	 True    False

8.	 Passwords are NOT case-sensitive.	 True    False

9.	 Using the Document Inspector reveals whether the document contains  
hidden or personal information.	 True    False

10.	 If most of the people you share a document with are using pre-2007 versions  
of Word, it’s a good idea to keep their documents in Compatibility Mode.	 True    False

11.	 What are the two methods of converting Compatibility Mode documents?

A.	Office Compatibility Pack and Save As

B.	 Compatibility Checker and Convert

C.	 Save As and Convert

D.	Convert and Office Compatibility Pack

12.	 Applying exceptions in the Editing Restrictions section of a task pane ensures which of the following?

A.	No portion of the document can ever be edited.

B.	 Word styles can be used in a document.

C.	 Specified areas of a document can be edited.

D.	A document is read-only.

(continued)
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Self-Assessment  29

13.	 If you save a Word 2016 document down to an earlier version, why might the Compatibility Checker 
appear?

A.	To allow you to choose which Word 2016 features to retain

B.	 To prevent you from converting the document

C.	 To explain how certain Word 2016 elements will be handled after the conversion

D.	To save the document in Word 2016 mode

14.	 Why would you set formatting restrictions?

A.	To make a document read-only

B.	 To allow bold and italics only

C.	 To allow only specific Word styles to be applied to the document

D.	To allow tracked changes
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As a Word user, you can increase 
productivity by customizing the 
application to work the way you 

want it to work. You can modify Word 
options and document properties to meet 
your needs. You can also automate 
repetitive tasks by recording macros. In 
this chapter, you will work with Word 
options, document properties, and macros 
to enhance the way you work.

L E A R N I N G  O B J E C T I V E S
■■ Customize Word options

■■ Modify document properties

■■ Create and run macros

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 1 hr 30 mins

■■ Self-Assessment: 20 mins

■■ Total: 1 hr 50 mins

P R O J E C T:  S E T T I N G  U P  W O R D  T O 
W O R K  T H E  W AY  Y O U  D O
You have been working with Raritan Clinic East for 
several months. By examining the types of 
documents you have created during this time, you 
have some ideas for setting up Word to make it more 
efficient. You have learned that most documents are 
saved in folders in a specific location, and you want 
to set the default directory to access your main 
folder. You plan to pin documents you use all the 
time to the Recent Documents list so they are always 
at the top of the list, and you have discovered that 
using document properties can be helpful in 
searching for files located in a large group of files. 
You have also identified tasks that you perform 
repeatedly and terms that you type over and over 
that you will automate.

3Personalizing Word
W O R D  2 0 1 6
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32  FastCourse Word 2016  Chapter 3: Personalizing Word

Setting Word Options
The Word Options dialog box contains numerous options that enable you to control the way 
Word acts. In the Save category, you can change the AutoRecover time interval and identify the 
default folder you want to use to store files. You can use the Advanced category to set the 
number of documents that appear in the Recent Documents list.

ÍÍ File→Options

Changing the AutoRecover Interval and Default File 
Location
If you are concerned about power failures or are working on an important document, you may 
wish to reduce the amount of time between automatic saves. Your documents are saved every 
ten minutes by default.

When Word and other Office programs are installed on a computer, default file locations are set 
up. The default save location is your OneDrive. If you want to save to a local computer, you can 
change the save location and reduce the time it takes to navigate to that location. The new save 
location applies to new, unsaved documents. A document that was previously saved will default 
to the folder in which it was originally saved.

ÍÍ File→Options→Save→Save AutoRecover Information Every x Minutes

ÍÍ File→Options→Save→Default Local File Location

DEVELOP YOUR SKILLS: W3-D1	

In this exercise, you will set the AutoRecover time interval to five minutes. Then you will change the default 
file location where files are saved.

	 1.	 �Start Word, open W3-D1-DraftProc from your Word Chapter 3 folder, and save it as  
W3-D1-DraftProcRevised.

	 2.	 Choose File→Options and click the Save category on the left.

	 3.	 �Follow these steps to change the AutoRecover interval:

A

C

B

A	�Locate the Save Documents section at the top of the dialog box.

B	�Write down the current AutoRecover interval so you can reset it later.

C	�Use the spin box controls to set the time to 5 minutes.

	 4.	 �In the same section of the dialog box, check the Save to Computer by Default checkbox.
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Setting Word Options  33

	 5.	 �To specify a particular folder, click the Browse button to the right of the Default Local File 
Location field.

	 6.	 �In the Modify Location dialog box, scroll in the left column to Desktop and then click  
OK twice.

	 7.	 �Press [Ctrl]+[N] to start a new, blank document.

	 8.	 �Choose File→Save As and notice that This PC is highlighted rather than OneDrive.

	 9.	 �Click the Browse button at the bottom of the Save As panel on the left.

	10.	 �Click Cancel to close the Save As dialog box and then click Close in the left panel to close 
the blank document.

Modifying the Recent Document List
The Open screen in Backstage view displays a list of recent documents accessed on the 
computer. By default, the Recent Documents list shows the last twenty-five documents opened 
on the computer. When a document appears in this list, you can open it by clicking the 
document name. You can turn off the feature so that no documents are listed or change the 
number of documents shown in the list.

If you move a document to a different folder using an application such as Windows Explorer, 
the link to the document in the Recent Documents list is broken. After moving a document, you 
need to re-navigate to the new location to open the file.

Changing the Number of Files in the Recent Documents List
When you work with only a few documents, the documents you need will always appear in the 
Recent Documents list. If you find that you primarily work with the last few documents before 
moving on to new documents, you may want to change the number of documents shown to 
reduce the number of documents you have to select from. Setting the number of documents to 
display in the list is controlled by settings in the Word Options dialog box. Settings range from 
zero to fifty.

View the video “Set the Number of Recent Documents to Display.”

ÍÍ File→Options→Advanced→Show This Number of Recent Documents

Pinning a File to the Recent Documents List
Periodically, you may find yourself modifying a document over an extended period of time. To 
ensure that the document always appears in the Recent Documents list, you can pin it to the list. 
Pinned documents appear at the top of the list and remain in the list regardless of how many 
additional documents you access.

View the video “How to Pin a File to the Recent Documents List.”
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34  FastCourse Word 2016  Chapter 3: Personalizing Word

Clearing the List of Recently Used Documents
Workers who perform tasks associated with specific projects might enjoy the ability to clear all 
unpinned items from the Recent Documents list, thus displaying only the documents they 
purposely pinned. In addition, if you are using a computer you share with others, you may want 
to clear the list so others won’t have easy access the documents you used, especially if you work 
with confidential documents.

View the video “Setting the Recently Used List to Zero.”

DEVELOP YOUR SKILLS: W3-D2	

In this exercise, you will change the number of documents that appear in the Recent Documents list. You 
will also pin a document to the list.

	 1.	 �Choose File→Options and then follow these steps to change the number of documents 
shown in the Recent Documents list:

A
B

C

A	�Choose the Advanced category.

B	�Scroll down to the Display options.

C	�Write down the value in this box and then change the number of documents to 10.

	 2.	 �Click OK and then choose File→Open and note that a maximum of ten documents appear 
in the Recent Documents list. (Your list may have fewer than ten documents.)

	 3.	 �Right-click any document in the list and notice (but don’t click) the Clear Unpinned 
Documents command.

	 4.	 �Tap [Esc] to close the menu.

	 5.	 �Right-click any document in the list and choose Pin to List.

	 6.	 �Click the pushpin icon of the document you just pinned to unpin it.

	 7.	 �Click Back  to return to the document window.

Restoring Default Settings
Setting custom options for the way you work is a great practice for a computer that is assigned 
to you. However, when you are working on a computer you share with others, it is generally a 
good idea to restore the default settings you have changed.
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Document Properties  35

DEVELOP YOUR SKILLS: W3-D3	

In this exercise, you will restore the default settings in the Word Options dialog box. By restoring the options 
to their original state, you also will review the features just covered.

	 1.	 �Choose File→Options and then follow these steps to restore your AutoRecover interval:

A
B

C
D

A	�Choose the Save category.

B	�Reset the AutoRecover duration to 10 or to what it was before you made the change.

C	�Uncheck this box if it was previously unchecked.

D	�Enter the original file location path.

	 2.	 �Follow these steps to restore your Recent Documents list:

A
B

A	�Choose the Advanced category.

B	�In the Display section, reset the number of recent documents to 25 or to what it was 
before you made the change.

	 3.	 �Click OK.

Document Properties
Each time you create a new document, properties information is pulled from options set on your 
computer as well as information detected about the document. Properties information appears 
in the Properties panel of the Info screen in Backstage view. Information includes such items as 
the size of the file, the date on which it was created/modified, and the author’s name. The 
Advanced Properties feature contains more data about your document, and this is where you 
can create custom properties.
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36  FastCourse Word 2016  Chapter 3: Personalizing Word

The Advanced Properties dialog box contains the widest array of properties.

Checking the “Thumbnails” checkbox fills in the Contents 
tab with headings (Heading 1 through Heading 3 styles) 
that appear in the document.

Entering information in 
the Properties panel also 
populates fields in the 
Advanced Properties 
dialog box.

Following are descriptions of the tabs in the Advanced Properties dialog box:

■■ General: Contains some of the same information as the Properties panel in Backstage view, 
as well as additional information, including location and file attributes, such as Read Only

■■ Summary: Contains the same text boxes as the Properties panel, including Title, Keywords 
(Tags), and Comments; checking the Save Thumbnails for All Word Documents checkbox 
fills in the Contents tab with headings (Heading 1 through Heading 3 styles) that appear in 
the document

■■ Statistics: Contains many of the same statistics as the Properties panel in Backstage view as 
well as additional fields, such as Paragraphs, Lines, and Characters

■■ Contents: Contains the document headings (Heading 1 through Heading 3 styles) when the 
Save Thumbnails for All Word Documents checkbox is checked on the Summary tab

■■ Custom: Allows you to define additional fields, which can be useful when searching for a 
document in a large group of documents
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Document Properties  37

DEVELOP YOUR SKILLS: W3-D4	

In this exercise, you will add comments and keywords (tags) to the procedures manual.

	 1.	 �Save your file as W3-D4-DraftProcRevised.

	 2.	 �Choose File→Info and review the document properties in the Properties panel on the right 
side of the screen.

	 3.	 �Enter the information shown in the Title, Tags, and Comments fields and then enter 
your name in the Author field.

	 4.	 �Click the Properties heading/button at the top of the Properties panel and then click 
Advanced Properties.

	 5.	 �Click OK and then click Back  to return to the document.

	 6.	 �Save the file.

Creating a Custom Property
Though the available properties are sufficient for most documents, there may be times when 
you want to store additional properties. When there is no existing property to meet your needs, 
you can create a custom property and define the type of data you plan to place in the field, 
including Text, Date, and Number. A list of suggested names is provided for custom fields, but 
you can also define your own property names. For example, if you want to include a due date for 
a document, you can create a new Due Date property and assign Date as the data type. These 
custom properties don’t appear in the Properties panel in the Backstage Info view. To view them, 
you need to refer to the Custom tab of the Advanced Properties dialog box.
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38  FastCourse Word 2016  Chapter 3: Personalizing Word

DEVELOP YOUR SKILLS: W3-D5	

In this exercise, you will create a custom property for the procedures manual to hold the due date for the 
final version of the document.

	 1.	 �Save your file as W3-D5-DraftProcRevised.

	 2.	 �Choose File→Info, click Properties at the top of the Properties panel, and choose 
Advanced Properties.

	 3.	 �Follow these steps to create a new custom property:

B

A

D
C

A	�Click the Custom tab.

B	�Type Due Date in the Name field.

C	�Select Date from the Type list.

D	�Type 7/31/2016 in the Value field and then click OK.

	 4.	 �Save and close the document.

Automating Tasks with Macros
Macros are useful for automating routine tasks, especially those that involve many steps. You 
can record a series of steps using the macro recorder, and then play them back automatically 
when needed. For example, you may need to switch to a color printer frequently. You can record 
the steps of the process in a macro, and, when it’s time to switch printers, the macro can quickly 
perform the steps. Whenever you find yourself doing the same thing over and over, you have a 
candidate for a macro.

ÍÍ View→Macros→Macros

Assign Macros to a Toolbar or a Keyboard Shortcut
If you intend to use a macro frequently, you can assign it to a keyboard shortcut or a button on 
the Quick Access toolbar for easy access. This is not required, though. You can always run a 
macro directly from the Macros dialog box.
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Automating Tasks with Macros  39

Store Macros
Macros can be stored in documents or templates, including the Normal.dotm template, which is 
the default. The m in the .dotm file extension indicates the template can contain macros. Macros 
stored there are available to all documents on the system.

Macro names cannot
 contain spaces.

You can assign a macro to run
 from a Quick Access toolbar

 button or a keyboard shortcut.

You can choose the document name or the Normal.dotm 
template in which to store the macro.

Recording Limitations
Certain mouse motions such as scrolling, selecting options from drop-down lists, and resizing 
windows cannot be recorded in macros. You may also find that certain commands are grayed 
out on the Ribbon or in the drop-down list during the macro recording. You can overcome these 
limitations by choosing alternative techniques. For example, if selecting an item from a drop-
down list doesn’t record in a macro, display the dialog box containing the feature and make the 
selection there. Instead of scrolling in a document, use arrow keys to position the insertion point 
(keystrokes are recorded). Likewise, when selecting text with the mouse fails to record, try [Shift] 
plus arrow keys or other keyboard shortcuts.

When you record a macro and change settings in a dialog box using arrow keys, the change 
normally sticks until you exit Word; this means the dialog box doesn’t reset to its default state. 
As a result, running the macro again in the same session may change the setting to the next 
option in the dialog box.

DEVELOP YOUR SKILLS: W3-D6	

In this exercise, you will record a macro that sets up the orientation, margins, and page size for a survey 
form. The macro will also insert and format text.

	 1.	 �Create a new, blank document.

	 2.	 �Choose View→Macros→Macros  menu button �→Record Macro.
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40  FastCourse Word 2016  Chapter 3: Personalizing Word

	 3.	 �Follow these steps to name the macro and begin the recording process:

A

B

A	�Type SurveyForm (no spaces) in the Macro Name field.

B	�Ensure that the storage location is the Normal.dotm template, which makes the 
macro available to all documents on your computer; click OK.

	 4.	 �Choose Home→Styles and click the No Spacing style in the Quick Styles gallery.

	 5.	 �Choose Home→Font→Bold .

	 6.	 �Type Raritan Clinic East Pediatric Diagnostic Specialties.

	 7.	 �Choose Layout→Page Setup→Orientation  and then choose Landscape.

	 8.	 �Choose Layout→Page Setup→Margins  and then choose Custom Margins at the 
bottom of the gallery.

	 9.	 �Set the top and bottom margins to 0.4" and the left and right margins to 0.5".

	10.	 �Click the Paper tab at the top of the dialog box and set the width to 7" and the height to 5".

	11.	 �Click OK to apply the settings.

	12.	 �Choose View→Macros→Macros  menu button �→Stop Recording.

	13.	 �Close the document without saving it and then create a new, blank document.

	14.	 �Choose View→Macros→Macros .
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Editing Macros with the VBA Editor  41

	15.	 �Follow these steps to run the macro:

A
B

A	�Choose your SurveyForm macro.

B	�Click Run.

	16.	 �Close the document without saving it and then create a new, blank document.

Editing Macros with the VBA Editor
Visual Basic for Applications (VBA) is a macro programming language that runs in Office 2016 
applications. When you record a macro, you are creating a Visual Basic module containing 
program instructions that execute when you run the macro. This topic provides a brief 
introduction to Visual Basic, but a complete discussion is beyond the scope of this course.

You can edit a macro by displaying the Visual Basic module and modifying the code. The editor 
has its own menus, toolbars, and commands, which allow you to develop, edit, and test Visual 
Basic applications.

DEVELOP YOUR SKILLS: W3-D7	

In this exercise, you will open the Visual Basic editor and revise your macro. Then you will run the 
modified macro.

	 1.	 �Choose View→Macros→Macros .

	 2.	 �Follow these steps to begin the editing process:

A

B

A	�Choose your SurveyForm macro.

B	�Click Edit.
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42  FastCourse Word 2016  Chapter 3: Personalizing Word

	 3.	 �Follow these steps to modify the code:

A

B

A	�Change the word Specialties to Specialists.

B	�Change the TopMargin and BottomMargin settings from 0.4 to 0.5.

	 4.	 �Choose File→Close and Return to Microsoft Word.

	 5.	 �Choose View→Macros→Macros , choose SurveyForm in the Macro Name list, and 
then click Run.

	 6.	 �Choose Layout→Page Setup→Margins →Custom Margins.

	 7.	 �Close the dialog box.

	 8.	 �Close the document without saving; create a new, blank document.

Running Macros from the Quick Access Toolbar
When you create a macro to automate repetitive tasks, you are trying to increase efficiency. To 
make macros run more efficiently, you can assign them to a button on the Quick Access toolbar 
or to a shortcut keystroke. By taking advantage of these time-saving tools, you alleviate the 
tedious nature of displaying the Macros dialog box and selecting the macro each time you want 
to run it.
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Editing Macros with the VBA Editor  43

You can assign a toolbar button or keyboard shortcut to a macro as you record it. In addition, you 
can assign a toolbar button to an existing macro using the Quick Access toolbar commands in 
the Word Options dialog box. Word offers numerous button images that you can choose to help 
keep your macro buttons straight.

View the video “Assign a Macro to the Quick Access Toolbar.”

DEVELOP YOUR SKILLS: W3-D8	

In this exercise, you will assign the SurveyForm macro to a Quick Access toolbar button.

	 1.	 �Choose File→Options and then click the Quick Access Toolbar category.

	 2.	 �Follow these steps to assign a macro button to the Quick Access toolbar:

A	�Choose Macros here.

B	�Select the SurveyForm macro.

C	�Ensure that For All Documents (Default) appears here.

	 3.	 �Click the Add button in the middle of the dialog box to add the macro to the Quick Access 
Toolbar list and then click OK.

	 4.	 �Hover the mouse pointer over the button to see the button name in a ToolTip; click the 
button to run the macro.

Macro Security
Macro attacks were more prevalent in earlier versions of Microsoft Office. Added security 
features in recent versions have caused virus creators to pursue other avenues; however, it’s 
always better to be safe than sorry. The Trust Center in the Word Options dialog box contains 
security settings.

A

B

C
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44  FastCourse Word 2016  Chapter 3: Personalizing Word

MACRO SETTINGS OPTIONS

Option What It Does
Disable all macros without notification Word disables all macros and does not notify users.

Disable all macros with notification This is the default setting. It gives the user the option to 
enable or disable a macro.

Disable all macros except digitally signed 
macros 

This option allows users to enable or disable only digitally 
signed macros.

Enable all macros (not recommended; 
potentially dangerous code can run) 

This option significantly reduces security and could 
potentially cause serious damage.

Deleting Macros
You may create a macro for use in a special project, and when the project is complete you no 
longer need the macro. Deleting a macro when it’s no longer required helps keep the list of 
macros from becoming unwieldy.

DEVELOP YOUR SKILLS: W3-D9	

In this exercise, you will review security settings and delete the macro you previously created. Finally, you 
will remove the macro button from the Quick Access toolbar.

	 1.	 �Choose File→Options and then choose the Trust Center category on the left.

	 2.	 �Click the Trust Center Settings button and review the Macro Settings options at the top 
of the dialog box.

	 3.	 �Click Cancel twice to close the dialog boxes.

	 4.	 �Choose View→Macros→Macros .

	 5.	 �Choose the SurveyForm macro in the Macro Name list, click Delete, click Yes to verify the 
deletion, and then close the dialog box.

	 6.	 �Right-click the macro button and choose Remove from Quick Access Toolbar.

	 7.	 �Exit Word without saving the document.
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Self-Assessment  45

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these 
questions can be found at the back of this book.

1.	 You use the Customize dialog box to assign macros to the Quick Access toolbar.	 True    False

2.	 You can assign a macro to a keyboard shortcut.	 True    False

3.	 VBA is a macro programming language.	 True    False

4.	 The Macro feature records all Ribbon commands and mouse actions.	 True    False

5.	 Pinned documents in the Recent Document list appear at the bottom of the list.	 True    False

6.	 You can view a custom property on the Properties panel in Backstage view.	 True    False

7.	 The Documents folder is the default location for saving files.	 True    False

8.	 The Trust Center in the Word Options dialog box contains security settings.	 True    False

9.	 You can record a series of steps for playback using the macro recorder.	 True    False

10.	 Macro names cannot contain spaces.	 True    False

11.	 Which of the following is NOT a source of information for document properties?

A.	Options set on your computer

B.	 Custom properties you create

C.	 The Properties category in the Word Options dialog box

D.	 Information Word detects about your document

12.	 By default, new macros are stored in what template?

A.	Normal.dotm

B.	 Custom

C.	 Network

D.	Document

13.	 Which of the following features is NOT a document property?

A.	File Size

B.	 Tracked Changes

C.	 Date Created

D.	Author’s Name

14.	 Which of the following cannot be used to run a macro?

A.	Pressing [Enter]

B.	 A Quick Access toolbar button

C.	 The Macros dialog box

D.	A keyboard shortcut

WD16_Level3FC.indb   45 12/14/2016   4:17:59 PM

FastCourse Word 2016 Level 3   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



WD16_Level3FC.indb   46 12/14/2016   4:17:59 PM

FastCourse Word 2016 Level 3   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



One advantage to using a suite of 
applications is that they are 
designed to share data and 

information and to work together 
seamlessly. You can display data stored in 
an Excel worksheet in a Word document or 
use Excel data as the source document in 
Mail Merge. You can send a Word outline to 
PowerPoint to create a new presentation or 
insert a PowerPoint presentation in a Word 
document. You can open a PDF file in Word 
and edit it, and you can convert a Word 
document to a web page. In this chapter, 
you will explore the features that allow 
Word to interact with other Office 
programs.

L E A R N I N G  O B J E C T I V E S
■■ Embed and link Excel objects in Word

■■ Use an Excel worksheet as a Mail Merge data file

■■ Create PowerPoint presentations from Word 
outlines

■■ Insert PowerPoint presentations in Word 
documents 

■■ Open a PDF file in Word for editing

■■ Convert Word documents to web pages

C H A P T E R  T I M I N G
■■ Concepts/Develop Your Skills: 2 hrs 30 mins

■■ Self-Assessment: 20 mins

■■ Total: 2 hrs 50 mins

P R O J E C T:  M U LT I TA S K I N G  W I T H 
W O R D ,  E X C E L ,  A N D  P O W E R P O I N T
You are an administrative assistant at Raritan Clinic 
East. An advisory committee meets quarterly to 
review the budget and clinic activities. In 
preparation for the upcoming meeting, you will help 
create the quarterly expense report. The data is in an 
Excel worksheet, so you will use the Excel data in 
the report that you will prepare in Word. You will 
add the chart contained in the Excel file to the report 
and prepare a PowerPoint presentation using an 
outline of headings from the clinic’s Annual Report. 
You will generate a letter to all committee members 
using an Excel name and address file to address the 
letters. Then you will edit a press release in Word 
that was saved in PDF format. Finally, you will save 
your report as a web page for posting on the clinic 
website for others to review.

4Integrating Word with Excel, 
PowerPoint, and the Web

W O R D  2 0 1 6
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Embedding and Linking Excel Objects
You can share data and objects among the programs in the Office 2016 suite. Object is a term for 
an element that you share between files. For example, you can place data and chart objects from 
an Excel file in a Word document. You would choose to embed an object if you don’t want it to 
change when the original source file is updated. On the other hand, if you want the Word 
document to stay current with any changes in the source file, you would link the object to its 
original file so your document will be updated when the source file is modified.

Link or Embed Data
Whether you are embedding or linking to files, there are two techniques for inserting data from  
other files:

■■ Copy/Paste: Using this procedure, you copy data from a source document, such as an Excel 
worksheet, and paste it directly into the Word document. Using the Paste Special command, 
you can choose to link the data or not at the time you paste it. This method is useful when 
you want to include only a portion of the file.

■■ Insert Object: You can insert a file, such as an Excel workbook, from within Word, and you 
can choose to link the data or not at the time you insert it. This procedure is useful when you 
want to include an entire file in a document.

DEVELOP YOUR SKILLS: W4-D1	

In this exercise, you will embed an Excel worksheet in a Word document and test its static nature.

	 1.	 �Start Word; create a new, blank document; and save it to your  Word Chapter 4  folder as  
W4-D1-BudgetRpt.

	 2.	 �Type these heading lines:

Advisory Committee Budget Report

Third Quarter 2016

	 3.	 �Tap [Enter] and then select both heading lines.

	 4.	 �Choose Home→Styles→More  on the Quick Styles gallery and choose the Title style.

	 5.	 �Position the insertion point in the blank line below the heading lines and type this 
introductory paragraph: 

This report, produced by clinic staff, is in keeping with the 
Advisory Committee’s decision to conduct quarterly reviews of the 
current year’s budget. It provides a snapshot of expenses for the 
quarter and for the year-to-date.

	 6.	 �Tap [Enter] and then choose Insert→Text→Object.
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	 7.	 �Follow these steps to identify the Excel file from which to embed the data:

A

B

C

A	�Click the Create from File tab.

B	�Click the Browse button and navigate to your Word Chapter 4 folder.

C	�Double-click W4-D1-ExcelBudget and click OK.

	 8.	 �Start Excel, open W4-D1-ExcelBudget, and save it in your Word Chapter 4 folder as 
W4-D1-ExcelBudgetRevised.

	 9.	 �Follow these steps to edit a value in the source file:

A	�Click the cell for 14,557 (Q1, Mortgage & Insurance) and tap [Delete].

B	�Type 10,000 and tap [Enter].

	10.	 �Switch to Word and verify that the value of Q1 Mortgagee & Insurance remains 14,557.

	11.	 �Switch back to Excel and click Undo  twice to return the value to its original amount.

	12.	 �Switch back to Word, click the embedded worksheet to select it, and tap [Delete].

	13.	 �Save the Word file and leave all files open.

Link Objects
When you link data from another application, such as Excel or PowerPoint, to a Word 
document, the original information resides in Excel or PowerPoint. This is known as the source 
file because it is the source of the data. When you place the information (object) in a Word 
document, it becomes the destination file. By linking source files with Word documents, you 
create a dynamic tie between the two files.

A B
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For example, you might start working on a quarterly report before the end of the quarter, and, if 
there is a linked chart in the report, it updates with the current information as the numbers 
change in Excel. That way, updates are centralized, and you don’t have to keep track of making 
changes in two places.

View the video “Inserting a Linked Object.”

View the video “Link an Object with Paste Special.”

View the video “Link an Object with the Paste Options Smart Tag.”

ÍÍ Insert→Text→Object→Create from File→Link to File

DEVELOP YOUR SKILLS: W4-D2	

In this exercise, you will link Excel data to a Word document using Paste Special. You will then modify 
the Excel worksheet and observe how the changes update the Word document. Then you will link an Excel 
chart to the document using the Paste Options smart tag.

	 1.	 �Save your file as W4-D2-BudgetRpt.

	 2.	 �Switch to Excel and follow these steps to select and copy the Excel data: 

A

C

B

A	�Click in the merged cell containing the heading Raritan Clinic East.

B	�Press [Shift] and click the last cell in the worksheet, 494,387.

C	�Choose Home→Clipboard→Copy.

	 3.	 �Switch to Word and position the insertion point at the end of the document.

	 4.	 �Choose Home→Clipboard→Paste  menu button �→Paste Special.
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	 5.	 �When the Paste Special dialog box opens, follow these steps to paste the object:

A
B

A	�Choose Paste Link.

B	�Choose Microsoft Excel Worksheet Object and click OK.

	 6.	 �Switch to Excel and tap [Esc] to remove the marquee (animated dashed line) surrounding 
the table.

	 7.	 �Click cell E4, which is the Q4 cell for Mortgage & Insurance.

	 8.	 �Type the Q4 projections shown, tapping [Enter] after typing each number.

	 9.	 �Switch to Word. If the Excel table failed to update on your computer, right-click the Excel 
object and choose Update Link.

	10.	 �Position the insertion point at the end of the document and tap [Enter] three times.

	11.	 �Switch to Excel, click the Sheet 2 tab at the bottom of the Excel window, and click the pie 
chart border once to select it.

	12.	 �Choose Home→Clipboard→Copy  and then switch back to Word.

	13.	 �Choose Home→Clipboard→Paste .

	14.	 �Follow these steps to paste a link for the chart object:

A

B

A	�Click the Paste Options smart tag at the bottom of the chart.

B	�Click Keep Source Formatting & Link Data.
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	15.	 �Save the Word file.

	16.	 �Exit Excel, saving changes when prompted.

Open Excel and Chart Tools from Word
When data or objects from other sources are linked to Word documents, you can open source 
program tools directly from the Word document and use the tools to edit the object. Or, you can 
open the Excel application from within Word.

DEVELOP YOUR SKILLS: W4-D3	

In this exercise, you will launch Excel from within Word and edit data in the worksheet. Then you will use 
Live Preview with Excel Chart Tools on the Word Ribbon to view potential formatting changes.

	 1.	 �Save your file as W4-D3-BudgetRpt.

	 2.	 �Double-click anywhere in the Excel worksheet table object to open the Excel file.

	 3.	 �In Excel, click the Q1 cell for Staff Salaries (cell B7), type 1,000, and tap [Enter].

	 4.	 �Switch to Word and ensure that the data and chart both updated.

	 5.	 �Switch to Excel and click Undo .

	 6.	 �Switch to Word.

	 7.	 �If you did not use Chart Tools in the previous step, double-click the chart to display the 
Chart Tools on the Ribbon.

	 8.	 �Click the border of the chart to select the chart background.

	 9.	 �Choose Chart Tools→Format→Shape Styles→Shape Fill  menu button �.

	10.	 �Hover the mouse pointer over several different colors to see Live Preview display the effects 
as they impact the chart area background color.

	11.	 �Tap [Esc] to close the gallery and then tap [Esc] again to deselect the chart.

	12.	 �Save and then close the Word file but leave the Excel file open.

Updating and Breaking Links
Linked objects in Word automatically update if the destination file is open at the time the source 
document changes. Naturally, the destination file is not always open when you modify the Excel 
source document; however, Word will prompt you to update links when you open a document 
containing links.

You can break the link between a linked object and its source document. Once the final figures 
for a period are in, you may want to break the link between Word and Excel so that the linked 
object is converted to an embedded object. Then, the Word report always reflects the closing 
numbers for that period.
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DEVELOP YOUR SKILLS: W4-D4	

In this exercise, you will modify the linked Excel file and observe the prompt to update links when you  
open the Word document. Then you will break the links to the worksheet data and test to see that the  
links are broken.

	 1.	 �In Excel, click cell C4 (Mortgage & Insurance for Q2), type 50,000, and tap [Enter].

	 2.	 �Open W4-D3-BudgetRpt, which contains the linked objects.

	 3.	 �When the message appears prompting you to update links, click Yes.

	 4.	 �Save the Word file as W4-D4-BudgetRpt.

	 5.	 �In Word, right-click in the worksheet data to display a pop-up menu.

	 6.	 �Slide the mouse pointer down to Linked Worksheet Object and choose Links from the 
submenu.

	 7.	 �Follow these steps to break the link for the table:

A

B

A	�Make sure the worksheet object is selected.

B	�Click Break Link.

	 8.	 �When the message appears asking if you want to break the link, click Yes.

	 9.	 �Click the Break Link button to break the link between Excel and the chart.

	10.	 �When the message box appears, click Yes.

	11.	 �Click OK to close the Links dialog box.

	12.	 �Right-click the worksheet object, review the menu options, and note that the Update Links 
option is gone.

	13.	 �Double-click the chart, choose Chart Tools→Design→Data, and notice that the Refresh 
Data button is grayed out, indicating that the link is broken.

	14.	 �Save and close the Word and Excel files but leave the program windows open.
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Using Excel as a Mail Merge Data Source
You may recall the Word’s Mail Merge feature is most often used for generating personalized 
form letters. Word can use a variety of file types as data sources, including Excel files. Whether 
you type a new data-source list from within Word or create your data source in Excel, the rules 
for effective data sources apply.

The more data is split into small segments, the more flexibility you have in the merge. A rule to 
remember is that you cannot merge part of a field. If the name field, for example, contains the 
title, first name, and last name, you will not be able to use those elements separately. For 
instance, in the greeting line, you will not be able to drop the first name and use Dear Title  
Last Name.

In Excel, the columns are treated as separate fields in a mail merge. Therefore, in a name and 
address list, it is a good idea to place the title, first name, and last name in separate columns, as 
shown in the following illustration.

ÍÍ Mailings→Start Mail Merge→Select Recipients→Use an Existing List

DEVELOP YOUR SKILLS: W4-D5	

In this exercise, you will begin by examining the Excel worksheet that you will use as the data source. Next 
you will open a letter and designate it as the main document. Then you will connect the Excel data source 
to the letter and conduct the merge.

	 1.	 �In Excel, open W4-D5-CommAddress from your Word Chapter 4 folder.

	 2.	 �Look at the bottom of the Excel worksheet and notice the tab labeled Sheet 1.

	 3.	 �Exit Excel.

	 4.	 �In Word, open W4-D5-CommLtr and save it as W4-D5-CommLtrRevised.

	 5.	 �Choose Mailings→Start Mail Merge→Start Mail Merge  and then choose Letters.

	 6.	 �If necessary, display formatting marks.

	 7.	 �Choose Mailings→Start Mail Merge→Select Recipients  and then choose Use an 
Existing List.

	 8.	 �Navigate to your Word Chapter 4 folder and open W4-D5-CommAddress.
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Integrating Word with PowerPoint   55

	 9.	 �When the Select Table dialog box appears, notice that Sheet 1 is highlighted.

	10.	 �Click OK.

	11.	 �In the letter, select the Today’s Date text; delete it but don’t delete the paragraph symbol 
at the end of the line.

	12.	 �Type the current date in its place.

	13.	 �Select and delete the Address Block text but don’t delete the paragraph symbol at the end 
of the line.

	14.	 �Choose Mailings→Write & Insert Fields→Address Block .

	15.	 �When the Insert Address Block dialog box appears, click OK to accept the default settings 
for the inside address.

	16.	 �Delete the Greeting Line text but not the paragraph symbol at the end of the line.

	17.	 �Choose Mailings→Write & Insert Fields→Greeting Line .

	18.	 �When the Insert Greeting Line dialog box appears, change the Greeting Line Format from a 
comma to a colon and click OK.

	19.	 �Choose Mailings→Finish→Finish & Merge  and then choose Edit Individual 
Documents.

	20.	 �When the Merge to New Document dialog box opens, click OK to merge all of the records 
from the Excel file.

	21.	 �Turn off formatting marks and scroll through the letters to see the results of the merge.

	22.	 �Close the merge document without saving it.

	23.	 �Save and close W4-D5-CommLtrRevised.

Integrating Word with PowerPoint 
PowerPoint is another program that Word can share files with. Word outlines can be used to 
create PowerPoint presentations. This hierarchical structure uses Heading 1 topics as the slide’s 
title and headings such as Heading 2, Heading 3, and so forth as the bullet and sub-bullet 
entries in the slide.
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Using Word Outline View
The following illustration is an example of an outline created specifically for generating a 
PowerPoint presentation. Clicking or selecting entries in the outline displays the Word heading 
level in the Outlining tab on the Ribbon.

This field displays the Word heading style level 
of the highlighted heading.

The plus (+) symbol indicates
 that there are lower-level

 headings below this heading.

Minus (-) symbols indicate that there are no 
lower-level headings below this heading.

Although you can use an existing document that contains Word headings to create a 
PowerPoint presentation, PowerPoint cannot extract just the headings from a document, so if 
you use an existing document with body text in addition to the headings, you will have to edit 
the PowerPoint presentation accordingly.

The procedures used to launch PowerPoint are the same as those used to launch Word. No 
special knowledge of PowerPoint is required to complete the following exercise.

ÍÍ View→Views→Outline

DEVELOP YOUR SKILLS: W4-D6	

In this exercise, you will use a Word outline to create a PowerPoint presentation. Then you will observe how 
the different heading levels are displayed in the presentation.

	 1.	 �Open W4-D6-ProcOutline from your Word Chapter 4 folder.

	 2.	 �Choose View→Views→Outline .

	 3.	 �Click several different entries in the outline and notice the Word heading level indicated on 
the Ribbon.

	 4.	 �Close the document and start PowerPoint.

	 5.	 �Click the Blank Presentation template on the PowerPoint Start screen to open the 
PowerPoint window.

	 6.	 �Choose File→Open and navigate to your Word Chapter 4 folder.

WD16_Level3FC.indb   56 12/14/2016   4:18:00 PM

FastCourse Word 2016 Level 3   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Integrating Word with PowerPoint   57

	 7.	 �In the bottom-right corner of the Open dialog box, click the file type drop-down list and 
choose All Files (*.*).

	 8.	 �Double-click W4-D6-ProcOutline to open it.

	 9.	 �Follow these steps to display a slide containing a title and bullet points:

A

B

A	�Click the third slide in the panel on the left.

B	�This title was formatted using the Heading 1 style, and the bullet points are formatted 
using the Heading 2 style.

	10.	 �Exit PowerPoint without saving the file.

Adding a PowerPoint Presentation to a Word 
Document
When you create a document that will be distributed electronically, it could be useful to include 
a PowerPoint presentation within the document. For example, suppose you want to distribute a 
presentation and include a letter with it. You can create the letter and place the presentation in 
the body of the letter.

ÍÍ Insert→Text→Object→Create from File

DEVELOP YOUR SKILLS: W4-D7	

In this exercise, you will insert a presentation into the letter being sent to board members.

	 1.	 �Open W4-D7-AdvisoryLtr from your Word Chapter 4 folder and save it as  
W4-D7-AdvisoryLtrRevised.

	 2.	 �Turn on formatting marks and then position the insertion point in the middle paragraph 
symbol just before the complimentary close for the letter.
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	 3.	 �Choose Insert→Text→Object  and click the Create from File tab.

	 4.	 �Click Browse and navigate to your Word Chapter 4 folder.

	 5.	 �Double-click W4-D7-IntroToRCE.ppt (a PowerPoint file) and then click OK.

	 6.	 �Click the slide image to display the sizing handles.

	 7.	 �Drag the lower-right sizing handle diagonally up toward the center of the image until the 
letter fits on one page.

	 8.	 �Double-click the slide image in the letter to start the slide show.

	 9.	 �Click the mouse pointer anywhere on the screen to advance the slides.

	10.	 �When the black screen appears at the end of the show, click one more time to close it.

	11.	 �Save and close the file.

Opening, Editing, and Saving a PDF File
You can open, edit, and save a PDF file in Word 2016 without purchasing and learning separate, 
and often expensive, editing software. After editing the file, you can save it as a Word or PDF 
file. The file you open is considered a read-only file, so you must save it under a different name.

You can optimize a PDF file when you save it based on how your audience will likely read the 
file. And there are additional options, such as the range of pages you want to save and the ability 
to create bookmarks in the PDF file.

If your audience will be
 printing the PDF file, leave

 the option at Standard.
 If the file will be viewed

 only online, you can choose
 the Minimum Size option.

Choose additional publishing options here.

DEVELOP YOUR SKILLS: W4-D8	

In this exercise, you will open a PDF file in Word and make editing changes. You will then resave the file as 
a PDF.

	 1.	 �Choose File→Open, navigate to your Word Chapter 4 folder, and open W4-D8-
PressRel.

	 2.	 �When the message appears, take a moment to read it and then click OK.

	 3.	 �Select the three lines at the top of the page.
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Creating Web Pages from Word Documents  59

	 4.	 �Choose Home→Font→Font Color  menu button � and choose Blue, Accent 1,  
Darker 25%.

	 5.	 �Choose Home→Font→Font Size and choose 16 pt.

	 6.	 �Choose File→Save As, navigate to your Word Chapter 4 folder, save the file as 
W4-D8-PressRelRevised, choose PDF (*.pdf) from the Save as Type list, and then 
click Save.

	 7.	 �If the PDF file opens in a PDF reader, close the PDF window.

	 8.	 �The original file is still open in Word; close the file without saving.

Creating Web Pages from Word Documents
You can create web pages from Word documents. As you might imagine, this saves you the need to 
learn a more specialized web design or coding program. Another advantage is that Word can 
display a document in Web Layout view so you can make edits before posting the file on the web.

Format Web Pages
Web pages are often set up in tables to help align text in multiple columns, and the Table feature 
works well for this purpose. When you save a document as a web page, Word converts it to 
hypertext markup language (HTML), the authoring language for web pages. When you convert 
a document to HTML, some formatting features may be lost. However, most of your documents 
should translate cleanly into attractive web pages.

Add Alternative Text
Using alternative text helps people with limited vision understand the meaning of pictures and 
graphics. Although traditionally used with web pages, you can also add alternative text to 
regular Word documents for greater accessibility.

If a person uses a screen reader while viewing a web page, alternative text appears when hovering 
the mouse pointer over a picture or graphic. Some users won’t see the text, but they’ll hear it.

DEVELOP YOUR SKILLS: W4-D9	

In this exercise, you will save a document as a web page and examine its format. You will also add 
alternative text to a picture in the document.

	 1.	 �Open W4-D9-RCEWalk from your Word Chapter 4 folder and save it as  
W4-D9-RCEWalkRevised.

	 2.	 �If no gridlines appear, choose Table Tools→Layout→Table→View Gridlines.

	 3.	 �Right-click the picture and choose Format Picture to open the Format Picture task pane.
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	 4.	 �Follow these steps to add alternative text:

A

B

C

A	�Click the Layout & Properties button.

B	�Click Alt Text.

C	�Type this text in the description field.

	 5.	 �Close the Format Picture task pane.

	 6.	 �Choose File→Save As and navigate to your Word Chapter 4 folder.

	 7.	 �Follow these steps to set the format and title of the web page document:

B

C

D

E

A

A	�Choose Web Page (*.htm;*html) from the Save as Type drop-down list.

B	�Click the Change Title button to open the Enter Text dialog box.

C	�Type RCE Walkathon in the Page Title field.

D	�Click OK.

E	�Click Save.

	 8.	 �Launch Internet Explorer or your default browser.

	 9.	 �Press [Ctrl]+[O] and click the Browse button.

	10.	 �Navigate to your Word Chapter 4 folder, double-click W4-D9-RCEWalkRevised.htm, 
and click OK.

	11.	 �Review the document layout and notice that the gridlines do not appear.

	12.	 �Close the browser and the Word web page file.

WD16_Level3FC.indb   60 12/14/2016   4:18:00 PM

FastCourse Word 2016 Level 3   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Creating Web Pages from Word Documents  61

Edit Web Pages in Word
When you create a web page in Word, you can use Word to edit the page as well. You open the 
.htm page from within Word, make the necessary changes, and then resave the file. When you 
open it in the browser again, you will see the editing changes that you made.

DEVELOP YOUR SKILLS: W4-D10	

In this exercise, you will open the web page you created in the previous exercise and edit it. Then you will 
reopen the page in your browser and observe the change.

	 1.	 �Open W4-D9-RCEWalkRevised.htm.

	 2.	 �Change the walkathon date from March 1 to March 8.

	 3.	 �Save and close the file and then restart your browser.

	 4.	 �Press [Ctrl]+[O] and navigate to your Word Chapter 4 folder.

	 5.	 �Double-click W4-D9-RCEWalkRevised.htm and click OK.

	 6.	 �Observe the date change you made in the web page.

	 7.	 �Close your browser and exit Word.
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Self-Assessment
Check your knowledge of this chapter’s key concepts and skills by completing the Self-Assessment. The answers to these 
questions can be found at the back of this book.

1.	 The Paste Special dialog box has an option to link the pasted object to the  
source document.	 True    False

2.	 The hierarchical structure of a Word outline is based on Word’s heading styles.	 True    False

3.	 When you link data from another application to a Word document, the  
data in the other application is known as the destination file.	 True    False

4.	 Tables are often used as an alignment tool when creating web pages.	 True    False

5.	 HTML is the authoring language for web pages.	 True    False

6.	 The Office 2016 suite allows you to share data and objects among the  
programs in the suite.	 True    False

7.	 You cannot break a link once it is established.	 True    False

8.	 If a linked worksheet does not update, you can right-click the worksheet  
table and choose Update Link.	 True    False

9.	 Using alternative text helps people with limited vision understand the  
meaning of pictures and graphics.	 True    False

10.	 A Word document linked to an Excel worksheet must be open when edits  
are made to the worksheet; otherwise, the data in the Word document will  
never update to reflect the edits in Excel.	 True    False

11.	 Which of the following is a correct statement regarding a linked object?

A.	 It is a static object.

B.	 The object can only occur on a web page.

C.	 It can be updated when the source document is modified.

D.	The data must be edited in both the source and destination documents.

12.	 Which of the following is true regarding saving a Word document as a web page?

A.	The document cannot be viewed in a web browser until it is mounted on a web server.

B.	 It cannot be edited after it has been converted.

C.	 It may lose some formatting features when it is converted.

D.	The web page cannot be viewed on the Internet.

13.	 Which of the following is correct regarding using an Excel worksheet as a data source for a mail merge?

A.	 It should follow the rules for an effective data source.

B.	 You can use Word to edit the page.

C.	 You can edit it only in a specialized web-design program.

D.	You should edit it in your browser.

(continued)
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Self-Assessment  63

14.	 Which of the following is a method for linking data from an Office 2016 application to Word?

A.	 Insert External Item

B.	 Connect

C.	 Insert Object

D.	Export Excel
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Self-Assessment Answer Key
CHAPTER 1: COLLABORATING IN WORD

Item Answer Page Number

1 False 3

2 True 5

3 False 4

4 True 2

5 True 7

6 False 6

7 True 9

8 False 6

9 True 9

10 True 11

11 C 9

12 C 12

13 B 11

14 D 4

CHAPTER 2: SHARING AND SECURING CONTENT

Item Answer Page Number

1 True 16

2 True 25

3 True 25

4 False 16

5 True 19

6 False 26

7 False 19

8 False 25

9 True 20

10 True 17

11 C 17

12 C 22

13 C 19

14 C 24

CHAPTER 3: PERSONALIZING WORD

Item Answer Page Number

1 False 43

2 True 38

3 True 41

4 False 39

5 False 33

6 False 37

7 False 32

8 True 43

9 True 38

10 True 39

11 C 35

12 A 39

13 B 35

14 A 38

CHAPTER 4: INTEGRATING WORD WITH EXCEL,  
POWERPOINT, AND THE WEB

Item Answer Page Number

1 True 48

2 True 55

3 False 49

4 True 59

5 True 59

6 True 48

7 False 52

8 True 51

9 True 59

10 False 52

11 C 48

12 C 59

13 A 54

14 C 48
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Index

Note: Index entries ending in “V” indicate that a topic is discussed in the video referenced on that page.

A

Accessibility Checker, 19–20. See also 
alternative text

Advanced Properties dialog box, 36–38
alternative text, adding, 59–60. See also 

Accessibility Checker
AutoRecover interval, changing, 32–33

B

backward-compatible documents, 
preparing, 19

C

Chart Tools, opening from Word, 52
collaboration

changes from multiple viewers, 9–12
highlighter pen, 2
and review, 3–7
saving and sending files, 8
Self-Assessment, 13–14
Track Changes, 3

combining documents, 11–12
comments

adding, 37
adding to Track Changes  

documents, 5–6
viewing in Track Changes, 3

Compatibility Mode, opening documents 
in, 16

comparing documents, 11–12
Compatibility Checker, 19
conversion methods, using with shared 

documents, 17
Convert command, 17–18
Copy/Paste procedure, 48

D

default file location, changing, 32–33
default settings, restoring, 34–35
deleting macros, 44
disabilities, people with, 19–20
document access, restricting  

editing, 21–22

Document Inspector, 20–21
document properties, 35–38
documents. See also Recent Documents list; 

sharing documents
allowing changes to parts of, 22–23
backward-compatible, 19
combining, 11–12
comparing, 11–12
creating web pages from, 59–60
marking as final, 26–27
properties, 20
round-tripping, 19

.docx and .doc file formats, 16

.dotm file extension, 39

E

email attachments, sending, 8
embedding or linking to files, 48–49
encryption and passwords, 25–26
Excel

opening from Word, 52
using as Mail Merge data source, 54–55

Excel objects, linking or embedding  
data, 48–49

Exceptions option, 22–23

F

files
changing default location, 32–33
embedding or linking to, 48–49
saving and sending, 8

formatting, restricting, 24–25

H

highlighter pen, 2

I

initials and username, setting for Track 
Changes, 4

Insert Object procedure, 48

K

keywords, adding, 37

L

linked objects, inserting, 50V
linking 

or embedding data, 48–49
objects, 49V–53

links, updating and breaking, 52–53

M

macros
assigning to keyboard shortcut, 38
assigning to toolbar, 38
deleting, 44
editing with VBA editor, 41–44
recording limitations, 39–41
running from Quick Access  

toolbar, 42V–43
security, 43
settings options, 44
storing, 39

Mail Merge data source, Excel as, 54–55
Mark as Final command, 26–27
markup

displaying for tracked changes, 9–11
options for tracked changes, 7

O

objects
inserting, 48
linking, 49V–53

Office compatibility pack, 17–19
Outline view, using, 56–57

P

passwords and encryption, 25–26
PDF files, using, 58–59
personalizing Word, Self-Assessment, 44
Policies & Procedures Manual. See 

collaboration
PowerPoint, integrating Word with, 55–58
presentations, adding to Word  

documents, 57–58
Protect Document message, 26
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68  Index

R

recent documents, setting number to 
display, 33V

Recent Documents list. See also documents
modifying, 33–35
pinning files to, 33V

Recently Used list, setting to zero, 34V
Restrict Editing feature, 21–24
reviewer ink colors, setting, 4
reviewers

displaying for tracked changes, 9–11
reviewing changes from, 9–11

round-tripping documents, 19

S

Save As command, 17
saving

PDF files, 58–59
sending files, 8

securing content Self-Assessment, 28–29

Self-Assessments
collaboration, 13–14
integration with Excel and  

PowerPoint, 62–63
personalizing Word, 44
sharing and securing content, 28–29

settings, restoring defaults, 34–35
sharing documents. See also documents

compatibility issues, 16
conversion methods, 17
Self-Assessment, 28–29

T

tags, adding, 37
tasks, automating with macros, 38–41
Track Changes

adding comments, 5–6
balloon display, 3
and comments, 3V
features, 3

inline edits, 3
markups and reviewers, 9–11
reviewer ink colors, 4
turning on and off, 3
username and initials, 4
viewing edits, 3

tracked changes, displaying and 
reviewing, 6–7

U

username and initials, setting for Track 
Changes, 4

V

VBA (Visual Basic for Applications) editor, 
using with macros, 41–44

W

web pages
creating from Word documents, 59–60
editing in Word, 61
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