
L E A R N I N G  O B J E C T I V E S

ÝÝ Create an eye-catching brochure

ÝÝ Insert shapes in a document

ÝÝ Add pictures, text boxes, WordArt, and special 
effects to a document

ÝÝ Choose page setup features

ÝÝ Communicate information with SmartArt

ÝÝ Format the page background

ÝÝ Wrap text around a document

ÝÝ Print part of a document

4 Creating a 
Promotional Brochure

WORD

A 
picture is worth at least a 

thousand words. If you need to 

communicate information quickly 

and vividly, graphics are the best tool in your 

toolbox. In this chapter, you will add graphic 

elements, such as WordArt, to a brochure. 

SmartArt graphics provide a gallery of 

predesigned diagrams such as lists, processes, 

cycles, hierarchies, and relationships that 

help you communicate your ideas. Borders 

and page color add a polished look to your 

brochure. Live preview galleries allow you to 

quickly test many choices while deciding what 

looks best for your brochure. All these and 

more help you create materials that are both 

dynamic and informative.
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124  Word Chapter 4: Creating a Promotional Brochure

	 Project: Promoting an Ergonomics Seminar
As the owner of Ergonomic Office Solutions, you have decided to create a presentation about 
the benefits of an ergonomic office. Your friend, Tommy Choi, owner of Green Clean, has 
provided you with his customer database. Knowing Tommy’s customers are already interested 
in the environment, you believe they would be interested in your products. You decide to create 
a brochure to mail to local businesses promoting a seminar. You will use product pictures as 
well as shapes, WordArt, and SmartArt to create a brochure that is both informative and 
visually appealing.

Working with Shapes
There is a large gallery of graphic shapes available to you, including lines, text boxes, rectangles, 
ovals, and many others. They can add interest to documents, such as flyers and brochures, and you 
can type text in most shapes. You can also rotate, resize, and move shapes. 

Inserting, Resizing, and Moving Shapes
You insert shapes from the Shapes gallery. When a shape is selected (displays round handles), the 
contextual Drawing Tools and Format tabs appear, where you can choose many styles and designs 
for your shape.

To select the shape for moving or resizing, you must click along the border of the shape. If you’ve 
inserted text, clicking inside the text will not select the shape; it will place the cursor inside the text.

Resizing shapes with the resizing handles does not constrain the proportions by default. If you wish 
to keep the length and width proportional to the shape as it was originally inserted, hold the [Shift] 
key and use the corner handles to resize. The [Shift] key can also be used to select multiple shapes at 
once.

View the video “Using Shapes.”

ÍÍ Insert→Illustrations→Shapes  | Drawing Tools→Format→Insert Shapes


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Working with Shapes  125

DEVELOP YOUR SKILLS: W4-D1

In this exercise, you will draw, size, and move shapes. You’ll maintain a shape’s proportions with the [Shift] 
key when resizing, and you’ll see how the mouse pointer changes appearance based on various ways you 
work with shapes.

	 1.	 �Open W4-D1-Brochure and save it in your Word Chapter 4 folder as: 
W4-D1-BrochureRevised

	 2.	 �If necessary, turn on formatting marks.

Notice that a number of paragraph symbols are already in the document. It can be easier to work 
with graphics if some spacing is already set up.

	 3.	 �Choose Insert→Illustrations→Shapes  to display the Shapes gallery.

	 4.	 �Choose Rectangle: Rounded Corners from the Rectangles category.

After you choose a shape, the mouse pointer changes to a crosshair icon resembling a plus sign (+), 
which you click and drag in the document to create the shape.

	 5.	 �Click and drag anywhere in the document to draw a rounded rectangle.

	 6.	 �Choose Insert→Illustrations→Shapes  and then choose Rectangle: Rounded Corners again.

	 7.	 �Hold the [Shift] key and drag to draw another rounded rectangle.

This time you drew a perfect square with rounded corners instead of an elongated rectangle, even 
though you started with the same shape. Holding down the [Shift] key while drawing maintains the 
proportional relationship between the shape’s width and height.

Resize and Rotate Shapes
	 8.	 �With the square shape selected (displaying round handles), follow these steps to resize the shape:

A

B

C

A	�Position the mouse pointer on the top-right corner sizing handle.

B	�Hold [Shift] and drag diagonally toward the center of the shape to resize while maintaining 
proportions.

C	�Drag from a side handle to change only the height or width of the object.

W
O

R
D
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126  Word Chapter 4: Creating a Promotional Brochure

	 9.	 �Follow these steps to rotate the shape:

A B

A	�Position the mouse pointer on the rotation handle; the mouse pointer appears as a circular 
arrow.

B	�Click and drag to the right about 45 degrees; the mouse pointer appears as four small 
arrows when rotating.

Holding [Shift] allows you to select multiple shapes at once. Then you can delete, move, or format them 
all at once.

	10.	 �If necessary, click one of the shapes to display the handles and then hold [Shift] and click the 
other shape.

	11.	 �Tap [Delete] to remove both shapes.

You can use the ruler to help align and size shapes and other graphic images. It may or may not be 
visible on your screen.

	12.	 �If necessary, choose View→Show→Ruler.

Notice that there are two rulers: one at the top and one at the side of the screen. The margin areas (1" 
by default) are the gray areas at the left, right, top, or bottom ends of the rulers. The typing areas are 
white.

Margin area Typing area

	13.	 �Choose Insert→Illustrations→Shapes  and choose Rectangle: Rounded Corners again.

	14.	 �Starting about 1" from the top of the page and about 2" from the left of the page (or 1" from the 
left-hand margin), draw a 1" tall rectangle that spans the page but remains within the margins.

	15.	 �Position the mouse pointer on the shape until the pointer appears as a four-headed arrow.

	16.	 �Practice dragging the shape to move it and then return it to its original position.

	17.	 �Save the file.

Tip!
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Working with Shapes  127

Adding Text and Formatting Shapes
You can add text to shapes you draw. This is handy if, for example, you want to create a flyer 
announcing an event. Just select the shape and begin typing the announcement. Text is automatically 
centered horizontally and vertically, and it wraps within a shape as you type.

The contextual Format tab contains many tools you can use to add pizzazz to a shape, including 
Shape Styles, Shadow effects, and 3-D effects. The contextual Format tab also has its own Shapes 
gallery in the Insert Shapes group. It contains the same shapes as the Shapes gallery located in the 
Illustrations group on the Insert tab.

View the video “Adding Text to and Formatting Shapes.”

ÍÍ Drawing Tools→Format→Shape Styles

DEVELOP YOUR SKILLS: W4-D2

In this exercise, you will add text to a shape and format the text. Then you will format the shape using the 
Shape Styles gallery.

	 1.	 �Save your file as: W4-D2-BrochureRevised

	 2.	 �If necessary, select the rectangle shape at the top of the page by clicking anywhere on it.

	 3.	 �Tap [Caps«Lock], type ERGONOMIC OFFICE SOLUTIONS, tap [Enter], and type PRESENTS. 
Tap [Caps«Lock] once more to turn it off.

Notice that the text is automatically centered in the shape.

	 4.	 �Click the border of the shape, taking care not to drag.

Selecting a shape by clicking the border selects everything inside the shape. Thus, the text in the shape is 
selected, although it is not highlighted.

	 5.	 �Choose Home→Font→Font menu button �→Tahoma.

	 6.	 �Keep the shape selected, click Bold, and make the font 22 pt.

	 7.	 �If your shape is not big enough for the larger text, drag a sizing handle to enlarge it.

Next, you will use the Shape Styles gallery to format the shape.

	 8.	 �Make sure the object is selected so the contextual Format tab is available and then choose 
Drawing Tools→Format→Shape Styles→More  to open the gallery.

	 9.	 �Choose Subtle Effect – Blue, Accent 1.

	10.	 �Save the file.

Tip!

W
O

R
D
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128  Word Chapter 4: Creating a Promotional Brochure

Using WordArt and Inserting Pictures
WordArt is great for creating smart-looking text objects and special effects, such as logos and 
headings in newsletters, flyers, and brochures. You can create WordArt by adding your own text to a 
WordArt object, or you can apply a WordArt object to existing text. You can use the built-in designs 
as they are, or you can customize them.

You can browse through your computer, or other computers, to locate pictures and other images for 
your document, or you can search online.

Search for pictures saved as 
files on a computer.

Search online for pictures 
and other images.

Word now allows users to insert icons and 3D models. Icons provide simple black-and-white images of 
various items, while 3D models are dynamic objects that can be rotated in three dimensions.

ÍÍ Insert→Text→WordArt 

ÍÍ Insert→Illustrations→Pictures  or Online Pictures 

ÍÍ Insert→Illustrations→Icons  or Insert→Illustrations→3D Models 

Cropping and Enhancing Pictures
WordArt and pictures can be rotated, resized, and moved like other objects. The cropping tool can be 
used to remove any unwanted parts of a picture. The Set Transparent Color tool makes portions of 
the image transparent, allowing anything under it to show through WordArt.

View the video “Enhancing Pictures.”

Aligning Objects
You can manually drag and drop objects to align them, but using the Align feature on the contex-
tual Format tab is more precise. Select the objects you want to align and then choose the desired 
alignment.

The terms object and image are both used when referring to graphical elements such as shapes, 
WordArt, and pictures.

Depending on your screen size and resolution, you may see a slightly different icon for the Align button.

ÍÍ Drawing Tools→Format→Arrange→Align 

New!

Tip!

Note!
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Using WordArt and Inserting Pictures  129

DEVELOP YOUR SKILLS: W4-D3

In this exercise, you will add a WordArt object and align it with a shape. You will insert and resize a picture 
and make its background transparent. Then you will format and move the table.

	 1.	 �Save your file as: W4-D3-BrochureRevised

	 2.	 �Click in the document below the rectangle.

	 3.	 �Choose Insert→Text→WordArt .

	 4.	 �Choose Fill: Black, Text color 1; Outline: White, Background color 1; Hard Shadow: 
Aqua, Accent color 5 from the menu that appears and then type: The Ergonomically 
Challenged Office

	 5.	 �Place the mouse pointer on the border of the WordArt object and then drag to position it about 
1" below the rectangle.

Don’t worry about centering it below the shape; you will center-align the objects in the next steps.

	 6.	 �With the WordArt object still selected, hold down [Shift] and click the rounded rectangle above 
it that you created earlier.

Both objects should be selected—handles appear on both.

	 7.	 �Choose Drawing Tools→Format→Arrange→Align →Align Center.

This center-aligns the objects with each other.

	 8.	 �If necessary, drag the selected objects so they are centered on the page between the margins.

Insert a Picture
	 9.	 �Scroll down and position the insertion point in the left cell of the table.

	10.	 �Choose Insert→Illustrations→Pictures .

	11.	 �Navigate to your Word Chapter 4 folder and double-click ErgoChair.jpg to insert it.

	12.	 �Hold down [Shift] and resize the picture using a corner handle until it matches the height of the 
text on the right.

This picture has a white background. Later, you will add background color to your brochure and 
the picture’s white background won’t blend with the background color. Therefore, you will make it 
transparent, allowing the brochure’s background color to show through.

	13.	 �With the chair image selected, choose Picture Tools→Format→Adjust→Color .

	14.	 �Choose Set Transparent Color at the bottom of the menu.

W
O

R
D
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130  Word Chapter 4: Creating a Promotional Brochure

	15.	 �Click in the white background of the image.

This makes the white background transparent, so when you add the page color to the brochure, the 
color will show through the picture’s transparent background.

	16.	 �Click anywhere to deselect the image. Then position the mouse pointer on the line between the 
two cells and double-click to resize the cell.

	17.	 �Select the table using the move handle and then choose Home→Paragraph→Center .

	18.	 �With the table still selected, choose Home→Paragraph→Borders  menu button �.

	19.	 �Choose No Border to complete the page.

	20.	 �If gridlines appear in the table (although they won’t print), follow these steps to remove them:
•	Make sure the table is selected.
•	Choose Table Tools→Layout→Table→View Gridlines .

	21.	 �Save your file.

Using Text Boxes and Page Setup Options
A text box is a special type of shape designed for inserting text or graphics. You may wonder how 
inserting a text box is different from drawing a shape and adding text inside it. It’s because of the 
formatting. All documents are based on a theme, which contains a set of theme colors and theme 
fonts. The default theme for a new blank document is Office. When you originally created the 
rounded rectangles, a blue fill color was the default fill color for shapes. Text boxes do not contain 
those formatting characteristics. You can format all of the text by selecting the text box itself or 
format only a portion of the text by selecting the part you want to change. The techniques for 
rotating, sizing, and moving are the same for text boxes as for other graphics.

View the video “Creating a Text Box.”

ÍÍ Insert→Illustrations→Shapes →Text Box | Insert→Text→Text Box 

Page Setup Options
Commonly used page setup options include page breaks, margins, page orientation, and paper size. 
All of these are located in the Page Setup group on the Layout tab. Some page setup options also 
appear in the Print screen in Backstage view.

You can use [Ctrl]+[Enter] to quickly insert a manual page break.

View the video “Page Setup Options.”

ÍÍ Layout→Page Setup

Tip!
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Using Text Boxes and Page Setup Options  131

DEVELOP YOUR SKILLS: W4-D4

In this exercise, you will insert a text box, align it with other objects, and format the text box border and 
the text within it. Then you will insert a page break to create a second page for your brochure.

	 1.	 �Save your file as: W4-D4-BrochureRevised

	 2.	 �Choose Insert→Illustrations→Shapes  and then choose Text Box  from the Basic 
Shapes category in the Shapes gallery.

	 3.	 �Position the mouse pointer below the WordArt object you created previously and drag to draw a 
text box about 2" wide and ½" tall.

	 4.	 �Type this text and size the box so the text wrapping is the same as shown:

	 5.	 �If the email address appears as a hyperlink, right-click it and choose Remove Hyperlink.

	 6.	 �Make sure the text box is selected and then choose Home→Paragraph→Center .

	 7.	 �Choose the Drawing Tools→Format→Shape Styles→Shape Outline  menu button � 
and choose Blue, Accent 1, Lighter 40%.

	 8.	 �With the text box still selected, hold down [Shift] and select the two objects above it.

	 9.	 �Choose Drawing Tools→Format→Arrange→Align  and then choose Align Center.

	10.	 �Click to deselect. If necessary, move the text box so it is well-balanced on the page.

You will now insert a page break to create a second page.

	11.	 �Position the insertion point at the bottom of the page.

	12.	 �Choose Layout→Page Setup→Breaks →Page.

Notice the other Page Setup options, including Margins, Orientation, and Size.

	13.	 �If necessary, display formatting marks and notice the page break symbol and the new second page.

Now you will delete the page break and use keystrokes to re-insert a page break.

	14.	 �Position the insertion point in front of the page break symbol and tap [Delete].

	15.	 �Press [Ctrl]+[Enter] to insert another page break.

	16.	 �Save your file and leave it open.

Linking Text Boxes
Sometimes you need a selection of text to begin in one text box and end in another. Making such a 
change manually can be difficult; any other changes you make to the formatting, layout, or content of 
the document can move and change your text boxes. It’s far easier to have Word do the work for you.

Once you’ve created the boxes you want to use, you link them together with the Create Link 
command under the Format contextual tab. When you choose this command, the mouse pointer 
turns into a pitcher, and you can “pour” the contents from the first text box to the next. Once the text 
boxes are linked in this way, resizing either box will cause the text to automatically adjust: If one box 
can no longer fit a line of text, the additional text will automatically move into the linked box.

ÍÍ Drawing Tools→Format→Text→Create Link 

W
O

R
D
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132  Word Chapter 4: Creating a Promotional Brochure

DEVELOP YOUR SKILLS: W4-D5

In this exercise, you will insert a text box into which you will “pour” the text from another box that has 
already been created. You will then resize the first box.

	 1.	 �Open W4-D5-Linking and save it in your Word Chapter 4 folder as: W4-D5-LinkingRevised

	 2.	 �Place the insertion point in the line below the green callout quote in the middle column.

	 3.	 �Choose Insert→Text→Text Box menu button �→Simple Text Box.

Word inserts the text box at the location of your insertion point, but the box is too wide, so you will resize it.

	 4.	 �Drag the handles at the left and right sides of the text box so the sides line up with the rest of the 
content in the middle column.

	 5.	 �Click anywhere inside the text box to select the placeholder content and tap Delete to remove it.

Word automatically resizes the text box vertically to a single line. This height will change when you 
“pour” the linked text.

	 6.	 �Click anywhere inside the text box at the top of the middle column and choose  
Drawing Tools→Format→Text→Create Link .

Note that the cursor changes into an upright pitcher.

	 7.	 �Hover the cursor over the empty text box below.

The cursor now changes into a pouring pitcher.

	 8.	 �Click inside the empty text box to “pour” the contents and link the boxes.

The linked content between both text boxes is six lines total. You decide that each box should contain 
three lines.
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Working with SmartArt  133

	 9.	 �Drag the center-bottom handle of the top text box up to resize it and remove the bottom line.

The linked content automatically adjusts; the fourth line of the first text box is now the first line of the 
second text box.

	10.	 �Save and close the file.

Working with SmartArt
It is often easier to grasp concepts if information is presented graphically rather than textually. The 
SmartArt gallery provides a large variety of graphics that you can add to documents. The gallery 
makes it easy to combine predesigned graphics with text to create sophisticated figures. SmartArt 
images are divided into the following categories.

Category Purpose

 List Shows nonsequential data

 Process Shows a progression, a timeline, or sequential steps in a task, process, or 
workflow

 Cycle Shows a continual process

 Hierarchy Creates a hierarchical structure or shows a decision tree

 Relationship Illustrates associations

 Matrix Shows how parts relate to a whole

 Pyramid Shows proportional relationships

 Picture Used to convey a message with or without explanatory text, or to use pictures 
to complement a list or process

ÍÍ Insert→Illustrations→SmartArt 

Inserting SmartArt Text and Modifying an Image
You can use the SmartArt text pane to add text to your image. You open the pane by clicking the tab 
that appears on the left side of the image. Text placeholders in the image are replaced with text that 
you enter in the SmartArt text pane. The font size adjusts based on the amount of information you 
type. If you prefer, you can type directly in the text placeholders in the image.

If you cannot find the exact image you want, you can modify, add, and delete shapes within the 
graphic. SmartArt objects are formatted the same way as other graphic shapes.

View the video “SmartArt Text and Bullets.”

View the video “Modifying SmartArt.”

W
O

R
D

WD19Level1.indb   133 4/3/19   4:00 PM

Microsoft Word 2019 & 365: Level 1 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



134  Word Chapter 4: Creating a Promotional Brochure

DEVELOP YOUR SKILLS: W4-D6

In this exercise, you will create a SmartArt graphic. Then, you will customize and resize the graphic.

	 1.	 �Your brochure file should still be open. Save it as: W4-D6-BrochureRevised

	 2.	 �If necessary, move the insertion point to the top of page 2.

	 3.	 �Choose Home→Paragraph→Center .

This will center the SmartArt image that will be inserted next on the page.

	 4.	 �Choose Insert→Illustrations→SmartArt .

	 5.	 �Follow these steps to insert a SmartArt graphic:

A

B

A	�Choose the List category.

B	�Scroll down and choose Vertical Block List.

	 6.	 �Read the description in the bottom-right corner of the dialog box and then click OK.

	 7.	 �If the text pane is not visible, click the tab.

Customize the Image
This image has three major text objects, but you will use only one.

	 8.	 �Position the mouse pointer to the left of the first major bullet and drag down to select the first six 
bullets.
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Working with SmartArt  135

	 9.	 �Tap [Delete] to remove the bullets.

	10.	 �Follow these steps to begin entering the seminar topics:

A
B

C

A	�Position the insertion point to the right of the first bullet and type: Seminar Topics

B	�Tap [¥] and type: Ergonomic office furnishings

C	�Notice that the text appears in the graphic as you type.

	11.	 �Tap [¥] to go to the next line and type: Mobile workstations

	12.	 �Tap [Enter] to generate the next bullet and then type: Technology support

	13.	 �Tap [Enter] as needed and then type the following items to complete the list:
•	Personal lighting options
•	Q&A

	14.	 �Click Close  in the upper-right corner of the text pane.

	15.	 �Click the outside border frame to make sure the entire SmartArt image is selected.

You will resize the SmartArt object next. If an object within the main frame is selected, you could 
accidentally resize only a part of the SmartArt object. Clicking the outside border frame prevents that.

	16.	 �Drag the bottom-center sizing handle up until the image is approximately half as tall as the 
original image.

	17.	 �Save your file.

Changing a SmartArt Style
The SmartArt Styles gallery allows you to apply interesting variations of the original graphic. Live 
Preview lets you sample the effects of the various styles without actually applying them.

ÍÍ SmartArt Tools→Design→SmartArt Styles
W

O
R

D
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136  Word Chapter 4: Creating a Promotional Brochure

DEVELOP YOUR SKILLS: W4-D7

In this exercise, you will add a SmartArt graphic and customize both SmartArt graphics by applying colors 
and styles.

	 1.	 �Save your file as: W4-D7-BrochureRevised

	 2.	 �Make sure the outside border of the seminar topics image is selected.

	 3.	 �Choose SmartArt Tools→Design→SmartArt Styles→Change Colors .

	 4.	 �In the Accent 1 category, choose: Gradient Loop – Accent 1

	 5.	 �Choose SmartArt Tools→Design→SmartArt Styles→More  to display the SmartArt 
Styles gallery.

	 6.	 �In the 3-D category, choose: Metallic Scene

Next, you will add another SmartArt image.

	 7.	 �Press [Ctrl]+[End] to move to the end of the document and then tap [Enter] twice.

	 8.	 �Choose Insert→Illustrations→SmartArt .

	 9.	 �Choose the Process category, choose Basic Chevron Process, and then click OK.

You can type directly in the image without opening the text pane.

	10.	 �Click the [Text] placeholder in the first arrow on the left and type: Our Products

	11.	 �Click in each [Text] placeholder and enter the text as shown:

	12.	 �Click the outside border of the image and follow these steps to add an arrow to the graphic:

A

B

C

A	�Click the tab to open the text pane.

B	�Position the insertion point after the word keyboards and tap [Enter].

C	�Type Adjustable-height desks in the new arrow.

	13.	 �Close  the text pane.
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Formatting the Page Background  137

Format the Image
	14.	 �Click the outside border of the shape.

	15.	 �Choose SmartArt Tools→Design→SmartArt Styles→Change Colors .

	16.	 �Choose the fourth item in the Accent 1 category: Gradient Loop – Accent 1

	17.	 �Click the More button on the SmartArt Styles gallery and in the 3-D category choose Cartoon.

	18.	 �Save your file.

Formatting the Page Background
Page background formats add color and visual variety to your documents. Page colors and borders 
provide the finishing touches that add professional polish. For example, you can add colors from the 
Page Colors gallery that are specifically designed to blend with a document’s theme. Border colors 
are also designed to tastefully complement page colors.

Adding Page Colors and Page Borders
The Page Colors gallery is similar to other galleries you have worked with. The colors that appear 
in the Theme Colors section of the gallery, as the name implies, are based on the theme currently in 
effect in the document.

Page borders surround the outer edges of the entire page. You can adjust the color (again, based on 
the current theme), line thickness, and other features of the border.

ÍÍ Design→Page Background→Page Color  or Page Borders 

DEVELOP YOUR SKILLS: W4-D8

In this exercise, you will use Live Preview to sample background colors. Then you will add a background 
color to your brochure and a border around the pages.

	 1.	 �Save your file as: W4-D8-BrochureRevised

	 2.	 �Choose Design→Page Background→Page Color .

	 3.	 �Hover the mouse pointer over several colors in the Theme Colors area of the gallery.

Live Preview displays the effects of the different colors.
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138  Word Chapter 4: Creating a Promotional Brochure

	 4.	 �Choose Dark Blue, Text 2, Lighter 40%.

Now you’ll add a page border.

	 5.	 �Choose Design→Page Background→Page Borders .

	 6.	 �Choose Box from the Setting area in the left-hand panel.

	 7.	 �Follow these steps to format the page border:

A

B

C

A	�Choose the double-line style.

B	�Choose Blue, Accent 1, Lighter 40%.

C	�Choose a width of 3 pt and then click OK.

	 8.	 �Save and then close your file.

Adding Special Effects to Text
To add interest and dimension to brochures, you can use graphic effects. For example, you can add 
WordArt for flair. There is a full array of WordArt formatting tools available on the contextual 
Drawing Tools Format tab.

Various special effects are available for standard fonts as well. Options include strikethrough,  
superscript/subscript, small caps, and all caps.

ÍÍ Insert→Text→WordArt 

ÍÍ Home→Font dialog box launcher 
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Adding Special Effects to Text  139

DEVELOP YOUR SKILLS: W4-D9

In this exercise, you’ll familiarize yourself with special text effects while creating a short newsletter for Raritan 
Clinic East. You will start with a WordArt heading, which you will format with a new fill color, font color, and text 
effects. Then you will use the Font dialog box to adjust the font style and size, and then you will add font effects.

	 1.	 �Open a new, blank document and save it to your Word Chapter 4 folder as: 
W4-D9-RaritanNewsltr

	 2.	 �Display formatting marks and then type these heading lines at the top of the document:

Raritan Clinic East

The Children’s Clinic

November, 2021

	 3.	 �Tap [Enter] three times.

	 4.	 �Select Raritan Clinic East but do not select the paragraph mark at the end of the line.

	 5.	 �Choose Insert→Text→WordArt  and then choose Fill: Blue, Accent color 1; Shadow.

	 6.	 �With the WordArt object selected, follow these steps to place it in line with the text:

A

B

A	�Click the Layout Options smart tag.

B	�Choose In Line with Text and then click in the document to close the gallery.

	 7.	 �Click the border of the WordArt to select the entire object.

	 8.	 �Choose Drawing Tools→Format→Shape Styles→Shape Fill menu button � and then 
choose Blue, Accent 5, Lighter 40% from the gallery.

	 9.	 �Choose Drawing Tools→Format→WordArt Styles→Text Fill menu button � and then 
choose White, Background 1.

	10.	 �With the object selected, choose Drawing Tools→Format→WordArt Styles→ 
Text Effects .
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140  Word Chapter 4: Creating a Promotional Brochure

	11.	 �Drag the mouse pointer down to the Transform category and choose Chevron: Down.

Now you will center all headings and format one of the headings.

	12.	 �Position the mouse pointer in the left margin area next to the WordArt object and then click and 
drag down to select the WordArt and the other two headings.

	13.	 �Choose Home→Paragraph→Center .

	14.	 �Select The Children’s Clinic and then choose Home→Font dialog box launcher  to 
display the Font dialog box.

A

B

A	�Choose Calibri, Bold, 18 pt.

B	�In the Effects area, check Small Caps.

C	�Click OK.

	15.	 �Save the file.

Using Picture Effects
We’ve already briefly explored adding pictures into your documents. Once your pictures have been 
inserted, you’ll be able to apply great picture effects, such as shadows, reflections, glows, soft edges, 
bevels, and 3-D rotations. These effects can help make an otherwise ordinary image pop with unique flair.

ÍÍ Insert→Illustrations→Pictures 

ÍÍ Picture Tools→Format→Picture Styles→Picture Effects 
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DEVELOP YOUR SKILLS: W4-D10

In this exercise, you will insert and crop an image. Then you will add a picture effect to the image.

	 1.	 �Save your file as: W4-D10-RaritanNewsltr

	 2.	 �Position the insertion point on the blank line below the date.

	 3.	 �Choose Insert→Illustrations→Pictures .

	 4.	 �Navigate to your Word Chapter 4 folder and double-click the RaritanClinic.png graphics file 
to insert it.

Next you will crop the words off of the image.

	 5.	 �With the picture selected, choose Picture Tools→Format→Size→Crop .

	 6.	 �Position the mouse pointer on the right-center cropping handle and drag left to crop off the 
words Raritan Clinic East.

	 7.	 �Position the mouse pointer on the bottom-center cropping handle and drag up to remove the 
words at the bottom of the image; click in the document to finish cropping.

	 8.	 �If necessary, choose View→Show→Ruler, and then resize the image using one of the corner 
sizing handles, making it approximately 1½" wide.

	 9.	 �With the image selected, choose Picture Tools→Format→Picture Styles→Picture Effects .

	10.	 �Drag the mouse pointer to the Shadow category and in the Outer category choose Offset: 
Bottom Right.

	11.	 �Choose Home→Paragraph→Center .

	12.	 �Save the file.

Setting Up Columns
When working with images and pictures, you may need extra flexibility in creating your columns. 
With the Columns dialog box, you can specify column and spacing width or have Word put a vertical 
line between columns.

DEVELOP YOUR SKILLS: W4-D11

In this exercise, you will insert a section break and lay out the newsletter in columns. Then you will 
customize the column layout.

	 1.	 �Save your file as: W4-D11-RaritanNewsltr

	 2.	 �Position the insertion point on the second blank line below the picture object and choose 
Layout→Page Setup→Breaks →Continuous.

	 3.	 �Position the insertion point anywhere above the section break and choose Layout→Page 
Setup→Columns .

Notice that one column is highlighted. Whenever text or images span the width of the page between 
the margins, it is considered one column.

	 4.	 �Position the insertion point below the section break.
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142  Word Chapter 4: Creating a Promotional Brochure

Add Newsletter Text and Customize Columns
	 5.	 �Choose Insert→Text→Object  menu button �→Text from File.

	 6.	 �Navigate to your Word Chapter 4 folder and double-click NewsltrTxt.

	 7.	 �Choose Layout→Page Setup→Columns  and then choose More Columns to open the 
Columns dialog box.

	 8.	 �Follow these steps to customize the columns :

D

A

C
B

A	�Use the spin box to change the number of columns to 2.

B	�Remove the checkmark from this checkbox.

C	�Use the spin box to change the width of column 1 to 3.5" and notice that column 2 resizes 
automatically. If necessary, set the spacing to 0.5" as well.

D	�Place a checkmark in the Line Between box to add a line between your columns.

	 9.	 �Click OK and then scroll through the document to see the effect.

The columns don’t really look good this way. While you could click Undo if you were to change your 
mind at a later time, there is still a quick way to return the columns back to equal size.

	10.	 �Choose Layout→Page Setup→Columns  →More Columns.

	11.	 �Click the Equal Column Width checkbox and click OK.

	12.	 �Scroll through the document to see how it looks.

	13.	 �Save the file.

Artistic Effects and Wrapping Text Around a 
Picture

There are many tools on the contextual Format tab that allow you to customize images. Artistic 
effects can take your image styling to the next level. Some effects represent the image in pencil, 
paint, and various textures. In addition, you can set Wrapping controls that will force your document 
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Artistic Effects and Wrapping Text Around a Picture  143

text to wrap around any images you’ve inserted. To do this, use the Layout Options smart tag that 
appears to the top right of an image whenever that image is selected.

ÍÍ Picture Tools→Format→Adjust→Artistic Effects 

DEVELOP YOUR SKILLS: W4-D12

In this exercise, you will insert a picture and apply an artistic effect as well as a picture style to it. Next, you 
will use the Layout Options smart tag to wrap text around the picture. Then you will balance the columns 
at the end of the newsletter.

	 1.	 �Save your file as: W4-D12-RaritanNewsltr

	 2.	 �Position the insertion point on page 2 to the left of the heading The New Vaccine.

	 3.	 �Choose Insert→Illustrations→Pictures .

	 4.	 �Navigate to your Word Chapter 4 folder and double-click VaccinePic.jpg to insert the picture 
in the newsletter.

	 5.	 �Resize the picture using a corner handle until it is about 1½" wide.

Apply an Artistic Effect and a Picture Style
	 6.	 �With the picture selected, choose Picture Tools→Format→Adjust→Artistic Effects  and 

then choose Crisscross Etching.

	 7.	 �Choose Picture Tools→Format→Picture Styles→More  on the Picture Styles gallery.

	 8.	 �Use Live Preview to sample various styles and then choose Simple Frame, Black.

Wrap Text Around a Picture
	 9.	 �With the picture selected, click the Layout Options smart tag and choose the Tight text wrap-

ping option.
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144  Word Chapter 4: Creating a Promotional Brochure

	10.	 �Click in the document to close the Layout Options gallery.

Now you will balance the columns on page 2.

You don’t have to insert column breaks and move text around to balance columns. Inserting 
a Continuous section break at the end of the columns you want to balance is a quick trick for 
accomplishing the task.

	11.	 �Position the insertion point after the period following disease at the end of page 2.

	12.	 �Choose Layout→Page Setup→Breaks →Continuous.

	13.	 �Save the file.

Printing Part of a Document
Sometimes you may want to print only part of a longer document—maybe a page or two, or even 
just a couple of paragraphs. This can save both time and supplies. Several techniques make this an 
easy task; they are found in the Print screen in Backstage view.

Custom Print options allow you to specify which pages to print.

CUSTOM PRINT OPTIONS

Print Consecutive Pages Enter the page number of the first page to print, type a hyphen, and 
then type the page number of the last page to print.

Print Nonconsecutive 
Pages and Ranges

Enter the page numbers you want to print separated by commas 
(for example: 3,5,7,10-15).

Print a Block of Text Select the text to print. Navigate to the Print screen in Backstage 
view. Choose Print Selection from the drop-down list.

ÍÍ File→Print

DEVELOP YOUR SKILLS: W4-D13

In this exercise, you will explore options for printing part of a document. You will see how to print 
consecutive and nonconsecutive pages as well as a block of selected text.

	 1.	 �Choose File→Print to display the Print screen in Backstage view.

In the Settings part of the screen, notice that Print All Pages is the default.

	 2.	 �Click the menu button � next to Print All Pages.
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Printing Part of a Document  145

	 3.	 �Follow these steps to review the printing options:

B

A

C

A	�This option is available only when you select text prior to accessing the Print screen.

B	�This choice prints the page where the insertion point is located.

C	�This option allows you to specify printing only certain pages.

	 4.	 �Click the menu button � to close the menu.

You can specify which custom pages to print in the Pages field without opening the menu. When you 
begin entering page numbers, the setting automatically switches to Custom Print.

	 5.	 �If you want to conserve resources and not print, click the Back  button or print to PDF (you 
can make that choice in the Printer drop-down list).

	 6.	 �Save the file and exit Word.

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills using the Self-Assessment in your 
ebook or online (eLab course or Student Resource Center).

Tip!
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146  Word Chapter 4: Creating a Promotional Brochure

	 Reinforce Your Skills
REINFORCE YOUR SKILLS: W4-R1

Create a Flyer Recognizing an Outstanding Volunteer
Kids for Change has a volunteer program, and the person who volunteers the most hours in a quarter is 
recognized for his or her service. In this exercise, you will create a flyer announcing Janisha Robinson as the 
winner for this quarter. You will work with shapes, WordArt, pictures, and text boxes.

	 1.	 �Start Word and create a new file based on the Blank Document template. Save it as: 
W4-R1-JanishaFlyer

	 2.	 �Display formatting marks and tap [Enter] 20 times.

It can be easier to work with graphics if some spacing is already set up.

	 3.	 �If necessary, choose View→Show→Ruler to display the ruler.

	 4.	 �Choose Insert→Illustrations→Shapes , and in the Stars and Banners category, choose 
Ribbon: Tilted Down.

	 5.	 �Position the crosshair mouse pointer next to the paragraph symbol at the top of the page.

	 6.	 �Press and hold the mouse button and drag until the image is about 6½" wide and 1½" tall.

	 7.	 �Type Outstanding Member in the image and then click the border to select the entire 
shape.

	 8.	 �Choose Home→Font→Font menu button �→Comic Sans MS and then apply boldface and 
make the font size 28 pt.

	 9.	 �Choose Home→Font→Font Color  menu button � and choose Red in the Standard Colors 
category.

Insert and Crop a Picture
	10.	 �Position the insertion point a little below the graphic.

	11.	 �Choose Insert→Illustrations→Pictures, navigate to your Word Chapter 4 folder, and 
double-click Janisha.jpg.

Now you will resize the picture.

	12.	 �Press and hold [Shift] and then position the mouse pointer on the handle in the upper-right 
corner of the picture.

	13.	 �Drag diagonally toward the center until the picture is about 3" wide.

Next you will crop off the left side of the picture.

	14.	 �Make sure the picture is selected and then choose Picture Tools→Format→Size→Crop .


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Reinforce Your Skills  147

	15.	 �Follow these steps to crop the picture:

A

B

A	�Position the mouse pointer on the left-center cropping handle.

B	�Drag to the right to Janisha’s right hand and then click in the document to deselect.

Next you will place a border on the picture to give it a finished look.

	16.	 �Select the picture and then choose Picture Tools→Format→Picture Styles→ 
Picture Border  menu button � and pick a shade of blue that you think will blend well.

Now you will choose a layout option that will allow you to freely move the picture on the page.

	17.	 �Click the Layout Options smart tag at the upper-right side of the picture and choose In Front 
of Text (bottom-right in the With Text Wrapping section).

	18.	 �Drag the picture to the center of the page.

Use WordArt
	19.	 �Position the insertion point a little below the picture.

	20.	 �Choose Insert→Text→WordArt  and choose Fill: Black, Text color 1; Outline: White, 
Background color 1; Hard Shadow: Blue, Accent color 5.

	21.	 �Type Janisha Robinson in the image and then click the outside border to select the entire 
image.

	22.	 �Choose Drawing Tools→Format→WordArt Styles→Text Effects →Transform.

	23.	 �In the Warp category, choose Chevron: Down.

	24.	 �Center the WordArt on the page.
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148  Word Chapter 4: Creating a Promotional Brochure

Add a Text Box
	25.	 �Choose Insert→Illustrations→Shapes →Text Box.

	26.	 �Below Janisha’s name, draw a text box that is approximately 4" wide and 2½" tall and then 
type the following text:

Kids Helping Communities

•	After-school tutor

•	Schoolyard cleanup

•	Meals for shut-ins

•	Emergency relief food collection

	27.	 �Click the border of the text box, choose Home→Font→Font menu button �→ 
Comic Sans MS, and apply 20 pt font size; resize the text box if needed.

	28.	 �Hold down [Shift] and select all the images.

	29.	 �Choose Drawing Tools→Format→Arrange→Align →Align Center.

This center-aligns the images with each other.

	30.	 �Use the zoom slider in the bottom-right corner of the screen to zoom out until you see the 
entire page.

	31.	 �If necessary, adjust the position of the images so they are well-balanced on the page, and then 
zoom back to 100%.

	32.	 �Save and close the file.

REINFORCE YOUR SKILLS: W4-R2

Create a Flyer for Charity
Kids for Change is partnering with a local charity to collect clothing and household products for people 
with developmental disabilities. You have been asked to create a flyer to help in the collection process. In 
this exercise, you will change page orientation, work with graphic images, and add page color and a page 
border to the flyer.

	 1.	 �Start a new, blank document and save it as: W4-R2-DonationsFlyer

	 2.	 �If necessary, choose View→Show→Ruler.

	 3.	 �Choose Layout→Page Setup→Orientation →Landscape.

	 4.	 �Tap [Enter] 15 times to set up some spacing in advance and then position the insertion point at 
the top of the page.

	 5.	 �Choose Insert→Illustrations→Pictures , navigate to your Word Chapter 4 folder, and 
double-click Donations.png.

Now you will use a text-wrapping layout option so you can easily move the image.

	 6.	 �Make sure the image is selected and then click the Layout Options smart tag at the upper-right 
corner of the image and choose In Front of Text (bottom-right).

	 7.	 �Drag the image to center it between the margins.

	 8.	 �Position the insertion point below the picture.
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Reinforce Your Skills  149

Add WordArt and SmartArt
	 9.	 �Choose Insert→Text→WordArt  and choose Fill: Gray, Accent color 3; Sharp Bevel.

	10.	 �Type the following text in the WordArt image:

We need clothing, furniture, appliances, and household items.

	11.	 �Click outside the image to deselect.

	12.	 �Position the insertion point below the WordArt image.

	13.	 �Choose Insert→Illustrations→SmartArt ; then click the List category, choose Vertical 
Box List, and click OK.

Now you will resize the SmartArt image so it fits on the first page.

	14.	 �Press and hold [Shift] and then position the mouse pointer on the handle in the upper-right 
corner of the image.

	15.	 �Drag diagonally toward the center of the image until it is about 3" wide.

It should now be positioned on the first page.

	16.	 �Click the Layout Options smart tag to the right of the image and choose In Front of Text.

Now you can move the image freely on the page.

	17.	 �Center the image between the margins.

Recolor the Image
	18.	 �Click the outside border to select the entire image.

	19.	 �Choose SmartArt Tools→Design→Change Colors  and choose Colored Fill – Accent 3.

	20.	 �Type the following in the three [Text] areas:

Place boxes or bags by 8 a.m.

Donations will be picked up by dark

Thank you for your contributions!

	21.	 �Click outside the image to deselect.

Change the Page Color and Add a Page Border
	22.	 �Choose Design→Page Background→Page Color  and then choose White, Background 1, 

Darker 25%.

Instead of using lines for the border, you will use an art border.

	23.	 �Choose Design→Page Background→Page Borders .
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150  Word Chapter 4: Creating a Promotional Brochure

	24.	 �Click the drop-down arrow in the Art field at the bottom of the dialog box and choose the hot 
air balloons.

The hot air balloons option is the 12th in the list; you may need to scroll down to find it.

	25.	 �Click OK and then turn off formatting marks.

	26.	 �Use the zoom controls at the bottom right of the screen to zoom out and see the entire page.

	27.	 �If necessary, adjust the position of the images so they are well-balanced on the page, and then 
zoom back to 100%.

	28.	 �Save and close the file.

REINFORCE YOUR SKILLS: W4-R3

Create a Recycling Flyer
Kids for Change held a recycling campaign last month. Your cousin, Ingrid, is enjoying a semester studying 
at the Sorbonne in Paris. She saw the flyer you created, and she would like to implement a recycling 
program at the university. She asks that you create a copy of your flyer on standard European-size 
paper, A4. In this exercise, you will recreate the flyer using graphic images, a picture, a text box, a page 
background, and a border.

	 1.	 �Start a new document using the Blank Document template and save it as: 
W4-R3-RecycleFlyer

	 2.	 �Choose Layout→Page Setup→Size →A4.

	 3.	 �Display the formatting marks and ruler, if necessary.

	 4.	 �Tap [Enter] about 25 times to set up spacing in your flyer and then position the insertion point at 
the top of the page.

	 5.	 �Choose Insert→Text→WordArt  and choose Fill: Light Gray, Background color 2; Inner 
Shadow.

	 6.	 �Type Reduce, Reuse, Recycle in the WordArt image and then click the outside border.

	 7.	 �Choose Drawing Tools→Format→WordArt Styles→Text Fill  menu button �→ 
Green, Accent 6.

	 8.	 �Choose Drawing Tools→Format→Shape Styles→Shape Effects →Shadow.

	 9.	 �In the Outer category, choose Offset: Top Left.

	10.	 �Choose Drawing Tools→Format→WordArt Styles→Text Effects →Transform.

	11.	 �In the Warp category, choose Chevron: Up.

	12.	 �If necessary, drag the WordArt to center it between the margins, and then position the insertion 
point a little below it.
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Add a Picture to the Flyer
	13.	 �Choose Insert→Illustrations→Pictures , navigate to your Word Chapter 4 folder, and 

double-click World.jpg.

	14.	 �Hold down [Shift] and resize the picture until it’s about 3" wide.

	15.	 �Click the Layout Options smart tag, choose In Front of Text, and then drag the picture to 
center it on the page.

Now you will place a border on the picture.

	16.	 �With the picture selected, choose Picture Tools→Format→Picture Styles→ 
Picture Border  menu button �→Weight→3 pt.

	17.	 �Choose Picture Tools→Format→Picture Styles→Picture Border menu button �→ 
Green, Accent 6, Darker 25%.

Add a Text Box
	18.	 �Choose Insert→Illustrations→Shapes →Text Box.

	19.	 �Draw a text box a little below the picture about 3½" wide and 2" tall and then type the follow-
ing bulleted list in the text box:

•	Separate your trash

•	Always look for recycle bins

•	Reuse shopping bags

•	If it’s broken, fix it

•	Buy recycled products

	20.	 �Click the border of the text box and choose Home→Font→18 pt.

	21.	 �Resize your text box, if needed; don’t allow the text to wrap.

	22.	 �Click the border to select the object.

	23.	 �Choose Drawing Tools→Format→Shape Styles→Shape Outline  menu button �→ 
No Outline.

	24.	 �Choose Drawing Tools→Format→Shape Styles→Shape Fill  menu button � and 
choose Green, Accent 6, Lighter 60%.

Use a Shape
	25.	 �Choose Insert→Illustrations→Shapes , and in the Stars and Banners category, choose 

Star: 6 points.

	26.	 �While holding down [Shift], draw a star about 2½" wide below the text box and on the left side 
of the page.

	27.	 �Choose Drawing Tools→Format→Shape Styles and from the Shape Styles gallery choose 
Colored Fill – Green, Accent 6.

	28.	 �Type the following in the star:

Be a star!

Do your part!
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152  Word Chapter 4: Creating a Promotional Brochure

Insert SmartArt
	29.	 �Position the insertion point a little below the text box.

	30.	 �Choose Insert→Illustrations→SmartArt ; then click the Cycle category, choose Text 
Cycle, and click OK.

	31.	 �Type the following items in the [Text] boxes in any order:

Paper

Metal

Plastic

Hazardous Waste

Glass

	32.	 �Hold down [Shift], resize the image until it’s about 3½" wide, click the Layout Options smart 
tag, and choose In Front of Text.

	33.	 �Arrange the star and SmartArt, as needed, so the star is on the left below the text box and the 
SmartArt is on the right below the text box.

	34.	 �Click the outside border of the SmartArt.

This image has an inside frame and an outside frame.

	35.	 �Click one of the arrows in the image, and you’ll see both frames.

	36.	 �With both frames selected, choose SmartArt Tools→Format→Shape Styles; in the Shape 
Styles gallery, choose Colored Fill – Green, Accent 6.

This recolors the arrow that you originally clicked to display both frames. Also, notice that the Shape 
Styles gallery is now displaying the color you chose.

	37.	 �Click the next arrow (you won’t see handles on the arrow) and click the green color that’s visible 
in the gallery.

	38.	 �Continue until all arrows are recolored and then deselect the image.

	39.	 �Use the zoom controls to zoom out until you see the entire page.

	40.	 �If needed, rearrange the objects so they are balanced on the page to your satisfaction and zoom 
back to 100%.

Add Page Color and a Page Border
	41.	 �Choose Design→Page Background→Page Color →Green, Accent 6, Lighter 60%.

	42.	 �Choose Design→Page Background→Page Borders  and then choose a line style, color, and 
width of your choice; click OK.

	43.	 �Save and close the file.
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	 Apply Your Skills
APPLY YOUR SKILLS: W4-A1

Create a Services Flyer
The Universal Corporate Events marketing manager asked you to create a flyer highlighting services that 
Universal Corporate Events offers. In this exercise, you will use a picture and graphics to add zing to your 
flyer.

	 1.	 �Start a new, blank document and save it as: W4-A1-Services

	 2.	 �Tap [Enter] enough times to position the insertion point close to the bottom margin and then 
move the insertion point to the top of the page.

	 3.	 �Select the Scroll: Horizontal shape from the Stars and Banners category to insert it.

	 4.	 �Drag in the document until the scroll is about 6½" wide and 1" tall.

	 5.	 �Type Take Off with Universal Corporate Events and then change the font size 
to 24 pt.

	 6.	 �Resize the shape, if necessary, and then position the insertion point a bit below the shape.

	 7.	 �Insert the Plane.jpg picture located in your Word Chapter 4 folder.

	 8.	 �Click the Layout Options smart tag and choose In Front of Text.

	 9.	 �While maintaining the height/width proportions, resize the picture to about 3" wide, and then 
position the picture just below the Shapes image and center it between the margins.

Now you’ll add a border to the picture.

	10.	 �Choose Picture Tools→Format→Picture Styles→Picture Border menu button �→ 
Weight→3 pt.

	11.	 �Change the picture border color to Blue, Accent 1, Darker 25%.

Add WordArt and a Text Box
	12.	 �Position the insertion point below the picture, insert a WordArt graphic, and apply Fill: Blue, 

Accent color 1; Shadow.

	13.	 �Type Services We Offer; center the graphic on the page.

	14.	 �Format the WordArt image by choosing the Text Effects, Bevel category and choosing Round.

	15.	 �Then in the Text Effects, Transform category, choose Arch (first form in the Follow Path category).

	16.	 �Insert a text box shape below the WordArt image that is about 4" wide and 1½" tall.

	17.	 �Enter the following in the text box, including the bullet points:

•	Online itinerary

•	Online flight tracking

•	Travel insurance

•	Visa and passport services

	18.	 �Remove the outline border from the text box.

	19.	 �Change the text to 22 pt and then resize the text box, if needed.


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154  Word Chapter 4: Creating a Promotional Brochure

Align Images
	20.	 �Hold the [Shift] key and select all four objects.

	21.	 �Use the Align feature to center-align the objects with each other.

	22.	 �If necessary, drag the selected objects to center them between the margins.

	23.	 �Zoom out to Full Page View and adjust the placement of the images as you deem necessary for 
the flyer to appear well-balanced; then zoom back to 100%.

	24.	 �Save and close the file.

APPLY YOUR SKILLS: W4-A2

Create a European Tours Flyer
A Universal Corporate Events sales rep has asked you to create a flyer for a corporate client who is 
planning an employee rewards plan. The client will be choosing among three options for the reward tour. 
In this exercise, you will change the page orientation, format the page background, and use SmartArt to 
highlight the details of the recommended tours.

	 1.	 �Start a new, blank file and save it as: W4-A2-CorpTours

	 2.	 �Use landscape orientation for the flyer, tap [Enter] until the insertion point is close to the bottom 
margin, and then position the insertion point at the top of the page.

	 3.	 �Choose the Page Color Gold, Accent 4, Lighter 60%.

	 4.	 �Add a page border, making the formatting choices as shown (color is Gold, Accent 4, Darker 25%):

	 5.	 �Use a WordArt image of your choice to add a Universal Corporate Events heading to 
the flyer; use a Text Fill color that blends well with the background color and a Text Effect of your 
choice.

	 6.	 �Position the insertion point about 1" below the heading and click the SmartArt graphic Vertical 
Chevron List, which is in the Process category, to insert it.

	 7.	 �Resize the graphic to about 3" wide and 3½" tall.

	 8.	 �Click the Layout Options smart tag and choose In Front of Text.

	 9.	 �In the first blue [Text] box, type London; type Berlin and Rome in the next two blue [Text] 
boxes.
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	10.	 �In the bulleted list to the right of London, enter Stonehenge, Windsor Castle, and Tate 
Gallery.

	11.	 �Enter Dresden, Potsdam, and Rothenburg for Berlin and Pompeii, Tuscany, and 
Capri for Rome.

Format the WordArt Graphic
	12.	 �Change the SmartArt color using the first color option in the Colorful category.

	13.	 �Select the white rectangle next to London and change the Shape Fill color to a color that you feel 
complements the London object.

	14.	 �Use the same technique to color the Berlin and Rome rectangles.

	15.	 �Arrange and size the objects in a balanced manner on the page.

	16.	 �Save and close the file.

APPLY YOUR SKILLS: W4-A3

Create a Mileage Awards Flyer
Universal Corporate Events provides car rentals for travelers, and the company is currently offering 
mileage awards. In this exercise, you will create a flyer highlighting the award offerings. You will use 
graphics for interest and format the flyer background for a polished, professional look.

	 1.	 �Start a new, blank document and save it as: W4-A3-CarRental

	 2.	 �Tap [Enter] until the insertion point is close to the bottom margin and then move the insertion 
point to the top of the page.

Next you will use WordArt to create a heading for the flyer.

	 3.	 �Insert a new WordArt image, using the design in the third row, fifth column.

	 4.	 �Enter the following text: Universal Corporate Events

Add a Text Box and a Picture
	 5.	 �Insert a text box below the WordArt about 3½" wide and 1" tall and then type the following 

lines in the text box:

Get behind the wheel!

Get more reward travel!

	 6.	 �Change the font size to 22 pt; resize the text box, if necessary.

	 7.	 �Change the font color to Light Gray, Background 2, Darker 50%.

Later you will add page color, and removing the text box’s white fill background and its outline will 
make the text box blend in better.

	 8.	 �Change the Shape Fill to No Fill and change the Shape Outline to No Outline.

	 9.	 �Position the insertion point a bit below the text box; then, insert Driver.jpg from your 
Word Chapter 4 folder.

	10.	 �While maintaining the picture’s proportions, resize the picture to about 2½" wide.

	11.	 �Click the Layout Options smart tag and choose In Front of Text. Then center the picture 
between the margins.
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156  Word Chapter 4: Creating a Promotional Brochure

	12.	 �With the picture selected, click Center Shadow Rectangle in the Picture Styles gallery.

	13.	 �Position the insertion point just below the picture and click Wave in the Stars and Banners  
category of the Shapes gallery.

	14.	 �Draw the shape about 4½" wide and 1" tall, type Book Now! in the shape, and change the 
font size to 36 pt.

	15.	 �With the shape selected, choose Drawing Tools→Format→Shape Styles→Shape Fill→ 
Gray, Accent 3.

	16.	 �Change the shape outline to White, Background 1.

	17.	 �Position the insertion point a bit below the shape.

	18.	 �Choose Insert→Illustrations→SmartArt, and in the List category, choose Vertical Box List.

	19.	 �While maintaining its proportions, resize the shape to about 3" wide.

	20.	 �Click the Layout Options smart tag, choose In Front of Text, and then select all three blue 
shapes.

	21.	 �Choose SmartArt Tools→Format→Shape Styles→Shape Fill and then choose Gray, Accent 3.

	22.	 �Select all three white rectangles and choose the same color for the Shape Outline .

	23.	 �Center the SmartArt between the margins at the bottom of the page and then type the following 
in the three [Text] areas:

100 award miles per day

125 bonus miles per day

150 miles for booking with us

	24.	 �Click elsewhere to deselect, then zoom out to a full page view and, if needed, arrange the objects 
so they are well-balanced and centered on the page, and then zoom back to 100%.

Add a Page Color and a Page Border
	25.	 �Choose the page color Light Gray, Background 2, Darker 10%.

	26.	 �Choose Design→Page Background→Page Borders and choose a line style that you prefer; 
then apply the White, Background 1 color and 3 pt width.

There is more white in the bottom half of the flyer. It may look better if the SmartArt heading were 
white.

	27.	 �Change the SmartArt Text Fill to White, Background 1.

	28.	 �Save and close the file; exit Word.
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	 	Project Grader 
If your class is using eLab (labyrinthelab.com), you may upload your completed Project Grader 
assignments for automatic grading. You may complete these projects even if your class doesn’t use 
eLab, though you will not be able to upload your work.

project grader: W4-P1

Creating a Holiday Celebration Flyer
It’s been a great year for Taylor Games, so the management team is organizing an end-of-year holiday 
celebration. In this exercise, you will prepare a flyer to announce the event.

	 1.	 Download and open your Project Grader starting file.

•	 Using eLab: Download W4_P1_eStart from the Assignments page. You must start with this 
file or your work cannot be automatically graded.

•	 Not using eLab: Open W4_P1_Start from your Word Chapter 4 folder.

	 2.	 Insert the Taylor Games Logo.png picture from your Word Chapter 4 folder.

	 3.	 Apply a page border using these settings:

Setting Value

Setting Box

Style Solid line (first option on the list)

Width 3 pt

Color Blue, Accent 1

	 4.	 Apply the page color Blue, Accent 1, Lighter 80%.

	 5.	 Insert a Rectangle: Rounded Corners shape below the Taylor Games Logo. 

	 6.	 Set the shape height to 8" and the shape width to 2.6".

	 7.	 Use these guidelines to position the rectangle:

•	 Move it vertically until the spacing below the Taylor Games logo is about the same as the 
spacing above the bottom page border.

•	 Move it horizontally until the left edge closely aligns with the left edge of the Taylor Games 
logo.
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158  Word Chapter 4: Creating a Promotional Brochure

	 8.	 Enter this text in the rectangle using a font size of 22. Make sure you underline the heading as 
shown here:

Fun Activities

Face Painting

Drawing Contest

Magic Show

Board Games

Card Games

Darts

And more…

	 9.	 Insert a new text box shape above the text box that’s on the right side of the page.

	 10.	 Set the Shape Height to 2.2" and the Shape Width to 4.4".

	 11.	 Align the new text box using these guidelines:

•	 Use Align Top to align the top edges of the rounded corners rectangle and text box. Make 
sure the text box moves and the rounded corners rectangle remains stationary.

•	 Use Align Left or Align Right to align the vertical edges of the two text boxes. Make sure the 
new text box moves and the other text box remains stationary.

	 12.	 Enter this text in your new text box using a font size of 18 and Bold formatting:

Date: December 9th

Time: 5:00-9:30 PM

Where: Mission Hills Restaurant

Why: Celebrating the holidays and a great year at Taylor Games

	 13.	 Use these guidelines to insert WordArt to the right of the Taylor Games logo:

•	 WordArt Style: Fill: Blue, Accent color 1; Shadow

•	 Move the WordArt so it’s to the right of the Taylor Games logo and above the December 9th 
text box.

•	 Enter the text: Holiday Celebration

	 14.	 Set the shape height to 0.8" and the shape width to 4.4".
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Project Grader  159

	 15.	 Use these guidelines to position the WordArt:

•	 Move it up or down so it’s roughly centered with the Taylor Games logo.

•	 Use Align Left or Align Right to align the edges of the WordArt with the December 9th text 
box. Make sure the WordArt moves and the December 9th text box remains stationary.

	 16.	 Make these formatting changes to the December 9th text box and the text box below it:

•	 Shape Fill: Blue, Accent 1, Lighter 80%

•	 Shape Outline: No Outline

Property Value

Shape Fill Blue, Accent 1, Lighter 80%

Shape Outline No Outline

	 17.	 Insert a Star: 5 Points shape in the open space at the bottom of the page.

	 18.	 Set the shape height to 3" and the shape width to 3".

	 19.	 Use these guidelines to position the star:

•	 Move the star up so its bottom edge is higher than the bottom edge of the rounded-corners 
rectangle.

•	 Move the star horizontally so it is nearly centered below the text box above it.

•	 Use Align Bottom to align the bottom edge of the star with the bottom edge of the rounded-
corners rectangle. Make sure the star moves down and the rounded-corners rectangle 
remains stationary. 

	 20.	 Enter this text in the star using a font size of 22 pt: What a Year!

	 21.	 Apply this shape effect to the star: Glow: 5 point; Gold, Accent color 4
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	 22.	 Save your document.

•	 Using eLab: Save it to your Word Chapter 4 folder as W4_P1_eSubmission and attach the 
file to your eLab assignment for grading.

•	 Not using eLab: Save it to your Word Chapter 4 folder as: W4_P1_Submission

project grader: W4-P2

A Promotional Flyer to Attract New Gold Members
The Classic Cars Club needs a membership benefits flyer to be posted at various locations in the upcoming 
national show. In this exercise, you will turn a text-only informational document into an attractive flyer.

	 1.	 Download and open your Project Grader starting file.

•	 Using eLab: Download W4_P2_eStart from the Assignments page. You must start with this 
file or your work cannot be automatically graded.

•	 Not using eLab: Open W4_P2_Start from your Word Chapter 4 folder.

	 2.	 Apply these Page Border settings:

Setting Value

Setting Box

Style Dashed line (third option on the list)

Color Automatic

Width 3 pt

	 3.	 Apply the page color Blue, Accent 1, Lighter 80%.

	 4.	 Use the Columns, Line Between setting to display a line between the columns.

	 5.	 Insert the Classic Cars 2.jpg picture from your Word Chapter 4 folder in front of the word The 
in the first paragraph.

	 6.	 Set the picture’s shape height to: 1.4"

	 7.	 Apply the Pencil Grayscale artistic effect.

	 8.	 Set the picture’s wrap text option to Square.

	 9.	 Apply a Black, Text 1 picture border.
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	 10.	 Insert a WordArt text box using these guidelines:

•	 WordArt Style: Fill: Gold, Accent color 4; Soft Bevel

•	 Move the WordArt so it’s in the empty space above the columns.

•	 Enter the text: Classic Cars Club Gold Membership!

	 11.	 Set the shape height to 0.9" and the shape width to 8".

	 12.	 Use these guidelines to position the WordArt:

•	 Move it up or down so it’s roughly centered between the top page border and the tops of the 
columns.

•	 Move it horizontally so the center of the WordArt object is aligned with the line between the 
columns.

	 13.	 Insert the Wave shape in the blank space below the columns.

	 14.	 Set the shape height to 1.5" and the shape width to 9".

	 15.	 Use these guidelines to position the shape:

•	 Move it horizontally so the center of the shape is aligned with the line between the columns.

•	 Move it up or down so it’s roughly centered between the bottom page border and the bottoms 
of the columns.

	 16.	 Enter this text in the shape using a font size of 22 pt: Join before April 30 and 
receive a 25% new-member discount!

	 17.	 Apply the All Caps font effect to the Gold Member Benefits heading at the top of the right 
column.

	 18.	 Save your document.

•	 Using eLab: Save it to your Word Chapter 4 folder as W4_P2_eSubmission and attach the 
file to your eLab assignment for grading.

•	 Not using eLab: Save it to your Word Chapter 4 folder as: W4_P2_Submission
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	 Extend Your Skills
These exercises challenge you to think critically and apply your new skills in a real-world setting. You 
will be evaluated on your ability to follow directions, completeness, creativity, and the use of proper 
grammar and mechanics. Save files to your chapter folder. Submit assignments as directed.

W4-E1	 That’s the Way I See It
You just completed your training as a dietician, and now you are ready to advertise your 
services by distributing a brochure throughout the area. Start a new document and save it as: 
W4-E1-GoodDiet

Design a brochure using WordArt, a picture, and a text box and use page color and a page border 
to give your brochure a polished look. Create a tagline for your business and explain the services you 
offer and the benefits of eating well. Also include a suggestion that the reader schedule an appoint-
ment today.

W4-E2	 Be Your Own Boss
As the owner of Blue Jean Landscaping, a Georgia company, you hope to increase sales as your 
customers get ready to spruce up their gardens with spring plants. Start a new document and save it 
as: W4-E2-Spring

Create a flyer using landscape orientation and include graphics of your choice and a picture. Describe 
the services you provide and use upbeat verbiage about spring gardening in Georgia. Suggest plants 
that are appropriate for Georgia’s climate. If needed, conduct an Internet search for information 
about plants that grow well in Georgia in the spring. Give your flyer a finished look by adding page 
color and a page border.

W4-E3	 Demonstrate Proficiency
Stormy BBQ is expanding to include a catering department! You have been asked to create a 
brochure announcing this new venture. Start a new document and save it as: W4-E3-Catering

Include pictures of food that would normally be found in a BBQ restaurant, formatting and cropping 
them as necessary. Use a SmartArt graphic to list the types of events that you provide catering for 
and format the image to blend well with the pictures you have chosen. Use one or more text boxes 
containing testimonials from test customers who have already enjoyed your catering services. Add 
page color and a page border to your brochure.


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