
L E A R N I N G  O B J E C T I V E S

ÝÝ Customize a theme

ÝÝ Create personalized color and font sets

ÝÝ Add Quick Parts and Building Blocks to a 
document

ÝÝ Insert cover pages

ÝÝ Apply custom Building Blocks across documents

ÝÝ Create and use personal Templates

ÝÝ Customize the default font

6 Using Themes

WORD

T
hemes are the most efficient way 

to apply formatting. They allow 

you to create and customize 

personal aesthetic choices, keep documents 

consistent, and apply mass formatting 

changes with a single click. Other tools, such 

as Quick Parts and Building Blocks, or your 

own custom templates, allow you to take 

this efficient personalization approach to 

a whole new level. In this chapter, you will 

build a customized theme. You will also use 

built-in and custom Quick Parts and Building 

Blocks. Finally, you will use all these tools to 

create custom templates.
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192  Word Chapter 6: Using Themes

	 Project: Creating a Client Newsletter
As a leading pediatric facility, Raritan Clinic East stays ahead of the curve by updating its 
protocols with the latest discoveries. It stays in regular contact with its patient population 
through a monthly newsletter. As an administrator for the clinic, you have been tasked with 
finding ways to make the newsletter creation process more efficient. Now that you’ve wrapped 
up the content for November’s newsletter on meningitis, you will use the document to create 
and save custom themes, Quick Parts, and Building Blocks into a final template, which can be 
used for future newsletters.

	 Six Tips for an Effective Newsletter
A newsletter is an effective way to keep in touch with clients. It adds a personal touch that can create a 
bond between your organization and the reader. Follow these guidelines when composing a newsletter:

ÝÝ Know your audience.

ÝÝ Have a compelling opening line.

ÝÝ Use a clean, simple layout with plenty of white space.

ÝÝ Be informative and educational, and provide true value.

ÝÝ Use graphics, but don’t overdo it.

ÝÝ Insert headings and subheadings to organize your information into easy-to-read segments.

Using Themes and Style Sets
Themes and style sets are document-level formatting features that can instantly add color and visual 
variety to your entire document. A theme is a combination of colors, fonts, and graphic elements that 
you can apply to any document. Style sets change font and paragraph properties. Themes and style 
sets create the biggest impact when you use built-in styles.

ÍÍ Design→Document Formatting→Themes 

ÍÍ Design→Document Formatting→Style Sets gallery

Customizing a Theme
You can customize any theme to match your creative side. Changing a theme font changes any text 
formatted with fonts that have (Headings) or (Body) next to their names in the font list. Calibri Light 
(Headings) and Calibri (Body) are the theme fonts for the default Office theme. When you change 
the theme, the associated theme fonts change. You can also customize the theme color.

Any customizations you make to themes are not document specific; they will be applied to your copy 
of Microsoft Word. These custom themes can be deleted simply by right-clicking on the custom theme 
thumbnail and choosing Delete.





Note!
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DEVELOP YOUR SKILLS: W6-D1

In this exercise, you will use a Childhood Diseases Seminar handout, which uses Word’s built-in styles, to 
try out some theme options. A cover page has been added for you. You will use Live Preview to examine a 
variety of themes and style sets, and you will also apply a new theme and style set to your report.

Before You Begin: Download the student exercise files from your eLab course or the Student Resource 
Center (labyrinthelab.com/office19) and determine your file storage location before beginning this exercise.

	 1.	 �Open W6-D1-SickKids from your Word Chapter 6 folder and save it as: 
W6-D1-SickKidsRevised

	 2.	 �Scroll to page 1 of the main document (not the cover page) and position the insertion point in 
the Raritan Clinic East heading.

Notice that the built-in Title style is highlighted in the Styles task pane. You may have to click More  
to see it.

	 3.	 �Position the insertion point in the Childhood Diseases Seminar subheading and see that the  
built-in Heading 1 style is active in the Styles task pane.

	 4.	 �Examine the other headings, and you can see that built-in styles have been applied.

Remember, themes and style sets are most effective when using the built-in styles.

	 5.	 �Scroll up to the cover page and choose Design→Document Formatting→Themes  menu 
button � to display the Themes gallery.

	 6.	 �Hover the mouse pointer over several different themes and observe the changes in your 
document.

	 7.	 �Choose the Frame theme.

	 8.	 �Scroll through the document to see the impact of the new theme.

The built-in headings in the body of the document respond to the change in theme.

Change the Theme Color and Font
	 9.	 �Scroll so that the bottom of the cover page and the top of page 1 are both visible.

	10.	 �Choose Design→Document Formatting→Colors  menu button �.

As you change theme colors, the colors on the menu button change as well. The theme and font buttons 
also change as you customize their features.

	11.	 �Use Live Preview to examine the different color schemes to see their effects and then choose 
Blue Warm.

	12.	 �Choose Design→Document Formatting→Fonts  menu button �.

	13.	 �Use Live Preview to examine the font options and then choose Franklin Gothic.

Change the Style Set
	14.	 �Choose Design→Document Formatting and then click More  to open the Style Sets gallery.

	15.	 �Use Live Preview to examine the different Style Sets and then choose Centered.

	16.	 �Scroll through the document to see the changes.

	17.	 �Save the file.

Always leave your file open at the end of an exercise unless instructed to close it.
 

Note!

Note!
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Create Custom Color and Font Sets
Besides using Word’s built-in style sets, you can also create your own customized color and font sets 
from scratch. These fully customized color sets and font sets can make your documents shine with 
your personal flair. To create customized colors, you enter Red, Green, and Blue values that together 
create a final color, the digital equivalent of a painter mixing colors on a palette. Once you’ve made 
all these changes to the original theme, you can then save them as your own customized theme in the 
default Document Themes folder. Doing so causes your theme to appear in the Themes menu. Once 
saved, you can apply your personal themes to documents in the same way you apply built-in themes.

ÍÍ Design→Document Formatting→Colors→Customize Colors

ÍÍ Design→Document Formatting→Fonts→Customize Fonts

ÍÍ Design→Document Formatting→Themes→Save Current Theme

DEVELOP YOUR SKILLS: W6-D2

In this exercise, you will use the Childhood Diseases Seminar handout to create customized color and font 
sets for Raritan Clinic. For the color set, you’ll use the same colors you see in the company logo. You will 
apply your custom sets to your document and save these choices in a new theme. Finally, you’ll apply your 
custom theme to the monthly newsletter.

	 1.	 �Save your file as: W6-D2-SickKidsRevised

	 2.	 �If necessary, scroll so the bottom of the cover page and the top of page 1 are both visible.

You will begin by creating a custom color set.

	 3.	 �Choose Design→Document Formatting→Colors  menu button �→Customize Colors.

In the Create New Theme Colors dialog box, the various boxes correspond to the colors used 
throughout the theme, including title text, graphics like the horizontal lines above and below the title, 
shapes, and more.

	 4.	 �In the Create New Theme Colors dialog box, select the Text/Background - Light 1 menu 
button � and choose More Colors.
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	 5.	 �In the Colors box, choose the Custom tab, if necessary, and enter these numbers into the boxes 
for Red, Green, and Blue to get a lavender color:

These numbers correspond to a value of how much red, green, and blue make up this lavender color, 
seen as the outline of the heart shape in the Raritan logo. The color values range from 0 to 255. In this 
color, there’s a lot of red and blue, but only about half as much green. Most companies will have the 
RGB values of their company colors, such as this color set, on hand for branding needs.

	 6.	 �Click OK to close the Colors box.

	 7.	 �Click the Text/Background - Dark 2 menu button �, choose More Colors, and enter 32 for 
Red, 94 for Green, and 200 for Blue to get the dark blue color seen in the Raritan logo; click OK.

	 8.	 �For Accent 1, enter 112 for Red, 202 for Green, and 255 for Blue to get the light blue color; 
click OK.

	 9.	 �For Accent 3, enter 218 for Red, 98 for Green, and 114 for Blue to get the burnt red color seen 
in the heart on the Raritan logo; click OK.

W
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	10.	 �Review the settings:

A

B

D

C

A	�Text/Background – Light 1 affects the font colors on the cover page and should be lavender.

B	�Text/Background – Dark 2 affects the Title style and the box on the right side of the cover 
page and should be blue.

C	�Accent 1 affects the Heading 1 style and the box on the left side of the cover page and 
should be light blue.

D	�Accent 3 affects the horizontal lines above and below the Title style and should be a  
burnt red.

	11.	 �Enter Raritan Color Set in the Name box and click Save to close the Create New Theme 
Colors dialog box; then scroll through the cover page and page 1 to see the applied colors.

Create a Custom Font Set
	12.	 �Choose Design→Document Formatting→Fonts  menu button �→Customize Fonts.
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	13.	 �Change the Heading font to Cambria and the Body font to Times New Roman.

	14.	 �Enter Raritan Font Set in the Name box, click Save, and then scroll through the document 
to see the applied fonts.

You can now see your custom color and font sets in their respective menus under the Design tab. These sets 
will appear as available choices for all documents from now on, just like the built-in color sets.

Create and Apply a Custom Theme
Now you will use these customizations to create a new theme, which you will then apply to another Raritan 
document.

	15.	 �Choose Design→Document Formatting→Themes  menu button �→Save Current 
Theme.

	16.	 �In the dialog box that appears, enter Raritan Theme as the File Name and click Save.

	17.	 �Save and close the file.

	18.	 �Open W6-D2-RaritanNewsltr from your Word Chapter 6 folder and scroll through the docu-
ment to see how it looks.

	19.	 �Choose Design→Document Formatting→Themes  menu button �→Raritan Theme 
and then scroll through the document to see the color and font changes.

	20.	 �Save the file as: W6-D2-RaritanNewsltrRevised

Working with Quick Parts and Building Blocks
Quick Parts are text and/or graphic elements you can use over and over again to save time. Like any 
other element in your document, Quick Parts adopt the themes you apply, including the color, font, 
and style sets. There are many different types of Quick Parts. Document Property Quick Parts and 
Auto Text Quick Parts are the most common; they are created by the user. Document Property Quick 
Parts allow you to input fields into your document that are filled in from a different source, similar to 
Mail Merge; however, unlike Mail Merge, this tool pulls information from the document properties 
you specify in the Backstage view. AutoText Quick Parts allow you to save pieces of text that you use 
repeatedly, so you don’t have to type the same material multiple times. 

Note!
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Building Blocks is another term for Quick Parts, but it usually refers to Quick Parts that provide 
a traditional part of a newsletter or article, such as pull quotes and side bars. There are prebuilt 
Building Blocks available for your immediate use, but you can also create your own custom Building 
Blocks. 

Quick Parts and Building Blocks that you customize and create are not document specific; they will be 
applied to your copy of Microsoft Word.

View the video “Inserting Quick Parts and Building Blocks.”

ÍÍ Insert→Text→Explore Quick Parts 

ÍÍ Insert→Text→Explore Quick Parts →Building Blocks Organizer

DEVELOP YOUR SKILLS: W6-D3

In this exercise, you will insert Document Property fields into the Raritan Newsletter and fix a field that isn’t 
working properly. Then, you’ll insert a new sidebar for the second page. Finally, you’ll create new AutoText 
Quick Parts from the company’s master marketing document and insert one of these into the newsletter’s 
new sidebar.

	 1.	 �Save your file as: W6-D3-RaritanNewsltrRevised

	 2.	 �Click the File tab to check the document properties and then click Show All Properties at the 
bottom right of the screen to see more fields. 

Notice that the word Newsletter has been entered as the document’s Title property.

	 3.	 �Click Back  to return to the document.

Insert Document Property Quick Parts
	 4.	 �Place the insertion point in the blank line below the company logo and choose 

Insert→Text→Explore Quick Parts  menu button �→Document Property→Title.

Notice that the field was automatically populated with Newsletter, from the Title property box you 
saw in the Backstage view.

	 5.	 �Place your insertion point at the end of the Subject line (after the colon), tap [Spacebar], 
and choose Insert→Text→Explore Quick Parts  menu button �→Document 
Property→Subject.

This time just the field placeholder appears, meaning the Subject property is blank for this document. 
You’ll fix that now.

	 6.	 �Click the File tab and then click Show All Properties.

	 7.	 �In the Subject box, enter: Meningitis

Note!
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	 8.	 �Click Back  to return to the document.

The Subject field has now been replaced with the word Meningitis.

	 9.	 �Place your insertion point at the end of the next line (after the colon), tap [Spacebar], 
and choose Insert→Text→Explore Quick Parts  menu button �→Document 
Property→Comments.

Insert Building Blocks
	10.	 �Scroll to the second page and place the insertion point anywhere inside the text.

	11.	 �Choose Insert→Text→Explore Quick Parts  menu button �→Building Blocks 
Organizer.

In the Building Blocks Organizer dialog box, the options are sorted by the second column: Gallery. You 
may need to expand the column sizes to see the entries in the Name and Gallery columns.

	12.	 �Scroll down to the Text Boxes section, select Whisp Sidebar, and click Insert.

	13.	 �Remove the [Sidebar Title] field and type Location in its place.
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Create and Insert AutoText Quick Parts
	14.	 �Open Raritan Marketing from your Word Chapter 6 folder.

	15.	 �Select both paragraphs under the Staff heading and choose Insert→Text→Explore Quick 
Parts  menu button �→AutoText→Save Selection to AutoText Gallery.

	16.	 �In the dialog box, enter Staff into the Name box, leave all other settings as they are, and  
click OK.

	17.	 �Select the paragraph under the Location heading and add it to the AutoText Gallery using the 
name: Location

	18.	 �Add the Hours of Operation and Policy paragraphs to the AutoText Gallery as well, and then close 
the Raritan Marketing file.

Now that these paragraphs have been added as AutoText Quick Parts, you can insert them over and 
over again, without needing to refer back to the original source document.

	19.	 �In the Newsletter, remove the Sidebar body placeholder text (beginning with [Sidebars are 
great…) in the field below the Title and choose Insert→Text→Explore Quick Parts  menu 
button �→AutoText→Location.

	20.	 �Save the file.

Inserting Cover Pages
A cover page catches a reader’s eye as the first dynamic part of your document. You can easily add 
professional polish to a document by using a built-in cover page. There are a number of predesigned 
(that is, built-in) cover pages to choose from. Cover pages automatically adopt the colors and fonts 
of your chosen theme, but if desired, you can modify the color and other design elements to achieve a 
cover page that best suits your needs.

ÍÍ Insert→Pages→Cover Page  menu button �
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DEVELOP YOUR SKILLS: W6-D4

In this exercise, you will add a cover page to your newsletter and remove some of the unnecessary 
Document Property Quick Parts fields automatically entered in the cover page.

	 1.	 �Save your file as: W6-D4-RaritanNewsltrRevised

	 2.	 �Choose Insert→Pages→Cover Page  menu button �, scroll through the gallery of avail-
able options, and choose Banded.

The title at the top of the page, as well as the author and company at the bottom of the page, were 
automatically inserted based on the document properties.

	 3.	 �Scroll to the bottom of the cover page and click anywhere inside the Author field, which cur-
rently displays the text Raritan Employee.

Now that you’ve clicked inside the field, the bounding box appears, as well as a tab that shows the 
field name.

	 4.	 �Click the Author tab to select the entire field and then tap [Delete].

	 5.	 �Use the same technique to delete the Company Address field.

	 6.	 �Save the file.

Using Building Blocks Across Documents
In addition to using the built-in Quick Parts and Building Blocks, you can also create your own by 
simply selecting the block you want to use and adding it to the Quick Part Gallery. Once you’ve 
created your custom building block, you can apply it to other documents as needed. Like their built-in 
counterparts, these custom building blocks will adapt the look of whatever theme has been applied 
to the target document.

ÍÍ Insert→Text→Explore Quick Parts →Save Selection to Quick Part Gallery

W
O

R
D

Microsoft Word 2019 & 365 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



202  Word Chapter 6: Using Themes

DEVELOP YOUR SKILLS: W6-D5

In this exercise, you’ll add the first several lines of your newsletter to the Quick Part Gallery for use in later 
documents. You’ll also add the company logo as a Quick Part.

	 1.	 �Scroll to the top of the first page in the main document. In the second line beneath the company 
logo, delete the word November and replace it with: (Enter Month)

	 2.	 �Select the entire heading of the first page, from the WordArt down through the Chief 
Development Officer’s name.

	 3.	 �Choose Insert→Text→Explore Quick Parts  menu button �→Save Selection to Quick 
Part Gallery.

	 4.	 �In the dialog box, enter Newsletter Opener in the Name box and click OK.

	 5.	 �Click the Raritan Clinic East logo to select it and choose Insert→Text→Explore Quick  
Parts  menu button �→Save Selection to Quick Part Gallery.

	 6.	 �Enter Raritan Logo as the Quick Part name and click OK.
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	 7.	 �Choose Insert→Text→Explore Quick Parts  menu button � to see your custom Quick 
Parts.

These Quick Parts are now permanently available for your use.

	 8.	 �Close the file; click Don’t Save if Word prompts you.

Using Templates
All documents are based on a template that can include text, formatting, graphics, and other 
objects, as well as themes with custom color, font, and style sets. The default template is Blank docu-
ment. The benefit of templates is that they do not change when documents based on them change. 
When you start a new document, you are opening a copy of the template. This lets you use templates 
repeatedly as the basis for new documents. Word provides a variety of ready-to-use templates, or 
you can create your own personal templates.

Templates are located in the Start screen or in Backstage view when you are starting a new file. Basing 
a new document on a template can save you a lot of time, as much of the work is already included.

ÍÍ File→New
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DEVELOP YOUR SKILLS: W6-D6

In this exercise, you will search for a newsletter template and use it as the basis for a new newsletter style 
that Raritan will adopt in the future. You will then apply your custom theme, ensuring that future Raritan 
newsletters have a consistent look and style.

	 1.	 �Choose File→New and then follow these steps to locate a newsletter template:

A

B

A

A	�Type business in the search field at the top of the screen. (If it appears in your Suggested 
Searches, click it to start the search instantly.)

B	�If necessary, click the Start Searching button.

The options that appear for Suggested Searches may vary.

	 2.	 �Scroll through the templates and double-click Blue Curve Letterhead.

	 3.	 �To apply your customized theme choices to this prebuilt template, choose Design→Document 
Formatting→Themes  menu button � →Raritan Theme.

	 4.	 �Save the file as: W6-D6-FutureNewsltr

Saving Personal Templates
When you create a document containing specific formatting, text, themes, and graphics, you can 
save it as a template in the Custom Office Templates folder. When you save a personal template, the 
Personal category appears on the templates screen, with your templates inside.

This Personal category refers to Word-supplied 
templates such as personal letterhead.

This PERSONAL category refers to templates 
you create yourself.
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DEVELOP YOUR SKILLS: W6-D7

In this exercise, you will prepare the open document for use in future newsletters. You will remove several 
unnecessary fields, add document properties, and insert a few company-specific elements. When the 
document is ready, you’ll save it as a template.

	 1.	 �Click anywhere inside the Company Name field at the top of the document, click the Select 
Table’s move handle  button, and tap [Backspace].

In some instances, the table may not be completely deleted. If the move handle button is still 
displayed, click it again and tap [Backspace] again to ensure the table is fully deleted.

	 2.	 �Choose Home→Paragraph→Center Alignment .

	 3.	 �Choose Insert→Text→Explore Quick Parts  menu button �→Newsletter Opener.

Your custom Quick Part has been inserted into the new template. The previous entries for the Title, 
Subject, and Comments have been replaced with fields, as you have not yet entered any properties into 
this document.

	 4.	 �Click the File tab to enter the Backstage view and then click Show All Properties.

	 5.	 �Enter Newsletter in the Title box and Sandra Chavez-Hall in the Comments box.

	 6.	 �Click Back  to return to the document.

The Title and Comments fields have been replaced. The subject will change for each newsletter, so 
you’ve left that field to be filled in manually later.

	 7.	 �If necessary, place the insertion point in the blank line below the Chief Development Officer line 
and then choose Layout→Page Setup→Breaks  menu button �→Continuous to insert a 
Continuous break above where the document will be split into two columns.

	 8.	 �Delete the greeting line and the two lines above it.
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	 9.	 �Delete the three closing lines at the bottom of the page, labeled Warm Regards, Name Here, and 
Your Title.

	10.	 �Click anywhere inside the body text to select it and tap [Delete].

	11.	 �Choose Layout→Page Setup→Columns  menu button �→More Columns.

	12.	 �In the Columns dialog box, change the settings as follows:

BA

C

A	�Change the number of columns to 2.

B	�Check the Line Between box.

C	�Click OK.

The line between columns will not appear until enough text is entered to complete a column.

	13.	Save your file as: W6-D7-FutureNewsltr

Now that the template is ready to be reused for future Raritan newsletters, you’ll save it as a template.

	14.	 �Choose File→Save As→Browse and change the Save as Type menu to Word Template.

	15.	 �Navigate to your Word Chapter 6 folder, type W6-D7-NewsltrTemplate into the Name 
box, and click Save.

	16.	 �Close the file.

	17.	 �In Windows File Explorer, navigate to your Word Chapter 6 folder and double-click the 
W6-D7-NewsltrTemplate.

A new document has been created from your template, with all your text theme choices and Quick 
Parts immediately included. The new document is ready for use as a newsletter.

	18.	 �Save the file to your Word Chapter 6 folder as W6-D7-DecemberNewsltr and then close it.
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Customizing the Default Font
The main default template in Microsoft Word is the Blank document template, which uses the Office 
theme, complete with the Office color and font sets. The default font for this theme, and therefore 
for Microsoft Word at large, is Calibri, 11-point size. This is often shown in available font lists as Body, 
a term referring to the built-in default text. If you prefer another font to be automatically selected 
whenever you create a new document with the Blank document template, you can change it in the 
Font dialog box using the Set As Default button.

ÍÍ Home→Font→dialog box launcher 

DEVELOP YOUR SKILLS: W6-D8

In this exercise, you will change the default Word font to Times New Roman, 12-point font, and open a 
new document to test the settings. Then, you’ll change the default font back to its original settings.

	 1.	 �Create a new document with the default Blank document template.

	 2.	 �Choose Home→Font→dialog box launcher .
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	 3.	 �In the Font dialog box, change the font to Times New Roman and the size to 12.

Now that you’ve changed the font settings, you can make these changes the new default.

	 4.	 �Click the Set as Default button.

	 5.	 �In the window that appears, select All documents based on the Normal template? and  
click OK.

Your changes have now become the new default font. Let’s test it.

	 6.	 �Close the file without saving and open a new file based on the Blank document template.

The Font box now shows Times New Roman, and the Size box shows 12.

	 7.	 �Type a few words to see the new default.

	 8.	 �Choose Home→Font→dialog box launcher , change the Font to +Body at the top of the 
font list, and change the size to 11.

	 9.	 �Click Set as Default, choose All documents based on the Normal template?, and click OK.

	10.	 �Close the file, choosing not to save if prompted.

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills using the Self-Assessment in your 
ebook or online (eLab course or Student Resource Center).
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	 Reinforce Your Skills
REINFORCE YOUR SKILLS: W6-R1

Create a Consistent Newsletter Theme
Leaders at Kids for Change want to create consistency across all publications the organization creates. In 
this exercise, you will modify an existing newsletter’s theme and save it for future use. Then, you’ll save the 
file as a template.

	 1.	 �Open W6-R1-SchoolHabitat from your Word Chapter 6 folder.

	 2.	 �Choose Design→Document Formatting→Themes menu button � and choose Organic 
from the Themes gallery.

	 3.	 �Choose Design→Document Formatting→Colors menu button � and select Blue from the 
Colors gallery.

	 4.	 �Choose Design→Document Formatting→Fonts menu button �, scroll down if necessary, 
and select Georgia from the Font gallery.

	 5.	 �Choose Design→Document Formatting and then click More  to open the Style Sets gallery.

	 6.	 �Choose Basic (Elegant), the first option in the first row under Built-In. Scroll through the docu-
ment to see the changes you’ve made.

Customize and Save the Theme
	 7.	 �Choose Design→Document Formatting→Colors menu button �→Customize Colors.

	 8.	 �In the Create New Theme Colors dialog box, select the Text/Background - Dark 1 menu 
button � and choose More Colors.

	 9.	 �In the Colors box, choose the Custom tab, if necessary, and enter 5 for Red, 104 for Green, and 
57 for Blue; click OK.

	10.	 �Select the Accent 1 menu button � and choose Blue, Accent 1, Lighter 60% in the fifth 
column, third row, under Theme Colors.

	11.	 �Enter Kids for Change Color Set in the Name box and click OK.

	12.	 �Choose Design→Document Formatting→Fonts menu button �→Customize Fonts.

	13.	 �Change the Heading font to Cambria; leave the Body font as Georgia.

	14.	 �Enter Kids for Change Font Set in the Name box and click Save.

	15.	 �Choose Design→Document Formatting→Themes menu button �→Save Current Theme.

	16.	 �In the dialog box, enter Kids for Change Theme as the filename and then click Save.


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210  Word Chapter 6: Using Themes

Save a Personal Template
	17.	 �Scroll to the top of the cover page and delete the word March below the Newsletter heading.

	18.	 �Scroll to the top of the main document and replace the WordArt text, currently showing 
Schoolyard Habitat, with the word: Title

	19.	 �Select all the text in the two columns and tap [Delete]. Leave the butterfly image as a place-
holder for future images.

	20.	 �Choose File→Save As→Browse and change the Save as Type menu to Word Template.

	21.	 �Save the file to your Word Chapter 6 folder as: W6-R1-KidsforChangeTemplate 

	22.	 �Close the file.

REINFORCE YOUR SKILLS: W6-R2

Add Pizazz to a Wetlands Protection Newsletter
Kids for Change is starting a wetlands protection project. It’s issuing a press release discussing the 
importance of wetlands and asking for volunteers to become part of the project. In this exercise, you will 
add a cover page, create a custom Quick Part, and place a Building Block at the end of the document.

	 1.	 �Open W6-R2-Wetlands from your Word Chapter 6 folder and save it as: 
W6-R2-WetlandsRevised

	 2.	 �Choose Insert→Pages→Cover Page menu button � and select the Ion (Light) option.

	 3.	 �Click anywhere inside the Year field at the top right of the screen, click the Year tab that appears 
above and then tap [Delete].

	 4.	 �Repeat this process to delete the Author Name field beneath the title and subtitle.

	 5.	 �Choose Insert→Text→Explore Quick Parts menu button �→Document Property→ 
Comments.

Now that you’ve entered the field, you’ll need to fill in the document property so your name appears.

	 6.	 �Click the File tab to enter the Backstage view and then type your name into the Comments box.

	 7.	 �Click Back to return to the document.

Use a Custom Quick Part
	 8.	 �Open Kids for Change header from your Word Chapter 6 folder.

	 9.	 �Press [Ctrl]+[A] to select the entire document.

	10.	 �Choose Insert→Text→Explore Quick Parts menu button �→Save Selection to Quick 
Part Gallery.

	11.	 �In the dialog box, enter Kids for Change opener in the Name box and click OK.

	12.	 �Close the file to return to the newsletter.

	13.	 �Scroll to the bottom of the newsletter and place the insertion point in the blank line below the 
last paragraph in the second column.

	14.	 �Choose Insert→Text→Explore Quick Parts menu button � and choose the Kids for 
Change opener you created.
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Add a Closing Building Block
	15.	 �Choose Insert→Text→Explore Quick Parts menu button �→Building Blocks Organizer.

	16.	 �In the dialog box, scroll down to the Text Boxes section, select Filigree Sidebar, and click 
Insert.

	17.	 �Click anywhere inside the Sidebar Title field and tap [Delete].

	18.	 �Type Volunteer for this project! as the new title.

Note that the new title is capitalized automatically.

	19.	 �Click anywhere inside the text below the Quick Part title, tap [Delete], and type: Reach out 
to us on Facebook to volunteer for this or other Kids for Change 
projects!

	20.	 �Save and close your document.

REINFORCE YOUR SKILLS: W6-R3

Create a Newsletter to Fight Water Pollution
Kids for Change is starting a Protect Our Waterways project to fight water pollution. The supervisor for 
the project is using a newsletter as a means of getting the word out. In this exercise, you will set up the 
newsletter with a theme, cover page, custom Quick Part, and Building Block.

	 1.	 �Open W6-R3-WaterPollution from your Word Chapter 6 folder and save it as: 
W6-R3-WaterPollutionRevised

	 2.	 �Choose Design→Document Formatting→Themes menu button � and then choose Basis 
from the Themes gallery.

	 3.	 �Choose Design→Document Formatting→Colors menu button � and then select Blue II 
from the Colors gallery.

Add a Custom Quick Part to a Cover Page
	 4.	 �Open the Kids for Change contact file from your Word Chapter 6 folder.

	 5.	 �Press [Ctrl]+[A] to select the entire document.

	 6.	 �Choose Insert→Text→Explore Quick Parts menu button �→Save Selection to Quick 
Part Gallery.

	 7.	 �In the dialog box that appears, enter Kids for Change contact in the Name box and 
click OK.

	 8.	 �Close the file to return to the newsletter.

	 9.	 �Choose Insert→Pages→Cover Page menu button � and select the Grid option.

	10.	 �Click anywhere inside the Abstract field just below the title on the cover page, click the 
Abstract tab that appears above, and tap [Delete].

	11.	 �Repeat the process to delete the Document subtitle field on the right side of the page.

	12.	 �Choose Insert→Text→Explore Quick Parts menu button � and choose the Kids for 
Change contact you created.

W
O

R
D

Microsoft Word 2019 & 365 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



212  Word Chapter 6: Using Themes

Add a Centered Building Block
	13.	 �Scroll down to the main document and place the insertion point anywhere inside the two-column 

text.

	14.	 �Choose Insert→Text→Explore Quick Parts menu button �→Building Blocks Organizer.

	15.	 �In the dialog box, scroll down to the Text Boxes section, select Simple Quote, and then click 
Insert.

	16.	 �Tap [Delete] to remove the placeholder text and type: Kids Empowering Communities

	17.	 �Save and close the file.
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	 Apply Your Skills
APPLY YOUR SKILLS: W6-A1

Create a Travel Newsletter Theme
Universal Corporate Events keeps its clients informed about the latest travel industry news by publishing 
a monthly newsletter. In this exercise, you will modify an existing newsletter’s theme and save the file as a 
template to be used in future publications.

	 1.	 �Open W6-A1-CorpTravel from your Word Chapter 6 folder.

	 2.	 �Apply the Organic theme.

	 3.	 �Apply the Blue Warm color set.

	 4.	 �Apply the Corbel font set.

	 5.	 �Apply the Lines (Simple) style set.

	 6.	 �Change the Text/Background - Dark 1 color to an orange custom color, with 249 for Red, 166 
for Green, and 26 for Blue.

	 7.	 �Change Accent 2 to Blue-Gray, Accent 1.

	 8.	 �Name the color set: Universal Events Color Set

	 9.	 �Change the Body font to Calibri; leave the Heading font as Corbel.

	10.	 �Name the font set: Universal Events Font Set

	11.	 Save the current theme as: Universal Events Theme

Save a Personal Template
	12.	 �Scroll to the top of the cover page and delete the word July below the Newsletter heading.

	13.	 �Delete the paragraph under the Abstract heading on the right side of the cover page. Replace it 
with: Enter Summary Here

	14.	 �Leaving the graphic as a placeholder, select all of the text in both columns, from the Four Hidden 
Benefits… header through the end of the second page, and tap [Backspace].

	15.	 �Save the file as a template to your Word Chapter 6 folder, giving it the name: 
W6-A1-UniversalEventsTemplate

	16.	 �Save and close the file.

APPLY YOUR SKILLS: W6-A2

Add Zest to a Bleisure Newsletter
This month’s Universal Corporate Events newsletter focuses on the latest “bleisure” (a blend of business and 
leisure) travel trend. In this exercise, you will add a cover page, custom Quick Part, and Building Block to 
the newsletter, which is designed to keep clients’ travel agents updated with the latest developments in the 
travel industry.

	 1.	 �Open W6-A2-BleisureTravel from your Word Chapter 6 folder and save it as: 
W6-A2-BleisureTravelRevised

	 2.	 �Insert the Motion cover page from the cover page gallery.


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214  Word Chapter 6: Using Themes

	 3.	 �Delete the Year field at the top of the page and the Author and Date fields at the bottom of 
the page. 

	 4.	 �Change the file’s Company property to: Universal Corporate Events

	 5.	 �Scroll down to the main document and place the insertion point after the colon at the end of the 
Company line.

	 6.	 �Tap [Spacebar] and choose Insert→Text→Explore Quick Parts menu button �→ 
Document Property→Company.

	 7.	 �Place the insertion point after the colon at the end of the Contact line, tap [Spacebar], and 
choose Insert→Text→Explore Quick Parts menu button �→Document Property→ 
Comments.

Add a Custom Quick Part to a Building Block
	 8.	 �Place the insertion point anywhere inside the body text in the left column of the main document.

	 9.	 �Use the Building Blocks Organizer dialog box to insert a Banded Sidebar from the Text Boxes 
section.

	10.	 �Replace the Title placeholder at the top of the sidebar with: Bleisure Stats

	11.	 �Open Bleisure Survey Statistics from your Word Chapter 6 folder.

	12.	 �Select the entire document and use the selection to create a custom Quick Part with the name 
Statistics; close the file.

	13.	 �Click anywhere inside the sidebar body text placeholder and tap [Delete] to remove it.

	14.	 �Insert the Statistics custom Quick Part as the new sidebar body text.

	15.	 �Save and close your document.

APPLY YOUR SKILLS: W6-A3

Create a Travel Tips Newsletter
Universal Corporate Events shares travel tips with its clients’ travel agents in this month’s newsletter. In 
this exercise, you will set up the travel tips newsletter to incorporate a theme, cover page, custom Quick 
Part, and Building Block.

	 1.	 �Open W6-A3-TravelTips from your Word Chapter 6 folder and save it as: 
W6-A3-TravelTipsRevised

	 2.	 �Apply the Integral theme.

	 3.	 �Apply the Blue Green color set.

	 4.	 �Open the Universal Corp contact file from your Word Chapter 6 folder.

	 5.	 �Select the entire document; add it as a custom Quick Part with the name UCE contact and 
then close the file.

	 6.	 �Insert a Grid cover page from the cover page gallery.

	 7.	 �Delete the Abstract and Subtitle fields from the cover page.

	 8.	 �Place the UCE contact custom Quick Part inside the darker box on the right side of the page.

	 9.	 �Scroll down to the main document and place the insertion point anywhere inside the two-column text.
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	10.	 �Using the Building Blocks Organizer dialog box, insert the Simple Quote Quick Part from the 
Text Boxes gallery section.

	11.	 �Remove the placeholder text and type Use Yelp for the best source of local 
cuisine into the Simple Quote Quick Part box.

	12.	 �Save and close the file.

	 	Project Grader 
This chapter does not include Project Grader exercises. Project Grader content is based on the 
learning objectives for a chapter, and sometimes those learning objectives cannot be accurately 
graded by the system. Objectives from this chapter that can be accurately graded may be 
included in later chapters, if applicable.
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	 Extend Your Skills
These exercises challenge you to think critically and apply your new skills in a real-world setting. You 
will be evaluated on your ability to follow directions, completeness, creativity, and the use of proper 
grammar and mechanics. Save files to your chapter folder. Submit assignments as directed.

W6-E1	 That’s the Way I See It
As a small-business owner, you want to keep your customers interested in what you’re doing, so you 
decide to send out monthly newsletters. Determine the type of business you own and then draft 
the beginnings of a newsletter, with a title placeholder and a placeholder paragraph split into two 
columns. Insert a cover page and remove any fields you don’t want to use, leaving at least one. 
Create a custom theme consisting of a custom color and font set. Save the color set, font set, and 
theme with unique names related to your business. Save your newsletter as a template with the 
name: W6-E1-MyBiz

W6-E2	 Be Your Own Boss
As the owner of Blue Jean Landscaping, you decide to keep in touch with customers by distributing a 
newsletter. Start a new document and save it as: W6-E2-Landscape

Draft a newsletter with a title, two blank lines below the title, and a few paragraphs of body text split 
into two columns. Insert a cover page of your choice and delete any fields you don’t want to use. Use 
the Backstage view to change the document properties for the fields you keep. In the two blank lines 
below the title, place two more document property fields and change those document properties 
in the Backstage view. Using another blank document, insert a shape or graphic and then insert two 
lines of contact information. Save what you’ve created as a custom Quick Part and insert it into your 
main document. Insert and fill in another Building Block of your choice.

W6-E3	 Demonstrate Proficiency
Stormy BBQ keeps its customers engaged through a monthly newsletter. This month’s newsletter 
will describe the benefits of local farm-raised pork and beef. Conduct online research to gather 
the primary content for your newsletter, ensuring you cite your sources. Create a newsletter with a 
title and a few paragraphs of body text split into two columns. Insert a cover page of your choice, 
removing or replacing fields as you choose. Apply a custom theme with a unique name. Use another 
blank document to create a short custom Quick Part and place it inside your main document. Add 
a Building Block of your choice from the Building Blocks Organizer dialog box. Save your file as: 
W6-E3-FarmRaised



Microsoft Word 2019 & 365 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY




