
L E A R N I N G  O B J E C T I V E S

ÝÝ Use the highlighter tool

ÝÝ Track your changes to a document

ÝÝ Review tracked changes from others

ÝÝ Send emails from Word

ÝÝ Review changes from multiple reviewers

ÝÝ Compare documents with no tracked changes

9 Collaborating in Word

WORD

T
he Internet makes it easy for 

project teams to collaborate 

when drafting documents. 

Team members can exchange documents 

across the country as easily as across the 

hall. Several features make collaboration 

activities more efficient. For example, 

you can track all of the changes made 

to a document by each team member 

and combine these changes into a single 

document for review. In this chapter, you 

will work with these collaboration tools.
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	 Project: Collaborating on a Manual
As a member of the human resources department, you have been working to finalize the 
Raritan Clinic East Policies and Procedures Manual. It’s now ready for review by personnel in 
the human resources department. As others review the manual, they will use collaboration 
tools to mark suggested changes. Some reviewers will insert comments to identify their 
recommendations, while others will use the Track Changes feature to mark suggested edits. 
Some will highlight text to identify wording that needs revising. Your task will be to review all 
suggested edits and comments and finalize the document for printing.

The Highlighter
The highlighter pen works just like its real-life counterpart (except you can easily erase the highlighting). 
The pen applies a transparent color to the text background and offers a variety of highlighting colors. 
You can color-code the highlights you use in a document if you wish, such as highlighting notes to 
yourself in yellow and “waiting for information” reminders in green.

There are multiple highlighter colors to choose from.

ÍÍ Home→Font→Text Highlight Color 

DEVELOP YOUR SKILLS: W9-D1

In this exercise, you will highlight a note to yourself and a reminder that you are waiting for additional 
information from the Finance department.

	 1.	 �Open W9-D1-PolicyManual from your Word Chapter 9 folder and save it as: 
W9-D1-PolicyManualRevised

	 2.	 �With the insertion point at the beginning of the document, do a search for: Pediatric 
General Medicine


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	 3.	 �On page 2, position the insertion point in front of Pediatric.

	 4.	 �Type this text: Chin has more information about these specialties.[Spacebar]

	 5.	 �Choose Home→Font→Text Highlight Color  menu button � and then choose  
Bright Green from the gallery.

When the mouse pointer is in the body of the document, it looks like a highlighter pen.

	 6.	 �Drag the pen across the text you just added to highlight it.

	 7.	 �Click Text Highlight Color  to turn off the pen.

Notice that the color on the button face reflects the most recently used color.

Tapping [Esc] also turns off the pen.

	 8.	 �Press [Ctrl]+[End] or scroll to the end of the document and type this text: Check with 
Finance to see if they have information to add.

	 9.	 �Select the sentence and choose Text Highlight Color  menu button �→Yellow.

This highlights the selected text and changes the button color to yellow.

	10.	 �Save the file.

Tracking Changes to a Document
Track Changes is one of the most useful tools for collaborating with team members as you pass 
documents back and forth. Reviewers can track changes while they edit, and the originator can see 
who is making what changes in the document and either accept or reject the suggested changes.

Reviewers can also use the Comment feature to leave messages in a document as a means of 
collaborating with the originator. For example, reviewers may want to explain to the originator why 
they are making a particular change.

ÍÍ Review→Tracking→Track Changes 

	 Review and Collaboration
In today’s world, when requests for instant feedback are the norm, knowing the typical online 
reviewing process can ensure that you’re well prepared to be a valuable contributor. Reviewers use 
Track Changes to mark edits and add comments. It’s important to use Track Changes so the origi-
nator can see all of the proposed edits. Files may be passed back and forth among team members 
via email, cloud storage, or other means.

Tip!


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Viewing Tracked Changes
You have options for viewing edits made to documents using Track Changes. The method you choose 
is a matter of personal preference.

ÝÝ Inline: Edits are marked directly within sentences and paragraphs. Deleted text is colored and 
marked through with a line; added text is underlined and in a different color.

ÝÝ Balloons: Comments and edits appear in balloons on the right side of the document (called the 
markup area). Each balloon identifies the person who made the edit and the type of edit made—
inserted text, deleted text, etc.

The balloons method is the primary method used in this chapter.

View the video “Display Options for Track Changes and Comments.”

Setting the Username and Initials
Track Changes uses information set up in the Word Options dialog box to identify the username for 
edits made to a document. For this reason, whenever you collaborate on a document in which Track 
Changes is used, make sure your username and initials are set correctly.

ÍÍ Review→Tracking dialog box launcher →Change User Name

Setting Reviewer Ink Colors
Track Changes can display different colors to distinguish the edits of each reviewer who works on 
the document. Each reviewer can specify colors for his or her comments and tracked changes. This 
makes it easier to rapidly identify changes submitted by a specific reviewer. It also allows you to keep 
a consistent color for a reviewer you work with frequently, rather than settling on colors that may be 
assigned automatically.

Changing your reviewer ink colors in this way will change these settings permanently until you change 
them again.

ÍÍ Review→Tracking dialog box launcher →Advanced Options

DEVELOP YOUR SKILLS: W9-D2	

In this exercise, you will turn on Track Changes, change the tracking colors, and set the user’s name and 
initials for the revised Raritan Clinic East policy manual.

	 1.	 �Choose Review→Tracking dialog box launcher  and click the Advanced Options button.

Note!

Warning!
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	 2.	 �Follow these steps to choose options for your reviewer ink color settings:

A

B

C

A	�Set the color for insertions to Blue.

B	�Set the color for deletions to Red.

C	�Set the color for comments to Teal.

D	�Click OK.

	 3.	 �Click the Change User Name button at the bottom of the Track Changes Options dialog box 
and, if necessary, enter your username and initials.

	 4.	 �If you want to override the settings from the current Microsoft Account, click the checkbox below 
the Initials field for Always use these values regardless of sign in to Office, and click OK twice.

Adding Comments to a Track Changes Document
The Comment feature is a great collaboration tool to use in conjunction with Track Changes. The 
Reply button in the comment balloon allows reviewers and originators to communicate back and 
forth during the editing and reviewing process. For example, a reviewer might want to point out the 
reason for a deletion. The Resolve button is meant for reference only, meaning a user may mark a 
comment as resolved so other users know the issue has been corrected.

ÍÍ Review→Comments→New Comment 

DEVELOP YOUR SKILLS: W9-D3

In this exercise, you will choose the balloon display for tracking changes, and then you will insert a 
comment and make revisions to the document.

	 1.	 �Save your file as: W9-D3-PolicyManualRevised

	 2.	 �If necessary, choose Review→Tracking→Display for Review  and then choose All 
Markup.

W
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	 3.	 �Choose Review→Tracking→Track Changes  and, if necessary, display formatting marks.

	 4.	 �Choose Review→Tracking→Show Markup→Balloons and, if necessary, choose Show 
Revisions in Balloons.

Deleted text, comments, and formatting changes will appear in balloons in the markup area. Added 
text will be underlined in the body.

	 5.	 �Scroll to page 2. In the last paragraph on the page, select Referral at the beginning of the 
paragraph.

	 6.	 �Choose Review→Comments→New Comment .

	 7.	 �Type this text in the comment balloon: Indent to match other paragraphs.

	 8.	 �In the same paragraph, locate and select the text (see Appendix A) in the next line; delete it.

The deleted text appears in a balloon in the markup area, and a gray change bar appears in the left 
margin to help reviewers locate changes.

	 9.	 �Follow these guidelines to continue with deletions:
•	Search for the word see to locate each additional cross-reference to an appendix.
•	Delete the ten other cross-references for Appendices B–K.
•	Delete extra spaces between words where appropriate.

	10.	 �Search for Patient Management Procedures and then position the insertion point at the 
end of the heading.

	11.	 �Follow these steps to insert introductory text for the heading:

BA

C

A	�Tap [Enter].

B	�Tap [Tab] and then type the text shown here.

C	�Notice the gray change bar in the left margin that helps locate changes.

Notice the formatting balloons in the markup area. Although the font is the same for the other body 
text, the style is different from the heading; therefore, the difference is noted.

	12.	 �Close the Navigation pane and save the file.
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Reviewing Tracked Changes
Reviewers’ tracked changes are only suggestions; tracked changes don’t become permanent unless 
the originator accepts them. Originators can also reject a reviewer’s suggestions. 

Use this to accept the 
currently selected change.

This rejects the currently selected change.

Navigate to the previous or next 
change using these buttons.

These options appear 
when you click the Accept 
menu button �. Similar 
choices are available on 
the Reject button.

You can right-click a proposed change and choose an Accept or Reject command from the pop-up 
menu.

Displaying Tracked Changes
You can display tracked changes in four distinctive views. Depending on the type of detail you want to 
focus on, each view offers specific advantages.

VIEWS FOR TRACKED CHANGES

Markup Description
Simple Markup This shows where a change occurred with a red change bar in the margin. 

Clicking the change bar displays the markup details.

All Markup This option shows all markups.

No Markup This hides all markups and displays a final document appearance with the 
proposed changes.

Original This shows the original document and hides all markups.

ÍÍ Review→Changes→Accept  or Reject 

ÍÍ Review→Tracking→Display for Review 

Tip!
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Lock or Unlock Tracking
You can use a password to lock tracking in a document. Doing so will prevent anyone from turning 
Track Changes on or off, or accepting or rejecting any changes. To unlock this feature, you’ll need the 
password you initially used when locking.

ÍÍ Review→Tracking→Track Changes  menu button �→Lock Tracking

DEVELOP YOUR SKILLS: W9-D4

In this exercise, you will use different markup views to display the document. Then you will review tracked 
changes to the document, accepting some changes and rejecting others.

	 1.	 �Save your file as: W9-D4-PolicyManualRevised

	 2.	 �Choose Review→Tracking→Display for Review →Original and then scroll through the 
document.

The document now appears as it did before changes were made.

	 3.	 �Choose Display for Review →All Markup and then scroll through the document.

Notice the balloons in the markup area on the right. Deleted text, comments, and formatting changes 
appear in balloons, while inserted text is underlined in the body.

	 4.	 �Choose Display for Review →Simple Markup and then scroll through the document.

Red change bars appear in the margin where changes occurred. Clicking the change bar displays all 
the changes in detail; clicking it again hides the details. This is a good view for a document with lots of 
changes.

	 5.	 �Choose Display for Review →No Markup and then scroll through the document.

This view helps you see what the final document will look like.

Accept and Reject Changes
	 6.	 �Position the insertion point at the top of the document.

	 7.	 �Choose Review→Changes→Next .

This turns on All Markup view and then jumps to and highlights the text you added to the document. 
This is a good addition, so you will accept it.
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	 8.	 �Choose Accept .

The change marks are removed from the new paragraph, and the focus moves to the next change—
the formatting balloon associated with the change you just accepted.

	 9.	 �Choose Accept .

	10.	 �Choose Accept  again.

Lock and Unlock Tracking
	11.	 �Choose Review→Tracking→Track Changes menu button �→Lock Tracking.

	12.	 �In the Lock Tracking window that appears, enter 1234 as your password, enter it again in the 
second box to confirm, and click OK.

Notice that the Track Changes button, as well as the Accept and Reject buttons, are greyed out.

	13.	 �Choose Review→Tracking→Track Changes menu button �→Lock Tracking.

	14.	 �In the Unlock Tracking window that appears, enter 1234 as your password and click OK.

All buttons related to track changes are once again available.

	15.	 �Choose Next  to skip the comment and move to the next change, the deleted reference to 
Appendix A.

	16.	 �Choose Reject .

The deleted text is restored, and you move to the next tracked change.

	17.	 �Reject each deleted reference to an appendix.

The insertion point returns to your comment.

	18.	 �Choose Review→Comments→Delete .

	19.	 �Choose Review→Tracking→Track Changes  to turn off the feature.

	20.	 �Position the insertion point at the beginning of the paragraph starting with Referral (bottom of 
page 2) and tap [Tab] to indent the first line.

	21.	 �Save the file.

Saving and Sending Files
Before reviewers can do their jobs, you must get the document to them. You can use the Internet to 
share your document in several ways:

ÝÝ Email

ÝÝ Microsoft OneDrive

ÝÝ Network drive

This chapter uses email as the method for sharing files.

ÍÍ File→Share→Email 

W
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DEVELOP YOUR SKILLS: W9-D5

In this exercise, you will send an email with a copy of the policy manual document attached. For this 
example, you will send the attachment to your own email address.

	 1.	 �Choose Review→Tracking→Track Changes .

Turning on the feature helps ensure that the reviewers will use Track Changes.

	 2.	 �Choose File→Share→Email  and then choose Send as Attachment.

	 3.	 �Follow these steps to complete the email form:

If your user ID was not set up as a user with an Outlook account, you will see a message saying 
that no profiles have been created. If so, just dismiss the message, turn off Track Changes, and read 
through the rest of the exercise.

A

B

C

A	�Enter your actual email address here (don’t type the text shown).

B	�Verify that the attachment appears here.

C	�Add this message for the reviewers.

	 4.	 �Send the email.

	 5.	 �Choose Review→Tracking→Track Changes  to turn off Track Changes.

Reviewing Changes from Multiple Reviewers
If you set up a document to track changes, you can send copies for review by others. As reviewers 
make revisions, their changes are tracked. When they send you their edited copies, you can combine 
the tracked changes into a single document. Each reviewer’s changes are marked in a different color 
so you can recognize each reviewer’s input. After the changes are merged, you can navigate through 
the combined document and accept or reject edits from all users at one time. 

The Reviewing Pane allows you to see all your reviewers’ changes in a simple list format. You can 
display the Reviewing Pane either horizontally or vertically. You can jump to specific edits made 
within the document by clicking them in the Reviewing Pane.

ÍÍ Review→Compare→Compare →Combine

ÍÍ Review→Tracking→Reviewing Pane 

Microsoft Word 2019 & 365 © 2019 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Reviewing Changes from Multiple Reviewers  283

Displaying Specific Markups and Reviewers
There are numerous options for displaying tracked changes for combined documents. For example, 
you may want to look at only the insertions and deletions suggested by reviewers. If you don’t need 
to keep track of formatting changes, you may wish to turn off the Formatting option so you won’t be 
prompted for formatting changes.

ÍÍ Review→Tracking→Show Markup 

If you combine two reviewer documents with the original, you can choose to see changes from both 
at once, or, at times, you may wish to focus on just one reviewer. Do that by removing the checkmark 
in front of the other reviewer’s name.

DEVELOP YOUR SKILLS: W9-D6

In this exercise, you will combine proposed changes from two reviewers with the original document. You 
will also explore additional features used for working with combined documents.

	 1.	 �Save your file as: W9-D6-PolicyManualRevised

	 2.	 �Choose Review→Compare→Compare  and then choose Combine.

	 3.	 �Follow these steps to begin combining documents:

A B

D

C

A	�Choose W9-D6-PolicyManualRevised here.

B	�Click Browse, select W9-D6-Revision1 from your Word Chapter 9 folder, and click Open.

C	�Type John Smith here, replacing any existing text if applicable, so you’ll know who sug-
gested any unmarked changes.

D	�Click More >> to expand the dialog box.

W
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If Track Changes is not turned on, the reviewer’s name doesn’t appear with the change. Normally changes 
are tracked, and the name does not need to be entered in the dialog box.

	 4.	 �Follow these steps to control document display:

A
B

A	�Ensure Word Level is active.

B	�If necessary, choose Original Document.

The Word Level option causes the entire word to be highlighted, even if only one character or 
punctuation mark changes. This makes it easier to spot small edits. Now John Smith’s proposed edits 
are embedded in the original document, ready for review.

	 5.	 �Click << Less to collapse the dialog box and then click OK.

Hide Source Documents
	 6.	 �Click Compare , slide the mouse pointer to Show Source Documents, and then, if necessary, 

choose Hide Source Documents.

This creates more room on the screen.

	 7.	 �Choose Compare  and then choose Combine.

	 8.	 �In the Original Document field, choose W9-D6-PolicyManualRevised.

	 9.	 �Click the Browse button next to the Revised Document field, select W9-D6-Revision2 from 
your Word Chapter 9 folder, and click Open.

	10.	 �Type Brett Reynolds in the Label Unmarked Changes With field and click OK.

Brett Reynolds’ edits are now displayed with the original and John Smith’s edits.

Turn On the Reviewing Pane
	11.	 �If necessary, choose Review→Tracking→Reviewing Pane  menu button �, and then 

choose Reviewing Pane Vertical.

The Reviewing Pane (labeled Revisions at the top) summarizes the proposed changes from both 
reviewers.

	12.	 �Scroll down the Reviewing Pane to the suggested change by Brett Reynolds, where he deleted 
attending.

	13.	 �Click attending in the Reviewing Pane and notice that the document scrolls to the location of 
that change.

Notice the Deleted: attending balloon in the markup area.

	14.	 �Click Close  at the top of the Reviewing Pane.

	15.	 �Press [Ctrl]+[Home] to move to the top of the document.

Note!
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	16.	 �Review all changes to the document:
•	Delete all comments and accept all formatting changes.
•	Accept all edits by John and Brett with one exception: On page 3, John deleted a space be-

tween (see Appendix B) and Children. Reject that change.

	17.	 �Save the file as W9-D6-Combined and then close it.

Comparing Documents
Sometimes documents sent for review are returned with no visible edits. Reviewers might turn off 
Track Changes so the edits they make are not immediately evident. To determine whether edits have 
been made, you can use the Compare feature. It enables you to merge two documents into one file; 
then the documents are examined and automatically marked up using Track Changes so you can 
locate edits.

To Combine or Compare?
The basic procedures are the same for comparing and combining documents, but each command has 
a different use.

The Combine command allows you to combine the tracked changes from one or multiple reviewers in 
one document, and then you can go through the single document to accept or reject the changes.

The Compare command is designed for comparing two documents: one edited version, in which the 
reviewer did not use Track Changes, and the original. If you attempt to use the Compare feature 
to add a second reviewer’s document, you will be advised that it will automatically accept the first 
person’s changes before comparing the second edited document. Thus, you won’t have the option of 
accepting or rejecting changes from the first reviewer.

ÍÍ Review→Compare→Compare →Compare

DEVELOP YOUR SKILLS: W9-D7

In this exercise, you will compare an original document with a document received from a reviewer that 
appears to have no changes in it.

	 1.	 �Open W9-D6-PolicyManualRevised from your Word Chapter 9 folder and save it as: 
W9-D7-PolicyManualRevised

	 2.	 �Choose Review→Compare→Compare  and then choose Compare from the menu.
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	 3.	 �Follow these steps to compare this file with another document:

A B
C

D

A	�Choose W9-D7-PolicyManualRevised as the original document.

B	�Click the Browse button for the revised document, navigate to your Word Chapter 9 folder, 
and choose W9-D7-EditedNoMarks.

C	�Type Alice Jackson here to identify the reviewer.

D	�Click OK; click Yes if asked if you want to continue with the comparison.

	 4.	 �Scroll through the document and observe Alice’s edits.

You won’t accept and reject changes in this example.

	 5.	 �Save the file as W9-D7-AliceEdits and exit Word.

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills using the Self-Assessment in your 
ebook or online (eLab course or Student Resource Center).
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	 Reinforce Your Skills
REINFORCE YOUR SKILLS: W9-R1

Encourage Good Bugs with Companion Planting
Kids for Change is sponsoring a Master Gardener’s seminar, and you have researched companion planting. 
In this exercise, you will use the highlighter to place reminders in your document, add comments, and track 
and review changes. You will also email your document as an attachment.

	 1.	 �Open W9-R1-CompanionPlant from your Word Chapter 9 folder and save it as: 
W9-R1-CompanionPlantRevised

	 2.	 �If necessary, display formatting marks; then position the insertion point at the end of the first 
paragraph and tap [Enter].

	 3.	 �Type this text: Make copies on 3-hole punched paper.

	 4.	 �Choose Home→Font→Text Highlight Color  menu button �→Turquoise.

	 5.	 �Drag the mouse pointer, which now appears as a highlighter pen, across the sentence you just 
typed.

	 6.	 �Click Text Highlight Color to turn off the highlighter and then position the insertion point at 
the end of the document.

	 7.	 �Type this text: Reminder: Check with Ilsa to see if lupine and savory 
attract lady bugs.

	 8.	 �Select the sentence and then choose Home→Font→Text Highlight Color menu button �→ 
Bright Green.

Customize Your Track Changes
	 9.	 �Choose Review→Tracking dialog box launcher and then click Change User Name.

	10.	 �If necessary, enter your username and initials, click OK, and then click Advanced Options.

	11.	 �Choose these colors and then click OK twice:

Markup Setting Value

Insertions Pink

Deletions Dark Blue

Comments Violet

Work with Comments and Track Changes
	12.	 �Move to the top of the document and select the word March in the third line of the first 

paragraph.

	13.	 �Choose Review→Comments→New Comment  and type this text: Do we have a  
specific date yet?

	14.	 �Scroll down to the Tomatoes + Cabbage combination and select the last word, leaves.

	15.	 �Click the New Comment button and type: Did Ilsa verify that this  
combination really works?

Now you’ll turn on Track Changes and make some editing changes.


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	16.	 �Choose Review→Tracking→Track Changes .

	17.	 �In the first sentence below the Companion Planting heading on page 1, select makes for and 
type produces in its place.

	18.	 �In the fifth line of the same paragraph, select mate and type pair in its place.

	19.	 �In the first line of the Radishes + Spinach section on page 2, select yor and type your in its place.

	20.	 �Scroll down to the Collards + Catnip section, position the insertion point at the end of the sen-
tence, tap [Spacebar], and type: And it will make your cat very happy!

	21.	 �Position the insertion point at the end of the Marigolds and Melons section, tap [Enter], and type: 
Asparagus + Basil: Seems to encourage lady bugs.

	22.	 �Bold the text Asparagus + Basil:.

Now you’ll review the document in various Track Changes views.

	23.	 �Choose Review→Tracking→Display for Review  menu button �→Original and scroll 
through the document.

The document now appears as it was before tracking changes.

	24.	 �Use the same technique to experiment with Simple Markup, No Markup, and All Markup, 
leaving it set at All Markup.

Now you will respond to comments and accept and reject the changes as you are playing the role of 
the reviewer.

	25.	 �Position the insertion point at the top of the document.

	26.	 �Choose Review→Changes→Next .

The insertion point moves to the first comment.

	27.	 �Click Reply  in the comment balloon and type: I’ll check with Ilsa.

	28.	 �Choose Next.

The insertion point moves to the tracked deleted words makes for.

	29.	 �Choose Accept .

The focus moves to the added word produces.

	30.	 �Choose Accept.

	31.	 �Accept the deletion of mate and the addition of pair.

The insertion point moves to the added Asparagus + Basil information.

	32.	 �Choose Reject .

The insertion point moves to the next comment.

	33.	 �Click Reply in the bottom of the comment balloon and type: I’ll check with her.

	34.	 �Choose Next and accept the deletion of yor, the addition of your, and the addition of And it will 
make your cat very happy!
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Send a Document for Review
	35.	 �Make sure Track Changes is still on.

Remember, you want to ensure that reviewers use Track Changes.

	36.	 �Choose File→Share→Email  and then choose Send as Attachment.

If your user ID was not set up as a user with an Outlook account, you will see a message saying 
that no profiles have been created. If so, just dismiss the message, turn off Track Changes, and read 
through the rest of this exercise.

	37.	 �In the email form, enter your email address in the To field and change the subject to: 
Companion planting document attached for review.

The document is already attached.

	38.	 �Type the email body text: Please be sure Track Changes is turned on when 
you review the document.

	39.	 �Click Send and then choose Review→Tracking→Track Changes to turn it off.

	40.	 �Save and close the file.

REINFORCE YOUR SKILLS: W9-R2

Combine and Compare Tracked Changes
Kids for Change is planning to participate in California Coastal Cleanup Day. You’ve researched some 
information on why this is important, and now your document has been reviewed by two other members. 
In this exercise, you will analyze the reviewers’ edits and comments to finalize your document.

	 1.	 �Open W9-R2-CleanCoast from your Word Chapter 9 folder and save it as: 
W9-R2-CleanCoastRevised

	 2.	 �If necessary, choose Review→Tracking→Display for Review →All Markup.

	 3.	 �Choose Show Markup  and then slide the mouse pointer to Balloons and, if necessary, 
choose Show Only Comments and Formatting in Balloons.

	 4.	 �Choose Review→Compare→Compare →Combine.

	 5.	 �Choose W9-R2-CleanCoastRevised from the Original Document drop-down list.

	 6.	 �Click Browse on the right side of the dialog box, navigate to your Word Chapter 9 folder, and 
open W9-R2-CleanCoastElla.

	 7.	 �Click the More button to expand the dialog box and make sure Word Level and Original 
Document are chosen, click the Less button to collapse the dialog box, and then click OK.

	 8.	 �Click Compare , slide the mouse pointer down to Show Source Documents, and, if neces-
sary, choose Hide Source Documents.

	 9.	 �Combine the second document, W9-R2-CleanCoastNed, with W9-R2-CleanCoastRevised 
and click OK.
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	10.	 �If necessary, position the insertion point at the top of the document and then follow these guide-
lines to review the changes:

•	 Accept all additions and deletions made by Ella and Ned.

•	 Reply to Ned’s first comment with: I’ll contact one of the Park School 
teachers.

•	 Reply to Ella’s comment with: We should incorporate that in the report.

•	 Reply to Ned’s second comment with: Are you willing to follow up on this?

	11.	 �Save the file as W9-R2-CoastEllaNed and then close it.

Compare Docs
	12.	 �Open W9-R2-Pups from your Word Chapter 9 folder and save it as: W9-R2-PupsRevised

	13.	 �Choose Review→Compare→Compare→Compare.

	14.	 �Choose W9-R2-PupsRevised from the Original Document drop-down list.

	15.	 �Click Browse under Revised Document and open W9-R2-PupsArthur from your Word 
Chapter 9 folder.

	16.	 �Type Arthur Menendez in the Label Changes With field on the right and click OK.

	17.	 �Make sure the insertion point is at the top of the document.

	18.	 �Choose Next .

The first change is a little difficult to see—a comma was added following donors.

	19.	 �Accept the change and then continue through the document, accepting each addition and 
deletion.

	20.	 �Click OK when the message appears indicating there are no more changes.

	21.	 �Save the file as W9-R2-PupsCompare and then close it.

REINFORCE YOUR SKILLS: W9-R3

Collaborate in Word
Kids for Change will have a booth at a local farmer’s market next month where the group will talk about 
the importance of buying locally grown food. It is preparing a handout that discusses the significance of 
buying local, and now the document will be reviewed by two members. In this exercise, you will share the 
file with reviewers using Word’s email and then combine tracked changes from two reviewers. Then you 
will compare with another document from a reviewer who forgot to use Track Changes.

	 1.	 �Open W9-R3-BuyLocal from your Word Chapter 9 folder and save it as: 
W9-R3-BuyLocalRevised

First, you will turn on Track Changes to ensure that the reviewers use it, and then you will email the 
document.

	 2.	 �Choose Review→Tracking→Track Changes .

	 3.	 �Choose File→Share→Email →Send as Attachment.

In this example, you will send the email to yourself. If your user ID is not set up as a user with an 
Outlook account, you will see a message saying that no profiles have been created. If so, just dismiss 
the message, turn off Track Changes, and read through the rest of the email portion of the exercise.
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	 4.	 �In the email form, enter your email address in the To field and change the Subject to: Global 
research attached

	 5.	 �Type the following in the email body and then click Send: Please review and propose 
any changes you would like.

Combine Tracked Changes from Two Reviewers
	 6.	 �Choose Review→Compare→Compare→Combine and, in the Original Document field, 

choose W9-R3-BuyLocalRevised.

	 7.	 �On the right side of the dialog box, click Browse, open W9-R3-BuyLocalMarjorie, and then 
click OK.

	 8.	 �Choose Compare→Combine.

	 9.	 �In the Original Document field, choose W9-R3-BuyLocalRevised.

	10.	 �Browse for and open W9-R3-BuyLocalSerge and then click OK.

	11.	 �If necessary, position the insertion point at the top of the document.

	12.	 �Use Next  and Accept  to review and accept all proposed changes.

	13.	 �Reply to Serge’s comment about the number of copies with this text: I’ll check to see 
how many we made last year.

	14.	 �Reply to Marjorie’s comment with this text: I know she is looking into it. I 
don’t think she has heard back from them yet.

	15.	 �Save the document as W9-R3-BuyLocalCombined and then close it.

Compare Documents
You’ve received the last edited document from Margo Meyers, but she did not use Track Changes. You will 
use the Compare feature to locate the changes.

	16.	 �Open W9-R3-Obesity and save it as: W9-R3-ObesityRevised

	17.	 �Choose Review→Compare→Compare→Compare.

	18.	 �In the Original Document field, choose W9-R3-ObesityRevised and, on the right side of the 
dialog box, browse for W9-R3-ObesityMargo.

	19.	 �Type Margo Meyers in the Label Changes With field and then click OK.

	20.	 �Scroll through the document and observe Margo’s edits.

You agree with all of the changes, so you’ll accept them all at once.

	21.	 �Choose Accept  menu button �→Accept All Changes.

	22.	 �Save the file as W9-R3-MargoEdits and then close it.
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	 Apply Your Skills
APPLY YOUR SKILLS: W9-A1

Create a Report on Crete
Universal Corporate Events is adding Crete to its Mediterranean tour offerings. You’ve prepared a report 
about Crete, and now you’re asking a colleague to review it. In this exercise, you will use the highlighter and 
Track Changes to edit the document and then send it on for further review.

	 1.	 �Open W9-A1-Crete from your Word Chapter 9 folder and save it as: 
W9-A1-CreteRevised

	 2.	 �Position the insertion point at the end of the paragraph below the Crete heading and type: 
[Spacebar]The Roman and Turkish remnants are worth adding to the 
tour.

	 3.	 �Highlight the sentence with pink.

	 4.	 �Open the Track Changes Options dialog box, click Change User Name, and, if necessary, enter 
your username and initials.

	 5.	 �Click Advanced Options and choose these colors:

Markup Setting Value

Insertions Green

Deletions Red

Comments Turquoise

	 6.	 �Select the city name Heraklion in the first bullet point.

	 7.	 �Use the New Comment button to insert this comment: A quick stop in Heraklion 
to see Knossos would be nice.

	 8.	 �Select the city name Elounda at the beginning of the fifth bullet point and insert this comment: 
A good spot for celebrity watching.

	 9.	 �Turn on Track Changes and, in the fourth line of the paragraph below the Crete heading, replace 
was with: were

	10.	 �In the next line, replace place with: island

	11.	 �In the second line of the second bullet point, replace Brits with: British

	12.	 �Scroll to page 2 and locate the second-from-the-last bullet point about the city of Rethymno.

	13.	 �Position the insertion point after the space at the end of the paragraph and type: There is a 
daily ferry from Athens.

	14.	 �Ensure All Markup is active in the Display for Review field and then position the insertion point 
at the top of the document.

Now you’ll play the role of the reviewer.

	15.	 �Use Next and Accept to find and accept all editing changes.


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	16.	 �Create an email using these guidelines:

•	 Use Word’s Email feature to send the file as an attachment.

•	 Insert your email address in the To field.

If your user ID is not set up as a user with an Outlook account, you will see a message saying that 
no profiles have been created. If so, just dismiss the message, turn off Track Changes, and read 
through the rest of this exercise.

•	 Change the subject to: Crete Review

•	 Add this message in the body of the email: I hope my comments are helpful.

•	 Send the email.

	17.	 �Save and close the file.

APPLY YOUR SKILLS: W9-A2

Prepare a Report on Whistler Blackcomb
Universal Corporate Events has a client who wants to reward outstanding employees with a ski vacation, 
and you’ve been researching Whistler Blackcomb. In this exercise, you will combine the documents 
from two reviewers into your original. Then you will use the Compare feature with a document that was 
reviewed without Track Changes.

	 1.	 �Open W9-A2-Whistler from your Word Chapter 9 folder and save it as: 
W9-A2-WhistlerRevised

	 2.	 �Ensure the Display for Review feature is set to All Markup.

	 3.	 �Choose Show Markup→Balloons and, if necessary, choose Show Revisions in Balloons.

	 4.	 �Combine your original document with Colleen’s revised document, W9-A2-WhistlerColleen, 
and enter Colleen Chase in the Label Unmarked Changes With field.

	 5.	 �Combine your original document with Anthony’s revised document, W9-A2-WhistlerAnthony, 
and enter Anthony Nichols in the Label Unmarked Changes With field.

	 6.	 �Choose Compare→Compare, slide the mouse pointer to Show Source Documents, and, if 
necessary, choose Hide Source Documents.

	 7.	 �If necessary, position the insertion point at the top of the document.

	 8.	 �Accept all changes made by Colleen, Anthony, and Jill, except the change in the first para-
graph of the article where Colleen changed kilometers to miles; reject both the deletion and the 
addition.

	 9.	 �Save the file as W9-A2-WhistlerColleenAnthony and close it.

You have received suggested changes from a colleague, Mel. However, Mel did not use Track Changes, 
so you will use the Compare feature to highlight the changes.

	10.	 �Open W9-A2-SanDiego from your Word Chapter 9 folder and save it as: 
W9-A2-SanDiegoRevised

	11.	 �Compare W9-A2-SanDiegoRevised in the Original Document field with W9-A2-
SanDiegoMel and type Mel Johnson in the Label Changes With field.

	12.	 �Scroll through the document, check the changes, and then accept them all at once.

	13.	 �Save the file as W9-A2-SDCompared and then close it.
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APPLY YOUR SKILLS: W9-A3

Collaborate on a Cabo San Lucas Brochure
Universal Corporate Events has asked you to conduct research for a marketing brochure on Cabo San 
Lucas. In this exercise, you will make changes to your original document and send it to reviewers. Then you 
will combine and compare the reviewed documents.

	 1.	 �Open W9-A3-Cabo from your Word Chapter 9 folder and save it as: W9-A3-CaboRevised

	 2.	 �Make sure Show Revisions in Balloons is selected on the Balloons submenu in the Show 
Markup drop-down list.

	 3.	 �Open the Track Changes Options dialog box and make sure your username and initials appear in 
the Word Options dialog box.

	 4.	 �Change the colors in the Advanced Track Changes Options dialog box as follows:

Setting Value

Insertions Bright Green

Deletions Turquoise

Comments Dark Red

	 5.	 �Turn on Track Changes.

	 6.	 �Below the See heading, replace the last word in the first paragraph, abundant, with: plentiful

	 7.	 �In the fourth line of the first bullet point, replace allows for with: provides

	 8.	 �In the second line of the next bullet point, enter a comma after old and delete the word and.

Now you will review your changes.

	 9.	 �Position the insertion point at the top of the document and then use the Next button to move to 
and reject the abundant deletion and the plentiful addition.

	10.	 �Accept the rest of the changes.

	11.	 �Select Submarine in the second bullet point below the heading Scuba Diving & Watersports, and 
then add this comment: This looks like a fun activity. Let’s check  
it out.

	12.	 �Save the file.

Check Track Changes Options and Email Files
	13.	 �Check that Display for Review is set to All Markup.

	14.	 �Use the Email feature and the Send as Attachment option to send the document for review fol-
lowing these guidelines:

If your user ID is not set up as a user with an Outlook account, you will see a message saying no 
profiles have been created. If so, dismiss the message and go to the next step.

•	 Enter your own email address in the To field.

•	 Change the Subject to: Cabo Review

•	 Enter this email body text: Please make sure Track Changes is turned on.

•	 Send the email.
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Combine Tracked Changes and Compare Documents
	15.	 �Use the Combine feature to combine these documents:

•	 The original document is W9-A3-CaboRevised.

•	 The first revised document is W9-A3-CaboAudrey (enter Audrey Ellis in the Label 
Unmarked Changes With field).

•	 The second revised document is W9-A3-CaboJose (enter Jose Santos in the Label 
Unmarked Changes With field).

	16.	 �Accept all changes by you, Audrey, and Jose at once.

	17.	 �Save the file as W9-A3-CaboCombo and close it.

You recently completed a report on Singapore, which was reviewed by your colleague Ellen. She forgot 
to use Track Changes, so you will use the Compare feature to assess her changes.

	18.	 �Open W9-A3-Singapore and save it as: W9-A3-SingaporeRevised

	19.	 �Compare this file with W9-A3-SingaporeEllen.

	20.	 �Enter Ellen Pledger in the Label Changes With field.

	21.	 �Review the changes and then accept them all.

	22.	 �Save the file as W9-A3-SingCompared and then close it.

	 	Project Grader 
This chapter does not include Project Grader exercises. Project Grader content is based on the 
learning objectives for a chapter, and sometimes those learning objectives cannot be accurately 
graded by the system. Objectives from this chapter that can be accurately graded may be 
included in later chapters, if applicable.
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	 Extend Your Skills
These exercises challenge you to think critically and apply your new skills in a real-world setting. You 
will be evaluated on your ability to follow directions, completeness, creativity, and the use of proper 
grammar and mechanics. Save files to your chapter folder. Submit assignments as directed.

W9-E1	 That’s the Way I See It
Your business professor has assigned you to prepare a report on the best business opportunities for the 
coming year. To begin, choose a business that appeals to you. Then create a short introduction (four 
to five sentences) summarizing your reasons for choosing the business. Search the Internet and copy 
content of one to two pages on business prospects, citing your sources. Save the file as: W9-E1-Biz

Create two copies of the file (give them the names W9-E1-BizJohn and W9-E1-BizJorge, respec-
tively). Turn on Track Changes and revise the document using your own ideas. Do the same for the 
“Jorge” document, making different revisions than you did for John. Combine the revised files with your 
original file. Note that, because you created the John and Jorge files yourself, your name will appear 
as the reviewer in all cases. Accept and reject revisions as you see fit and then save and close the file.

W9-E2	 Be Your Own Boss
As the owner of Blue Jean Landscaping, you are researching recent articles on business opportuni-
ties in landscaping to determine future growth potential. Create a report of one or two pages using 
online content (citing your sources). Provide a short introductory paragraph (four to five sentences) 
summarizing the outlook for the landscaping business. Save your file as W9-E2-Landscape and 
then make a copy, naming it: W9-E2-LandscapeArt

Begin to share the document with Art via email from within Word. Fill out the email form. Make up 
Art’s email address and a subject. When complete, tap [PrtScn] and paste the screenshot into a new 
Word document saved as: W9-E2-Email

Close the email form without sending. For the “Art” document, revise the document without Track 
Changes. Insert at least one comment and then save the document. Compare your original with 
the “Art” file. Note that, because you created the “Art” file yourself, your name will appear as the 
reviewer. Display the Reviewing Pane in a vertical alignment and then tap [PrtScn]. Add the screen-
shot to your “Email” document. Accept and reject revisions as you see fit and include a reply to Art’s 
comment. Save and close the file.

W9-E3	 Demonstrate Proficiency
Stormy BBQ plans to hold a BBQ Festival. You’ve been asked to conduct online research to gather 
ideas for the festival. Using your own ideas and content from online articles, create a report of one or 
two pages (citing your sources). Provide an introductory paragraph (four to five sentences) summa-
rizing the purpose of the festival. Save the report as W9-E3-Festival and then make a copy, 
naming it: W9-E3-FestivalCarla

Change the reviewer ink setting for insertions, deletions, and comments to red. Take a screenshot and 
paste it into a new document saved as: W9-E3-Ink

Using Track Changes, make revisions to the “Carla” file, including at least one comment, and then 
save it. Combine the “Carla” file with your original. Note that, because you created the “Carla” file 
yourself, your name will appear as the reviewer. Accept and reject changes as you see fit and insert a 
reply to the comment. Highlight one sentence with bright green and then save the file.


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