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Creating a Résumé
in a Table

LE A R N I N G OB J EC TIVE S

through and process vast amounts of content. With

⏵ Create a table

so much information to digest, it’s often difficult

⏵ Build an effective résumé in a
table

A

In the information age, it can be difficult to sort

for employers to find the right job candidates, so

E

V

a résumé that stands out is the single best way to

⏵ Select data in a table
⏵ Format tables

secure your dream job. Tables provide a flexible,

⏵ Apply table styles

easy, and effective tool for displaying organized

⏵ Print documents

information and making sure you’re noticed. In this
chapter, you will merge and split table cells; align
table text; apply table styles; and insert, delete, and
resize rows and columns.
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Project: Landing the Perfect Job

N
LY

Your cover letter is complete, and now it’s time for your résumé. You need to summarize your
qualifications and experience, focusing on skills that target the position you are applying for. You
also need to demonstrate that your skills fit the needs the employer has expressed. You decide to
use a table for your résumé since it will make your résumé easy for a hiring manager to quickly
read.

What’s Important in a Résumé?

O

You also intend to make as many professional contacts as possible in the next few months, and
using a table to track those contacts will be very helpful. You’ll take advantage of the table’s Sort
feature to organize the data and apply formatting that will make it attractive and, more important, easy to read.

N

The purpose of a résumé is to win an interview. Many hiring managers will take less than a minute
to review a résumé; therefore, your résumé needs to immediately capture the reader. It needs to be
dynamic, targeted, and designed to emphasize your experience, qualifications, and skills, particularly
those that transfer to the job. Like the cover letter, one page is generally preferred.

T

IO

There are three primary types of résumé: chronological, functional, and combination. A chronological
résumé assumes you are continuing along a career path, listing your most recent position first. It is
good for showing your growth within a profession. A functional résumé is skill and accomplishment
based. It can be used by those just out of school, career changers, or those with gaps in their employment history. A combination résumé is a combination of chronological and functional, listing your skills
and experience first, followed by your employment history.

A

Introducing Tables

LU

Tables provide a convenient method for organizing and aligning data in an easy-to-read format, and
they afford a nice way to break up a text-heavy document. Formatting with table styles adds flair to
your documents, and tables draw your reader’s attention to key items.
Just as with most actions on a computer, there are multiple ways to insert a table. All of them are
located in the Insert tab of the Ribbon, under the Tables group. You can use the Table button, the Insert
Table dialog box, and the Quick Tables gallery. You can even convert tabular columns to a table.

A

Contextual tabs appear in context with the task you are performing. A lot of features use contextual
tabs. With tables, contextual tabs appear on the Ribbon when the insertion point is in a table.

V

Creating New Tables

E

Tables are organized in columns and rows. Where columns and rows intersect, they form a rectangle
known as a cell.
Column

Cell

Row
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When you create a new table, you can select how many rows and columns you’d like it to have. You can
always add or remove rows and columns later if you end up changing your mind.

☁ View the video “Creating Tables.”

Navigating and Selecting Data in a Table

N
LY

You can move the insertion point by clicking in a cell, or you can use keystrokes for navigating. Here are
the keystrokes you are likely to use most often:
• [Tab] for moving to the next cell
• [Shift]+[Tab] for moving to the previous cell
• Arrow keys for moving to adjacent cells

O

Just as in a regular text document, if you want to format or modify something in a table, you select it
first. The mouse pointer changes shape depending on whether you’re selecting a cell, row, column, or
the entire table. For example, to move a table, you can click the move tool that appears at the top left of
inserted tables.

N

☁ View the video “Selecting Data with the Mouse.”
DEVELOP YOUR SKILLS: W2-D1

IO

In this exercise, you will insert a table into a document and use selection and navigation techniques. Then you
will enter data into your table.
1. Start Word and create a new document using the Blank Document template.
2. Navigate to your Word Chapter 2 folder and save the document as: W2-D1-StellaResume

T

3. Choose Home→Paragraph→Show/Hide to display formatting marks.
4. Follow these steps to insert a 2×4 table from the Ribbon:

LU

A

A

B

E

V

A

C

A. Click the Insert tab.
B. Click the Table button.
C. Drag in the grid and click the fourth cell in the second column.
Notice that the insertion point is in the table and that the contextual Table
Design and Layout tabs appear on the Ribbon.

Introducing Tables
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Select Table Elements and Navigate in a Table
Remember, the Mini toolbar appears when you select table data, just as when you select regular text. It
contains frequently used commands. You can choose a command or ignore the toolbar, and it will fade away.
5. Apply the following selection techniques:

N
LY

• Hover the mouse over the left margin and use the selection arrow to select a row.
• Click the move handle in the upper-left corner of the table to select the entire table. (The
insertion point or the mouse pointer must be in the table for the move handle to appear.)

• Hover the mouse pointer just above the top border of the table and use the down-pointing,
black mouse pointer to select a column.
6. Deselect by clicking anywhere in the table and then use the following notes to navigate in a
table:
• Use [Tab] and [Shift]+[Tab] to move forward and back one cell at a time.

• Press [Alt]+[Page«Up] to move to the top of the column.

O

• Position the insertion point at the end of a row (not the last row) and tap [Tab] to move to the
beginning of the next row.

N

• Press [Alt]+[Page«Down] to move to the end of the column.

A

T

7. Enter the following information:

IO

Enter Data in a Table

LU

8. Save the document.

Modifying a Table

V

A

Whenever you click in a table or select cells, rows, or columns, the contextual
Layout tab appears. All the features you’ll need to modify your table’s structure
are located here. Also, some of these features are available in the pop-up menu when you right-click in
a table. Notice that the contextual tabs are blue, while the regular tabs are black.

Inserting Rows and Columns

E

You can insert new columns and rows into an existing table. If you want to insert multiple rows or
columns, you must first select the same number of existing rows or columns as you want to insert. For
example, to insert two new rows, select two existing rows first. You can also add a row to the bottom of a
table with a tap of the [Tab] key when the insertion point is in the last table cell.
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N
LY

A quick and easy way to insert a single row or column is with the insert control that appears when the
mouse pointer is hovered just above or to the left of the table, and between rows or columns.

Note! A contextual tab may share the same name with a regular Ribbon tab. Throughout
this course, whenever a contextual tab shares the same name as a regular tab
(Layout, for example), we will specify when we are referring to the contextual tab
with a parenthetical: (Table) Layout.

(Table) Layout→Rows & Columns

| Right-click in the table and choose Insert

O

Merging/Splitting Cells and Aligning Data

You can merge two or more adjacent cells in the same row or column into a single cell. The merge
option is often used to create a heading row that spans the width of the table. You can also split a single
cell into multiple cells.

IO

N

You can split the entire table, if desired. The first step is to position the insertion point anywhere in the
row that you want to become the first row of the second table. Then, execute the Split Table command.
When formatting marks are visible, you will see a paragraph between the two tables. To rejoin the table,
delete the paragraph symbol.

| Right-click in the table and choose

T

(Table) Layout→Merge→Merge Cells or Split Cells
Merge Cells or Split Cells
(Table) Layout→Merge→Split Table

A

Aligning Table Data

LU

You can align data horizontally or vertically, and you can change the direction of text. You can also
modify the cell margins thereby customizing the spacing between cells.
Table Tools→Layout→Alignment

A

DEVELOP YOUR SKILLS: W2-D2

1. Choose File→Save As and navigate to your Word Chapter 2 folder.
2. Name the file: W2-D2-StellaResume

E

V

In this exercise, you will use several techniques to insert and delete rows. You will also merge cells and align
data within cells.

Modifying a Table W2.5
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Insert and Delete Rows
3. Make sure the insertion point is in the table.

N
LY

4. Move the mouse pointer to the left edge of the table between the first and second rows until the
insert control appears as shown.

5. Click the insert control to add a row to the table.

You will leave this row blank to add white space between the heading row and the rest of the table.
6. Position the insertion point in the last table cell (last column, last row) and then tap [Tab] to
generate a new row.

O

If you want to add several columns or rows at once, you must select the number of columns or rows
that you want to add.

IO

N

7. Use the selection arrow in the left margin to select the QUALIFICATIONS and EXPERIENCE
rows.

8. Follow these steps to insert two rows in the table:

A

T

A

LU

B

A

C

A. Position the mouse pointer within the selected rows and right-click to display the menu.
B. Choose Insert.

V

C. Choose Insert Rows Above from the submenu.
Two rows are inserted because two rows were selected. Now you will delete one of the rows.

E

9. Select the second blank row, position the mouse pointer in the gray selected area, and right-click
to display the menu.

10. Choose Delete Rows from the menu.
Now you will insert another blank row.
11. Use the selection arrow to select the EXPERIENCE row and then right-click in the selected row.
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12. Choose Insert from the menu and then choose Insert Rows Above from the submenu. Click
anywhere in the table to deselect the row.
13. Use the insert control to insert another row at the bottom of the table.

Merge Cells and Align Data

N
LY

14. Position the selection arrow to the left of the first row and click to select the row.
15. Choose (Table) Layout→Merge→Merge Cells.
Row 1 is now one cell that spans the width of the table.
16. Choose (Table) Layout→Alignment.

The alignment options on the left of the Alignment group offer several ways of aligning data within the
cells.

A

C

IO

N

B

O

17. Follow these steps to center the heading data:

T

A. Hover the mouse pointer over the buttons in the group on the left and notice the ToolTips
that describe the alignment options.
B. Choose the Align Center option.

A

C. Hover the mouse pointer over the two buttons on the right and read the ToolTips.
18. Save the file.

LU

Sizing Columns and Rows

A

There are a number of techniques for resizing columns and rows. The adjust pointer, which is a double-
headed arrow, appears whenever you position the mouse pointer on a row or column gridline. You can
adjust the column width or row height by using the adjust pointer to drag the gridline. The Cell Size
group in the contextual Table Tools’ Layout tab provides handy tools for precise sizing.

E

V

(Table) Layout→Cell Size

DEVELOP YOUR SKILLS: W2-D3

In this exercise, you will continue modifying the table by resizing columns and rows. Then you will finish
entering data in the résumé.
1. Save your file as: W2-D3-StellaResume
The left column is wider than it needs to be.
2. Choose View→Show→Ruler.
Modifying a Table W2.7
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3. Follow these steps to narrow the left column:

A

N
LY

B

A. P
 osition the mouse pointer on the center vertical gridline; it changes to the adjust pointer (a
double-headed arrow).
B. D
 rag left until the column is approximately 1½” wide. You can use the ruler at the top of the
page as a guide.

O

4. Position the mouse pointer on the bottom border of the OBJECTIVE row and notice the adjust
pointer is a double-headed arrow pointing up and down.
5. Drag down a bit to increase the row height and then position the insertion point in the
OBJECTIVE row.

N

6. Choose (Table) Layout→Cell Size and hover the mouse pointer over the buttons to observe
their purpose.

IO

These buttons offer more precise sizing options. Notice the height of the OBJECTIVE row in the Table
Row Height field. (Your measurement may differ.)

T

7. Position the insertion point in the next row and notice the default row height is 0.19".
Now you will resize the OBJECTIVE row to the same size as the other rows.

A

8. Position the insertion point in the OBJECTIVE row, then click in the Table Row Height field,
type 0.19, and tap [Enter].

LU

Enter Data

9. Position the mouse pointer in the second cell of the OBJECTIVE row and type: Retail

Computer Sales

10. Position the insertion point in the second cell of the QUALIFICATIONS row.

A

Now you will type a bulleted list of Stella’s qualifications.
11. Choose Home→Paragraph→Bullets, type Hardware/Software, and tap [Enter].

V

The next bullet will need to be demoted one level; however, inside a table, you cannot use the [Tab] key
to demote. Remember, using [Tab] in a table moves the insertion point to the next cell.

12. Choose Home→Paragraph→Increase Indent.

E

13. Complete the list, including the last bullet:

• Hardware/Software



In-depth knowledge of computer hardware and peripherals
Understanding of computer operating systems and end-user
applications, including Windows and Microsoft Office Suite
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Maintain hardware and software knowledge via blogs,
newsletters, and conventions



Now you need to promote the last bullet. This time you will decrease the indent.
14. Choose Home→Paragraph→Decrease Indent.

N
LY

15. Type the following list, remembering to use the Increase Indent button to demote:

• Sales


Ability to build good customer relations



Good presentation skills



Familiar with sales-proven strategies



Ability to close the sale

O

16. Position the insertion point in the second cell of the EXPERIENCE row; type Sales Intern,
Best Computers (Summers, 2013–2016) and tap [Enter].

17. Type the remaining lists, remembering to use Increase Indent and Decrease Indent to demote
and promote bullet points:

Sales Intern, Best Computers (Summers, 2013–2016)



Prepared demonstrations describing hardware and software
features and benefits
Prepared proposals and sales contracts

IO



N

• Presales

• Sales

Sold various brands of PCs, tablets, and notebooks,
including IBM, Hewlett Packard, Compaq, and Macintosh

T





Recommended software based on customer needs



Performed follow-up activities necessary to close sales
Closed difficult deals and exceeded sales goals



Assisted in promotional events



Recognized as Intern of the Month on three occasions

LU

A



• Post Sales




Scheduled delivery and installation and implemented
training schedules
Followed up with customers to ensure satisfaction

A

18. Position the insertion point in the first cell of the last row and type: EDUCATION

E

V

19. In the second cell of the EDUCATION row, type: Computer Science Graduate, Case

Western University

20. Choose File→Print to view your document in the Print screen.
Notice that the résumé is too high on the page.

21. Click Back

to return to the Word screen.

22. Choose Layout→Page Setup dialog box launcher
from the Vertical Alignment field, and click OK.

, click the Layout tab, choose Center

23. Save and close the file.

Modifying a Table
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Formatting with Borders, Shading, and Styles

N
LY

Borders, shading, and styles can enhance the readability of a table, and they
add pizzazz. Whenever you click in a table or select cells, rows, or columns, the
contextual Table Design tab appears. The features you need to modify your
table’s formatting are located here. Among other things, the Layout tab allows you to convert an entire
table to text, or you can select specific parts of a table to convert to text.
The Borders and Shading buttons have memory, meaning they reflect the last option chosen in the
current session. This is handy if you want to apply the same effect multiple times. You can also remove
borders from a table to provide a nice aesthetic effect. Often, gridlines will remain as a guide for you to
build out your table, but these gridlines will not show up on a printed page.

O

Just like regular text, you can also use the formatting tools on the Home tab to format tables. Or, use the
Mini toolbar, which provides convenient formatting tools right at your mouse pointer when you select
data. When selecting styles, you can hover your mouse over the various options to see a Live Preview of
how the table will look should you decide to apply that style.

N

DEVELOP YOUR SKILLS: W2-D4

IO

In this exercise, you will open a document and convert the existing text into a table. Then, you’ll apply
formatting using borders, shading, and styles. Finally, you will convert part of the table to text. Stella has
started a list of hiring managers she plans to contact. Because she intends to make many contacts, a table is
the perfect tool for staying organized.
1. Navigate to your Word Chapter 2 folder, open W2-D4-JobContacts, and save it as:

W2-D4-JobContactsRevised

T

The text in this document looks disorganized. You can convert it into a table to give the content more
structure.

A

2. Use [Ctrl]+[A] to select the entire document and then choose Insert→Tables→Table→
Convert Text to Table.
3. In the dialog box that appears, leave all default settings and click OK.

LU

Word uses existing tabs and paragraphs from the original text to organize the information.
4. If necessary, click the move handle in the upper-left corner of the table to select the entire
table.

A

Remember, the insertion point has to be in the table, or you have to hover the mouse pointer over the
table for the move handle to appear.
5. Choose Table Design→Borders→Borders menu button

and choose No Border.

V

You may see gridlines within the table, but they won’t print; they are there just to guide you. The
Borders menu button on the Design tab provides the option to turn gridlines on or off.

E

6. Select the first table row, choose Table Design→Borders→Borders menu button
choose Outside Borders.

, and then

7. Keep the first row selected and choose Table Design→Table Styles→Shading menu button
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N
LY

8. Choose Gray, Accent 3, Darker 25% and click anywhere else in the table to deselect the first
row.

O

Use Table Styles

9. Make sure the insertion point is in the table, navigate to Table Design→Table Styles, and then
hover the mouse pointer over the styles shown.

N

Live Preview displays the various styles as they would look on your table, so you can see what will
change before you commit.

T

IO

10. Click the More button to display the full gallery of styles.

A

11. Choose Grid Table 5 Dark – Accent 1.

The style overrides your cell margin spacing, borders, and shading. In turn, you can override Table
Styles formatting by applying direct formatting.

LU

12. Select the first row of the table; choose Home→Font→Font menu button
Century Gothic. Click anywhere in the table to deselect the row.

→

13. Save the file but leave it open.

A

Convert Table to Text
Now you will separate the header information on the résumé from the rest of the table without changing the
way it looks.

E

V

14. Open W2-D3-StellaResume and save it as: W2-D4-StellaResume
15. Select the entire top row of the table, where the contact information appears.
16. Choose (Table) Layout→Data→Convert to Text.
17. In the dialogue box that appears, leave the default Paragraph Marks option selected and click OK
to convert the header row to text. Doing so removes it from the table.

Formatting with Borders, Shading, and Styles
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Remove Table Borders
Now that you know about table borders, you can remove the default borders on the résumé to give it a sleeker
look.
18. Click the move handle to select the entire table.
19. Choose Table Design→Borders→Borders menu button

.

N
LY

20. Choose No Border from the menu and then click anywhere inside the table to deselect.
21. Save and close the résumé.

Sorting Data in a Table

O

When sorting a table, you can choose to sort one or more columns in ascending or descending order
and specify whether the first row of the table is a header row. The header row will not be sorted with the
rest of the data.

First sort
level (State)

Third sort
level (Zip)

A

T

IO

Second sort
level (City)

N

You can sort a table by up to three levels. For example, say you have a table containing column headings
for city, state, and zip. You can sort the table first by state, then by city within state, and then by zip
code within city.

DEVELOP YOUR SKILLS: W2-D5

LU

In this exercise, you will sort data in the Job Contacts file so you can easily locate information as the contacts
table continues to grow. In this example, the table will be sorted by city and by company name within the city.
You could also sort the table by company name if you’re looking for a particular company, or by contact date
if you want to locate a company you contacted on a certain date.

A

Before You Begin: The W2-D4-JobContactsRevised file should still be open on the screen.
1. Save the file as: W2-D5-JobContactsRevised

V

2. With the insertion point in the table, choose Table Layout→Data→Sort to open the Sort dialog
box.

E

As the list grows longer, it will be convenient to have the cities sorted together so you can focus on one
geographic area at a time.

3. In the Sort By field, click the menu button

and choose City from the menu.

Notice the Ascending and Descending option buttons on the right. Because you won’t change that
option, the cities will be sorted in Ascending (A to Z) order.
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4. In the Then By field, choose Co Name.
This will sort the company names alphabetically within each city.

N
LY

Notice the Header Row button in the bottom-left corner of the dialog box. This option indicates that
the table has a header row, which prevents the header row from being sorted in with the rest of the
data.
5. Click OK and observe the sorted table.

Tip! As new rows are added to the bottom of the table, simply execute the sort again to
re-establish the sort order.

O

6. Save the file and leave it open.

Working with Print and Print Preview

| [Ctrl]+[P]

IO

File→Print

N

The Print command and Print Preview features are available in Backstage view. Here you can choose
various ways to print your document, and you can use the Print Preview feature to see how your document will look when printed. You can also use the printer selection menu to export the document as a
PDF file.

T

DEVELOP YOUR SKILLS: W2-D6

A

In this exercise, you will work with the Print screen in Backstage view. You will explore printing options, and
you will preview the document to see how it will look when it prints.
1. Choose File→Print.

LU

A number of options in the Settings area help you control printing.
2. Take a moment to explore the options by clicking them to see what choices are available.

E

V

A

Notice the top portion of the Print panel. You can choose the number of copies and any printer
properties you want to modify.

You can choose a printer here, which
includes an option to print to PDF.

Working with Print and Print Preview W2.13
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3. If directed, click the Print button. If you want to conserve paper and ink and not print a page,
you might print to PDF using the Microsoft Print to PDF option under the Printer selection menu
button , or simply click the Back
button.

Note! If you printed to PDF, be sure to change back to your default printer the next time
you print.

N
LY

4. Exit Word.

What to Do Before a Job Interview

Many job search sites, such as Indeed.com and LinkedIn.com, offer career advice including interviewing
tips. A web search of interview tips will also lead you to lots of tips to steer you in the right direction.
Here are a few things to keep in mind:

O

• Anticipate the interviewer’s questions and prepare your answers. You can even search for interview
questions that are typical for a specific career, such as interview questions for electrical engineers.
• Practice, practice, practice. Get a friend or colleague to role play interviews with you. The more you
practice, the more confident you will be during the interview.

N

• Think of questions you would like to ask the interviewer, especially those that demonstrate your
interest in the job and company.

IO

• Decide on your wardrobe. Conduct an Internet search for how to dress for an interview. Also, it’s fine
to ask the person scheduling the interview what the company dress code is. When in doubt, err on
the side of conservatism.
• What to take with you: driving directions and contact information, folder/briefcase, paper copies of
your résumé, pen, and notepad.

A

T

• What to not take with you: ear buds, cell phone that is not turned off, baseball cap, chewing gum,
food or drink, distracting jewelry.

LU

Self-Assessment

E

V

A

Check your knowledge of this chapter’s key concepts and skills using the Self-Assessment in your ebook
or online (eLab course or Student Resource Center).
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Reinforce Your Skills
REINFORCE YOUR SKILLS: W2-R1

Insert Tables and Format Table Elements

N
LY

Kids for Change is partnering with the local Center for Environmental Health to identify products in the
home that present a risk to babies. In this exercise, you will create and enter data in a table. You will resize
columns, rows, and cell margins, and you will change alignment. You will use a Quick Table, convert a
tabular document to a table, and split and merge cells.
1. Start Word and create a document using the Blank Document template saved as:

W2-R1-RiskToBabies

2. Choose the Insert→Tables→Table button and create a 3×6 table.

O

3. Enter the data shown here; then select the first row and choose Home→Font→Bold:

Tip! Remember, you can add rows to the bottom of a table by tapping [Tab] when you
reach the last table cell.

School

Research Assignment

Stacey
Jacob
Noah
Emma
Olivia
Nanda

Highland
Lincoln
Tri-way
Blue Ridge
Springville
Arlington

Harmful chemicals
Cribs
Baby slings
Bath seats
Highchairs
Infant swings

T

IO

N

Member Name

Now you will resize the columns.

A

4. Position the mouse pointer on the border between Member Name and School.
5. When the mouse pointer changes to the adjust pointer, drag to the left about ¾”.

LU

6. Resize the second and third columns to be just as wide as they need to be to fit the data without
allowing any text to wrap within the cell.
7. Position the adjust pointer on the bottom border of the top row and drag down until the row is
about twice its original height.

8. Select the first row and choose (Table) Layout→Alignment→Align Center.

A

Next you will insert a calendar Quick Table so you can keep track of meetings with the Center for
Environmental Health.

9. Position the insertion point at the end of the document and tap [Enter] twice.

E

V

10. Choose Insert→Tables→Table, slide the mouse pointer down to Quick Tables, and insert
Calendar 2.
Now you will copy a tabular table from another file and paste it into your document.

Convert a Tabular Document to a Table
11. Open W2-R1-FoodRisk and then select the entire document.
12. Choose Home→Clipboard→Copy and then close the file.
13. Position the insertion point at the end of the Risk to Babies document and tap [Enter].
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14. Choose Home→Clipboard→Paste and, if necessary, display formatting marks.
Notice that the columns in this tabular table are separated by a single tab. Remember, there must be
only one tab between columns for the conversion to work properly.
15. Select the entire tabular table and choose Insert→Tables→Table→Convert Text to Table.
17. Use the mouse pointer to select the Food and Risk Factor columns.
18. Choose (Table) Layout→Alignment→Align Center.
19. Choose (Table) Layout→Alignment→Cell Margins.

N
LY

16. Accept the defaults in the dialog box and click OK.

20. In the Table Options dialog box, change the top and bottom margins to 0.04 and click OK.
This increases the vertical space between cells.
21. Click in the first table row.

O

22. Choose (Table) Layout→Rows & Columns→Insert Above and then position the insertion
point in the first cell of the new row.
23. Choose (Table) Layout→Merge→Split Cells.

24. In the Split Cells dialog box, change the number of columns to 4; click OK.
26. Choose (Table) Layout→Merge→Merge Cells.
28. Save and close the file.

IO

27. Click in the new row and type: Food Risk

N

25. Select the first row.

REINFORCE YOUR SKILLS: W2-R2

T

Format and Sort a Table

A

Kids for Change members are planning a demonstration of safe cleaning products at the Community Center.
They plan to distribute a table document that lists safe products you can use in the kitchen. In this exercise,
you will use table formats to design a professional-looking table that is engaging and easy to read.
1. Open W2-R2-SafeClean and save it as: W2-R2-SafeCleanRevised

LU

2. Make sure the insertion point is in the table.
3. Choose Table Design→Table Styles, open the Table Styles gallery, and choose Grid Table
4 – Accent 6.
Hint: It’s a green style.

A

4. Select the table and choose Table Design→Borders→Borders menu button
Outside Borders.

→
→

V

5. Select the first row and choose Table Design→Borders→Borders menu button
Bottom Border.

6. With the first row still selected, choose Table Design→Table Styles→Shading menu
button .

E

7. Choose Green, Accent 6, Darker 50% (last green color in the right column).

8. Select the entire table and choose Home→Font→Font menu button

→Comic Sans MS.

9. Select in the first column starting at Clean coffee pot through the end of the column.

10. Choose Home→Font→Italic.
11. Save and close the file.
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Sort a Data Table
Dylan, a Kids for Change member, volunteers at a green cleaning supply company so he can become familiar
with safe cleaning products. He has been asked to take inventory this month, which is a good way to get to
know the products. Dylan plans to sort the inventory list by Category and then by Sub-Category. This will
make it easier to locate the items in the warehouse.

N
LY

12. Open W2-R2-Inventory and save it as: W2-R2-InventoryRevised

13. Select the entire table and choose (Table) Layout→Data→Sort; if necessary, choose the
Header Row option in the bottom-left corner of the Sort dialog box.
14. Choose Sort By menu button
click OK.

→Category and then choose Then By→Sub-Category;

It will now be easier for Dylan to inventory the cleaning supplies.

O

Use Print and Print Preview

15. Choose File→Print to display the Print options in the Backstage view.

16. Choose the Printer menu button to see the list of available printers and select Microsoft
Print to PDF. Leave all other settings as they are.

N

17. Click the Print button and, in the save dialog box that appears, navigate to your student exercise
files folder.

IO

18. Save the PDF print as: W2-R2-InventoryPrint
If the PDF file is automatically opened, close it.
19. Save and close the file.

T

REINFORCE YOUR SKILLS: W2-R3

Insert and Format Tables

LU

A

This holiday season Kids for Change members are working with the local fire department to collect toys for
needy kids. The members will be assigned to different neighborhoods for collecting toys. In this exercise, you
will format a table that tracks how many toys each member collects. In preparation for sending out mailing
lists and tracking additional donations, you will sort a table, insert a Quick Table, and convert text to a
table.
1. Open W2-R3-Toys and save it as: W2-R3-ToysRevised
2. Select the second and third columns of the first table.

A

3. Choose (Table) Layout→Alignment→Align Center.

E

V

4. Select the entire table and choose (Table) Layout→Alignment→Cell Margins.
5. Change the top and bottom margins to 0.06 and then click OK.

Merge Cells, Format the Table, and Sort Data
6. Select the four Sycamore cells in the third column.
7. Choose (Table) Layout→Merge→Merge Cells and then delete three of the Sycamore entries.
8. Use the same technique to merge the Homestead Valley and Middle Ridge cells, and then delete
three Homestead Valley and three Middle Ridge entries.
9. Select the entire table.
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10. Choose Table Design→Borders→Borders menu button

→No Border.

Only the gridlines, which do not print, are visible—unless they were turned off. (Remember, you can
turn gridlines on and off via the Table Tools’ Design tab and the Borders menu button .)
11. Choose Table Design→Table Styles→More

→Grid Table 4 – Accent 5 style.

Hint: It’s a blue style.

N
LY

Several Kids for Change regional directors plan to meet after the toy collection to discuss plans for
next year’s collection. They compiled a mailing list of directors who will be notified of the meeting.
Now you will sort the mail, as presorted mail results in lower postage rates.
12. Scroll to the table on page 3 and position the insertion point in the table.
13. Choose (Table) Layout→Data→Sort.

14. Ensure that Header Row in the Sort dialog box is chosen and then choose to sort first by State,
then by City, and finally by Zip. Click OK.

O

The California cities are sorted in ascending alphabetic order within State, and the Dallas Zip codes
are sorted in ascending numeric order within City.

Insert Rows and Resize Columns

N

15. Scroll to the table on page 4 and click to place the insertion point anywhere inside the table.
Region 5 was accidentally omitted.

A

T

IO

16. Position the mouse pointer to the left of, and between, the last two rows until the insert control
appears.

LU

17. Click the insert control to insert a blank row between the last two rows and then enter the
following data in the new row:
5

1,951

2,543

18. Select the entire table and choose (Table) Layout→Cell Size→AutoFit→AutoFit Contents.

Insert a Quick Table and Convert Text to a Table

A

Kids for Change members decided to take up a collection from friends and family to purchase additional
toys. You will insert a Quick Table for tracking the donations.

V

19. If necessary, display formatting marks and then position the insertion point next to the last
paragraph symbol on page 4.

E

20. Choose Insert→Tables→Table→Quick Tables→Tabular List.
21. Select the ITEM heading and type MEMBER in its place; select the NEEDED heading and type
AMOUNT in its place.
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MEMBER

AMOUNT

Ella

$20

Tom

$17

Roger

$32

Stella

$15

Jennifer

$22

Max

$29

Jose

$35

Albert

$40

23. Scroll to page 2 and select the rows in the tabular table.

O

24. Choose Insert→Tables→Table→Convert Text to Table.

N
LY

22. Select the remaining rows, tap [Delete], and then enter the new data as shown:

E

V

A

LU

A

T

IO

N

25. When the Convert Text to Table dialog box appears, click OK and then save and close the file.
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Apply Your Skills
APPLY YOUR SKILLS: W2-A1

Insert and Modify a Table

N
LY

Universal Corporate Events is finalizing its schedule for the autumn cruises. You have been asked to
complete the September cruise schedule for the Bahamas. In this exercise, you will insert a new table, align
data, and resize columns and cell margins.
1. Start Word, open W2-A1-CorpEvents, and save it as: W2-A1-CorpEventsRevised

2. If needed, display formatting marks and then position the insertion point on the first blank line
below Oceanic Cruise Lines.

Itinerary

Ship

From

09/02/25

4-night Bahamas
Cruise from Miami

Oceanic Star

$560

09/09/25

3-night Bahamas
Cruise from Miami

Oceanic Jewel

$600

09/30/25

7-night Bahamas
Cruise from New York

Oceanic Odyssey

$1159

IO

O

Date

N

3. Insert a 4×4 table and enter the data shown:

You accidentally overlooked the September 22 cruise, so you’ll add that now.
4. Use the insert control to add a row between the last two rows and then enter this information:
7-night Bahamas
Cruise from New York

Oceanic Star

$1120

T

09/22/25

5. Select the last two columns and then center-align the text.

LU

A

6. Use the adjust pointer to resize the columns to the approximate width shown in the following
figure:

7. Set the top/bottom margins of all cells to: 0.08"

A

8. Insert a new row at the top of the table.
9. Merge the cells in the new row and type Travel Special as the table heading.

V

Next, you will convert a table to text.

10. Scroll to page 2 and select the entire table.

E

11. Choose (Table) Layout→Data→Convert to Text and then click OK.
12. Save and close the file.
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APPLY YOUR SKILLS: W2-A2

Format and Sort Tables

N
LY

A Universal Corporate Events sales rep has asked you to prepare two tables of travel packages that he will
present to two different clients. In this exercise, you will format the tables with borders, shading, and table
styles, and then you will sort the data.
1. Open W2-A2-Universal from your Word Chapter 2 folder and save it as:

W2-A2-UniversalRevised
2. Remove the borders from the table on page 1.
3. Select the first row and use the Borders menu button

to apply a bottom border.

4. Apply a bottom border to the last row of the table.

O

5. Select the first row and then choose Table Design→Table Styles→Shading menu
button →Gold, Accent 4, Darker 25%.
6. Select the third row and apply: Gold, Accent 4, Lighter 60%

7. Apply the same color you used in the third row to the fifth row.

N

8. Scroll to page 2, position the insertion point in the table, choose Table Design→Table Styles,
and open the Table Styles gallery.
9. Choose Grid Table 6 Colorful – Accent 4; it’s a yellow style.

IO

Sort Data and Insert a Row

10. Using the page 2 table, specify that the table has a header row and sort by the Travel Package
column in ascending order.

T

11. Using the page 1 table, insert a blank row at the top of the table, merge the cells in the first row,
and type: Universal Corporate Events

A

12. Use Align Center to center the heading and then apply shading, Gold, Accent 4,
Lighter 40%.
The black print in the second row is a bit hard to read.

LU

13. Change the font color to white.

Print the File

14. Open the Print window in the Backstage view.
15. Use the Printer menu button

to select your printer and print the file.

A

If you’d rather stay green and print a digital version of the file, select Microsoft Print to PDF and save
the file as a PDF print.

E

V

16. Save and close the file.

Apply Your Skills W2.21
Labyrinth Learning http://www.lablearning.com

Building a Foundation with Office 2021 & 365 FOR EVALUATION ONLY

© 2022 Labyrinth Learning – Not for Sale or Classroom Use

APPLY YOUR SKILLS: W2-A3

Create and Format Tables

N
LY

The Universal Corporate Events marketing manager has asked you to create a list of the day tours from
Paris. She also asked that you reformat the list of African trips and modify and reformat the Asian tour
table. In this exercise, you will create a table, convert a table to text, and sort and reformat a table.

1. Open W2-A3-Travel from your Word Chapter 2 folder; save it as W2-A3-TravelRevised
and, if necessary, display formatting marks.
2. Position the insertion point next to the first paragraph symbol at the top of the page.
3. Insert a 4×5 table and enter the data as shown:

From

When

Duration

Versailles

$70

Daily except Mon

4 hrs.

Eiffel Tower

$75

Daily

Louvre Museum

$65

Daily except Tue

Moulin Rouge Show

$153

Daily

3 hrs.

2.5 hrs.
4.5 hrs.

N

4. Scroll to page 3 and select the table.

O

Day Tours

5. Convert the table to text; ensure that the Tabs option is chosen in the dialog box.

IO

Sort a Table

6. Scroll to page 2 and position the insertion point in the table.

T

7. Open the Sort dialog box, indicate that the table has a header row, and sort by the Destination
column in ascending order.

A

8. Delete the Discount column and use the insert control to add a column between Dates and
Duration.
9. Enter the information as shown:

LU

Departure

San Francisco
Los Angeles
Los Angeles

A

San Diego

San Francisco

V

10. Select columns 2–5 and position the mouse between two of the selected columns until you see
the column adjust pointer.

E

11. Double-click to autofit the columns to the width of the longest entry in each of the selected
columns.
12. Insert a row at the top of the table and merge all cells in the row.
13. Type Universal Corporate Events in the row and center-align the text.
14. Select the entire table and remove all borders.
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15. Select the first row, apply outside borders, and apply the shading color Blue, Accent 1,
Lighter 60%.

E

V

A

LU

A

T

IO

N

O

N
LY

16. Save and close the file; exit Word.
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Project Grader

If your class is using eLab (labyrinthelab.com), you may upload your completed Project Grader assignments
for automatic grading. You may complete these projects even if your class doesn’t use eLab, though you will
not be able to upload your work.

N
LY

PROJECT GRADER: W2-P1

Formatting a Business Letter

Global Games International has been providing products to Taylor Games for many years. In this exercise,
you will create a well-formatted letter to send to customers that introduces some new items they may want
to add to their product line.
1. Download and open your Project Grader starting file.

O

• Using eLab: Download W2_P1_Formatting_eStart from the Assignments page. You must start
with this file or your work cannot be automatically graded.
• Not using eLab: Open W2-P1-Formatting from your Word Chapter 2 folder.

2. Replace the word collection at the end of the first main paragraph with: product line
4. Apply Bullets formatting to these lines:

IO

• Net 30 terms

N

3. Insert an empty paragraph above the complimentary close, Sincerely.

• 90 day returns policy
• No minimum orders

• Free shipping on orders over $50.00

T

5. In the Catan table row, change the number 51.00 to: 55.00
6. Add the following new rows to the table:

Item Name

A

• Add this header row to the top of the table:
Category

Your Cost

Suggested Retail

LU

• Add these rows to the bottom of the table:
History of Board Games
Monopoly Deluxe

Books
Board Games

9.50
10.50

7. In table columns 3 and 4, apply Align Right paragraph formatting to all cells.

A

8. Sort the table using these settings:

Value

Sort by

Category in Ascending order

Then by

Item Name in Ascending order

My list has

Header row

E

V

Setting
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O

N
LY

9. Apply the table style Grid Table 4 – Accent 1 to the table.

10. Set these table column widths:

Width

Column 1

2"

Column 3

0.9"

Column 4

1.5"

IO

11. Save your document.

N

Column

T

• Using eLab: Save it to your Word Chapter 2 folder as: W2_P1_Formatting_
eSubmission and attach the file to your eLab assignment for grading.
• Not using eLab: Save it to your Word Chapter 2 folder as: W2-P1-FormattingRevised

A

PROJECT GRADER: W2-P2

LU

Enhancing a Welcome Letter for New Members
In this exercise, you will enhance a welcome letter for new Classic Cars Club members. The letter needs a
table and formatting to organize and present the information in a professional manner.
1. Download and open your Project Grader starting file.

A

• Using eLab: Download W2_P2_Welcome_eStart from the Assignments page. You must start
with this file or your work cannot be automatically graded.

E

V

• Not using eLab: Open W2-P2-Welcome from your Word Chapter 2 folder.

2. On the empty paragraph above Today’s Date, insert a 2 column by 1 row table.
3. Enter this text in the new table:
Classic Cars Club

PO Box 6987
Ferndale, WA 98248

4. In cell 1, apply 14 pt and Bold formatting to the Classic Cars Club text.

Project Grader
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5. Apply these table cell alignments:

Cell

Alignment

Cell 1

Align Center Left

Cell 2

Align Center Right

N
LY

6. Remove all table borders.

O

7. Insert two more empty paragraphs above Today’s Date. Feel free to replace the Today’s Date text
with the current date in the format you desire.

8. Apply Bullets formatting to these paragraphs:
• A 30% entry discount on the national show
• A free Classic Cars Club plaque

IO

• A 25% discount on merchandise purchases

N

• Free entry to local and regional shows

• A free Classic Cars Club license plate frame

Width

Column 1

1.5"

Column 2

2.25"

Column 3

1"

A

Column

T

9. Set these column widths for the three-column table in the center of the document:

LU

10. Sort the table using these settings:

• Sort by: Locations in Ascending order
• My list has: Header row

11. Insert a new row at the top of the table.

A

12. Merge all cells in the new row.

13. Enter text in and apply formatting to the merged cell as follows:
• Enter the text: Available Partner Discounts

V

• Apply 14 pt and Bold formatting to the text you just entered

E

• Apply Center paragraph alignment
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Setting

Value

Line Style

Solid, single line

Line Weight

½ pt

Borders

Outside Borders

N
LY

14. Select all table cells starting with row 2 (don’t include the row 1 merged cell) and apply these
border settings to the selection:

N

O

15. Apply White, Background 1, Darker 15% shading to all cells in row 2.

Setting

Value

Solid, single line

Border Line Style

1½ pt

T

Border Line Weight
Borders

IO

16. Apply these border settings to all cells in row 2:

Bottom Border

A

17. Apply Bold font formatting to all text in row 2.
18. Save your document.

LU

• Using eLab: Save it to your Word Chapter 2 folder as W2_P2_Welcome_eSubmission and
attach the file to your eLab assignment for grading.

E

V

A

• Not using eLab: Save it to your Word Chapter 2 folder as: W2-P2-WelcomeRevised
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Extend Your Skills

These exercises challenge you to think critically and apply your new skills in a real-world setting. You will be
evaluated on your ability to follow directions, completeness, creativity, and the use of proper grammar and
mechanics. Save files to your chapter folder. Submit assignments as directed.

THAT’S THE WAY I SEE IT

N
LY

W2-E1

You own a hardware store, and a few building contractors order from you in large quantities. Track
their contact information in a ten-row table with column heads for Name, Address, City, State, and Zip.
Your business covers four states: Utah, Arizona, New Mexico, and Colorado. Include each state and sort
by State, then by City, then by Zip. Add a column at the end of the table for Phone and enter the new
data. Add a header row, centering your company name. Apply a table style and then save the file as:

W2-E2

O

W2-E1-Contractors

BE YOUR OWN BOSS

DEMONSTRATE PROFICIENCY

T

W2-E3

IO

N

Business is “blooming” at Blue Jean Landscaping; you need to get control of inventory. Decide how
many landscapers work for you and the number of items needed to keep them supplied. Create a six-row
table listing tools, such as spades and hoes. Note how many you have and how many you need to add.
Include headings for Item, Location, Units Needed, Units in Stock, Units to Add, and Price. Add five rows
of data, sort by Item, and resize the columns as needed. Add a header row centering the company name.
Add borders and shading for readability. Print the file or use Microsoft Print to PDF to create a PDF
version. Save the file as: W2-E2-Inventory

A

The chef at Stormy BBQ will introduce a new dish. Decide on the dish and then create a document
named: W2-E3-Order

E

V

A

LU

Set up a table for the food order; include item, price, quantity, and cost and then enter five food items.
Sort the table in an order you think most useful. Add a heading row and center the restaurant name.
Size the table so it’s easy to read and apply a table style of your choice.
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