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In today’s personal and professional 
worlds, email is the standard, 
acceptable, and easy way to 

communicate across your office and across 
the world. You can send and receive 
messages, files, pictures, music, and 
videos. In this chapter, you will be 
introduced to the types of email and learn 
how to set email options; send, read, reply 
to, and forward messages; and keep your 
email organized. Finally, you will search for 
messages without opening each folder.

L E A R N I N G  O B J E C T I V E S
	■ Set email options

	■ Send messages

	■ Handle incoming messages

	■ Organize messages

C H A P T E R  T I M I N G
	■ Concepts & Practice: 02:00:00

	■ Self-Assessment: 00:15:00

	■ Total: 02:15:00

P R O J E C T:  G E T T I N G  A  H A N D L E  O N 
E M A I L  B A S I C S
Now that Ann Hitchcock is familiar with the 
Outlook window and how to find help when she 
needs it, she’s ready to learn about Outlook’s email 
functions. She isn’t too worried, as she’s been using 
a webmail account for some time now, and she hears 
that there are a lot of similarities. In Ann’s new job, 
she will be corresponding with her staff as well as 
staff at assisted-living homes, dog shelters, vendors, 
and others. Her predecessor has kept folders in a 
physical file cabinet for each person or organization 
with whom she corresponded. Ann wants to 
maintain that same organization with her electronic 
documents and save time when searching for a 
message.
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14  FastCourse Outlook, Chapter 2: Email

Outlook Email
Of all the Outlook elements, email is the most widely used. It’s the standard means of 
communicating in the business world, and it’s certainly grown in popularity in our personal 
lives as well. Email is as simple to use as the telephone and is a convenient way to communicate, 
especially when you’re busy. Many email options are available in Outlook. This chapter covers 
some of the most popular ones, including adding a signature to your messages and changing the 
font used for new email messages.

Types of Email Accounts
You can get email accounts from various sources: your company, an Internet service provider 
(ISP), or, maybe more familiar to you, a webmail provider such as Yahoo!® Mail, Gmail™, or 
Outlook.com (formerly Hotmail). An important detail to understand is that Outlook does not 
create or supply you with an email account; it merely provides you with access to your accounts 
and a more user-friendly way to manage them. 

Adding Your Email Account
Any of the email accounts just described can be set up and accessed in Outlook. You will need to 
know some basic information to get any of them set up, such as what type of account it is, the 
email address, and the password. 

Email Account Settings
Setting up an email to use in Outlook is quick and easy, and you can add more than one email if 
you have multiple addresses. The email address contains a username and domain name, 
separated by the at (@) sign. For example, in the email address jsmith@anycorp.com, jsmith is 
the username and anycorp.com is the domain name. Companies typically decide on the username 
format and other configurations for the email accounts, and then a network administrator sets 
up Outlook and your email account. Some companies and organizations are opting to go with 
email solutions such as Microsoft 365, Outlook.com, or Gmail rather than maintain their own 
servers and support staffing.

Outlook will try to automatically add the account based on the information provided. When 
additional details are required, you can complete a manual setup (under Advanced Options).
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Outlook Email  15

Backstage View
You can find the commands to change email settings and add another email account in 
Backstage view, which displays when you click the File tab. To return to the main window, click 
the Back button (the left-facing arrow in the top-left corner).

Working with Web-Based Simulations
Most of the Develop Your Skills exercises in this book are available as web-based simulations 
(WebSims). While you may perform these exercises as WebSims or live using your own Outlook 
account, this course assumes that all learners are using the WebSims when available. 

NOTE!	 If you choose to work live, you’ll be making your own decisions on whom you will send email to, when 
to set appointment times, what files to attach to messages, etc. You may also see “if working live” 
notes from time to time. 

Whenever you see the WebSim  icon, you will be working as if you were using Outlook, 
though you’ll be performing the exercise on a web page. Note that because Outlook uses your 
computer’s system date, the dates in the figures in the book will not match the WebSims or your 
date.

DEVELOP YOUR SKILLS OU2-D1

In this exercise, you will set up an email account for Ann Hitchcock.

You may not have permission to set up a new account on the computer you are using, so all learners 
should complete this exercise via the online WebSim. 

1.	 Go to WebSim DYS OU2-D1 in your ebook or via the Student Resource Center or eLab link.

If your classroom is using eLab, you can complete this exercise in your eLab course.

2.	 Follow the on-screen instructions to complete this exercise.

For the remainder of the WebSim exercises in this course, you have a choice. You can use the online 
simulations or, if you have an email account set up in Outlook, you can work live. Talk to your 
instructor if you aren’t sure how to proceed.
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16  FastCourse Outlook, Chapter 2: Email

Sending Messages
Most people who use Outlook are doing so to send and receive email. As with other email 
programs, you enter recipient addresses in the To, Cc, or Bcc fields, type a subject, write the 
message, and then send it on its way. You can move from field to field by either clicking in them 
or tapping [Tab] to move through them. After an address has been entered once, Outlook 
remembers it, so the next time you send an email and you begin typing the first few letters, a list 
of email addresses beginning with those letters appears. There are a few rules and email 
etiquette (also called netiquette) issues to point out: 

DO’S AND DON’TS FOR PROPER EMAIL ETIQUETTE

DO DON’T

	■ Do summarize your message in the subject 
field but keep it brief.  
Never send an email without a subject!

	■ Do use correct grammar, capitalization, and 
punctuation.  
Emails should be brief and properly written, 
especially in business communications.

	■ Do type a semicolon between multiple 
recipients in the address fields.

	■ Don’t use spaces in an email address; it just won’t 
work.  
All email addresses must follow the same format: 
username@domainname.com.

	■ Don’t type in all capital letters. It’s considered 
YELLING. It also makes the text difficult to read.

	■ Don’t write anything in a message that you wouldn’t 
want reported on the news or shared on social 
media. 
Remember that email messages are permanently 
recorded.

Sending to Multiple Recipients
A message can be sent to one or many recipients. When a message is sent to multiple recipients 
by entering addresses in the To field, everyone who receives the message will see the addresses 
of all other recipients. If you don’t want everyone knowing to whom the message was sent, you 
can enter the addresses in the Bcc (Blind Carbon Copy/Blind Courtesy Copy) field instead. The 
Bcc field is not displayed by default in a new message window, but you can add it from the 
Ribbon. You will learn more about the email Ribbon options later in this chapter. Remember to 
always use a subject line to enable you and those with whom you correspond to easily determine 
the topic (and importance) of the email.

The Cc Field
The general rule is to place an address in the Cc (Carbon copy/Courtesy copy) field when that 
person is receiving the message only for informational purposes. That is, they have no action to 
take and are not expected to reply. Some people include their own email address in the Cc field 
to have a copy of the message sent to themselves. 

The Bcc Field
The Bcc field is useful for protecting the privacy of others who are being copied on an email. For 
example, you wouldn’t want to send an email to all your customers at once and for each of them 
to be able to see (and contact) the others! The Bcc field is also useful for preventing unnecessary 
messages by people clicking Reply All when responding to just the sender. Nobody can see who 
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Sending Messages  17

is receiving a Bcc copy, but be aware that Bcc recipients can see any addresses in the To and Cc 
fields.

From field: If multiple email addresses are set up, 
choose the one from which to send here.

To field: For this email, Stephen is the intended 
recipient. Outlook doesn’t show the whole email 
address for those you’ve communicated with 
previously; rather, after you select or type the 
address, Outlook converts it to the person’s name.

Cc field: The message is only informational for 
Sadie. She is not expected to respond.

Bcc field: Neither Stephen nor Sadie can see that 
Piper is also receiving a copy of this email.

Subject line: This should be succinct yet descriptive 
so recipients will know what the email is about.

Message field: You type the message text, seen by 
all recipients, here.

The Auto Complete Email List
Once you’ve sent a message to a recipient, Outlook “learns” the email address to make it easier 
for you to use again. To use these previously learned email addresses, or contacts you’ve already 
entered into Outlook, you can easily select them from the email list that appears when you start 
typing an email address. 

When the email list appears, you can either click the address or tap [Tab] when it’s highlighted to select the entry.

This Auto Complete list is a separate file created by Outlook and is often overlooked when 
changing computers. Learn more by doing a web search for Outlook NK2 file.

DEVELOP YOUR SKILLS OU2-D2

In this exercise, you will create and send two new email messages. 

1.	 Go to WebSim DYS OU2-D2 in your ebook or via the Student Resource Center or eLab link. 

If your classroom is using eLab, you can complete this exercise in your eLab course.

2.	 If your classroom is using the online WebSim, follow the on-screen instructions to complete 
this exercise. If your classroom is working live in the app, follow the remaining steps below: 

3.	 Choose Home→New Email.

You will Bcc Piper on one of the emails, so you need to add that field to the message window.
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18  FastCourse Outlook, Chapter 2: Email

4.	 Click the Options tab on the Ribbon and then click the ellipses (…) at right and choose 
Bcc.

The Bcc field is added under the Cc field.

5.	 Follow these steps to enter the email address and subject:

	Click in the To field and type: 
stephen.sinatra@yahoo.com

	Click in the Subject field and 
type: Please Contact Ahmed

6.	 Click in the message field and type the following, tapping [Enter] where indicated:

Hi Stephen,[Enter]

[Enter]

Will you please call Ahmed from Eugene Field Care Facility to 
arrange training for his staff?[Enter]

[Enter]

Sincerely,[Enter]

Ann

7.	 Click Send. 

NOTE!	 Buttons may appear differently in Outlook 365, and the appearance of elements in the online app may 
change more frequently. 

8.	 Choose Home→New Email.

9.	 Follow these steps to complete the header section of the message:

	Type: st 	When you see the email list,  
click Stephen’s email address.

	Tap [Tab] and type  
samuel.vashon@gmail.com  
in the Cc field.

	Tap [Tab] and type:  
piperannelliott@gmail.com

	Tap [Tab] and type: Planning Meeting 
for Silver Creek Oaks  
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Sending Messages  19

10.	 Click in the message field and type:

Hi Stephen,[Enter]

[Enter]

Will you please send out a reminder for our planning meeting 
regarding the Silver Creek Oaks partnership?[Enter]

[Enter]

Thanks![Enter]

Ann

11.	 Click the Send button.

Signatures 
A signature is the text you enter at the end of a message. This often includes your name, title, 
company, and other contact information such as phone number. You can create one or more 
signatures that Outlook will store and keep ready for you to insert at any time. You can also 
designate default signatures to be inserted automatically into each message you respond to or 
create.

The Ribbon in the New Email window displays different tabs across the top that are related to 
creating email messages. The Insert tab, for example, contains buttons related to inserting a file, 
picture, SmartArt, hyperlink, or a signature in your message. Outlook stores all the signatures 
you create and lets you pick and choose which to insert in any message. The Signature 
command is found on both the Message and Insert tabs. 

The New Email window with the Message tab active and the list of available signatures expanded

DEVELOP YOUR SKILLS OU2-D3

In this exercise, you will create new signatures that will give your emails a consistent appearance. For 
business purposes, a clean, professional look is expected; for personal use, you can be creative!

1.	 Go to WebSim DYS OU2-D3 in your ebook or via the Student Resource Center or eLab link. 

If your classroom is using eLab, you can complete this exercise in your eLab course.

2.	 If your classroom is using the online WebSim, follow the on-screen instructions to complete 
this exercise. If your classroom is working live in the app, follow the remaining steps below: 

3.	 Choose Home→New Email.

4.	 Choose Message→Signature menu button →Signatures.
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20  FastCourse Outlook, Chapter 2: Email

5.	 Follow these steps to create a new signature:
	

B	Type Professional as the 
signature name and click OK.

	Click the New button in the Signatures  
and Stationery dialog box.

C	Click in the Edit Signature text 
box and type the text shown, 
tapping [Enter] after each line.

D	Click Save (don’t close the Signature window).

6.	 Click New to create another signature.

7.	 Type Personal as the signature name and click OK.

8.	 Click in the Edit Signature text box and type Ann’s signature:

9.	 Click Save and then click New to create a final signature.

10.	 Type Reply as the signature name and click OK, and then type Ann as the signature text 
and click Save.

11.	 Follow these steps to set default signatures:

	Click the New Messages box 
and choose Professional.

	Click the Replies/Forwards box 
and choose Reply.

	Click OK.

12.	 Close the Untitled – Message window. If prompted, click No to discard the changes.
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Sending Messages  21

Changing and Inserting Signatures
Now that you’ve learned how to create a signature and how to set one up to be inserted 
automatically, you need to know how to insert one manually and how to change the one 
automatically inserted. Some people create multiple signatures but never set one up as a 
default, which is a good idea in many instances. For example, if you create a fun personal 
signature as a default (in our example, Executive Mommy) but forget about it and send a letter to 
the president of the company, you would probably be embarrassed when you realized what you 
did. If you do set a default signature, use the one that would be most appropriate for all your 
emails. In this example, that would be the Professional signature.

DEVELOP YOUR SKILLS OU2-D4

In this exercise, you will quickly apply the appropriate signature to your current email message.

1.	 Go to WebSim DYS OU2-D4 in your ebook or via the Student Resource Center or eLab link. 

If your classroom is using eLab, you can complete this exercise in your eLab course.

2.	 If your classroom is using the online WebSim, follow the on-screen instructions to complete 
this exercise. If your classroom is working live in the app, follow the remaining steps below: 

3.	 Choose Home→New Email.

4.	 Compose the message:

To field luv-my-kids@outlook.com

Subject field Carpool

Message field Type above the signature!
Hi Lucy,[Enter]
Could you please drive the kids’ carpool for me tomorrow?

5.	 Now, to change the signature from the default one, choose Message→Signature menu 
button →Personal.

6.	 Click Send.

Attaching Files
Outlook allows you to attach other files to your messages, including a Word or Excel file, a 
picture, other Outlook items, and more. When recipients receive the message, they can either 
view the attachment in the Reading pane or open the file in the associated program. 

One very useful feature is the Recent Items list that appears when you use the Attach File 
button. If you’re working on a report in Excel, for example, you can save it and send it in an 
email very quickly and easily by choosing the file from the Recent Items list. Both the Message 
tab and the Insert tab contain the Attach File command.
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22  FastCourse Outlook, Chapter 2: Email

TIP!	 Another method of attaching files is to simply drag and drop files into the body of the message.

The Attach File command shown as a 
paperclip icon on the right side of the 
Message window.

You can attach a recently used file to 
an email by clicking it in the list.

After you attach a file, it appears under the Subject box with a menu for additional options for 
working with the attachment.

TIP!	 If you include the keyword attach (or attached, attachment, 
etc.) in the email message but don’t attach a file, when you 
choose to send the message, Outlook will remind you to add 
the attachment! 
 

DEVELOP YOUR SKILLS OU2-D5

In this exercise, you will attach a file to an email message using the Recent Items list.

1.	 Go to WebSim DYS OU2-D5 in your ebook or via the Student Resource Center or eLab link. 

If your classroom is using eLab, you can complete this exercise in your eLab course.

2.	 If your classroom is using the online WebSim, follow the on-screen instructions to complete 
this exercise. If your classroom is working live in the app, follow the remaining steps below: 

3.	 Choose Home→New Email.

4.	 Address the message to piperannelliot@gmail.com and, in the Cc field, add 
Stephen Sinatra.
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5.	 Enter the subject line and message body:

Subject field Press Release for From Shelter to Home

Message field Type above the signature line!
Hi Piper,

Please find a press release attached that describes a 
grant that has been awarded by our organization.

Sincerely,

6.	 Choose Message→Attach File.

7.	 Select the Press_Release_July30 document from the Recent Items list to attach it to the 
email message.

If working live, choose any file from the list.

8.	 Send the message.

9.	 Click the New Email button.

Address the message to Sadie James and Frasier Heron.  
Hint: Type the first few letters of each and choose their names from the list.

If you’re working live, use two of your classmates’ email addresses.

10.	 Enter the subject and message body:

Subject field Review of Annual Budget

Message field Type above the signature line!
Please review the attached budget prior to our next 
budget meeting.

11.	 Choose Message→Attach File.

12.	 Click Browse This PC below the Recent Items list to open the Insert File window. 

13.	 Navigate to the file you want to attach and double-click it.

If working live, choose any file from the list.

14.	 Send the message.
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24  FastCourse Outlook, Chapter 2: Email

15.	 Create and send one additional message: 

If working live, replace Sadie James and Frasier Heron in the To field with two of your classmates’ 
email addresses and choose any file to attach.

The Spelling & Grammar Checker
Outlook has a spelling and grammar checker you can use to check for spelling errors in the body 
of a message, in an appointment, or in the Notes section of a contact. You must still proofread 
your messages, because the checker will mark a word as a possible error only if it’s not in the 
Outlook dictionary. For example, you wouldn’t want to send an email about the results of the 
Broad Meeting instead of the Board Meeting. You can see why proofreading is so important! The 
spelling and grammar checker is a shared feature across all Office programs, so if you add a new 
word to the dictionary in Outlook, it will also be available in a spelling check in Word, Excel, and 
other Office programs.
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A possible spelling error is indicated with a wavy red line under the word. You can fix the 
problems as you type, or you can wait until you have completed the message and check for 
errors all at once. 

The spelling checker found five misspellings in this email but there are four other errors. Can you spot what the 
checker missed?

You can quickly correct a mistake by right-clicking the misspelled word and choosing the correct 
word from the menu. Alternatively, you can manually correct the word by typing the correct 
spelling.

The top of the menu comprises suggested 
corrections for the misspelled word. 

If the word is spelled correctly, you can 
choose to “ignore” the incorrect spelling, 
or add the word to the dictionary.

When the checker is launched, the upper section of the Spelling and Grammar dialog box 
displays the entire sentence containing the error, which is highlighted in red. The lower section 
displays a list of possible corrections.

	

You change the word 
in the current instance 
or every time the 
misspelling appears in 
the message. 

The Not in Dictionary box 
displays the sentence and 
highlights the possible 
error. You can edit the error 
manually if the correct 
suggestion doesn’t appear.

You can choose to 
ignore once or always, 
or to add the word to 
the dictionary.

The Suggestions box 
displays possible 
corrections for the error.

Review→Proofing→Spelling & Grammar | [F7]
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26  FastCourse Outlook, Chapter 2: Email

DEVELOP YOUR SKILLS OU2-D6

In this exercise, you will see how Outlook can spot misspelled words and suggest replacements. However, 
remember that you still need to check your work, as it doesn’t catch every error.

1.	 Go to WebSim DYS OU2-D6 in your ebook or via the Student Resource Center or eLab link. 

If your classroom is using eLab, you can complete this exercise in your eLab course.

2.	 If your classroom is using the online WebSim, follow the on-screen instructions to complete 
this exercise. If your classroom is working live in the app, follow the remaining steps below: 

3.	 Choose Home→New Email.

4.	 Address the message to Stephen Sinatra.

5.	 Type Contract Review as the subject.

6.	 Type the message text exactly as shown, including the typos and tapping [Enter] as needed. 
Use the Professional signature that is automatically inserted.

Hi Stephen,

Will you please crop in to see me before you leave for Sivler Creek 
Oacs? I would like to review the contract one fnial time prior to 
your obtaining the sgnature from Chande. This is such an important 
manner that I want us to get it right the first time.

Shrank you,

Note that after you type the incorrect spelling “sgnature,” Outlook replaces it with the correct spelling. 
AutoCorrect at work!

7.	 Follow these steps to correct the first highlighted spelling error:

	Point to the misspelled 
word, Sivler, and then click 
the right mouse button to 
display the options menu.

	Choose the correct 
word, Silver, 
from the list of 
suggestions.

8.	 Right-click Chande, which is the correct spelling, and choose Ignore All from the menu.

9.	 Choose Review→Spelling & Grammar.
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10.	 Follow these steps to address the next error in the message:

	Look at the red word that is a 
possible error and determine 
whether it is an error.

	Ensure that Oaks is the 
highlighted suggestion and 
click Change.

11.	 Click the Change button to accept the suggested word, final, for the next error.

12.	 Click OK in the Spelling and Grammar window. 

Although Outlook responds with a message indicating the spelling check is complete, there are some 
words in this message that are spelled correctly yet misused.

13.	 Proofread the first sentence, double-click crop, and type: stop

14.	 Proofread the last sentence, double-click manner, and type: matter

15.	 Proofread the signature, double-click Shrank, and type: Thank

16.	 Send the message.

Handling Incoming Messages
Outlook has many choices of what to do with incoming messages. You can read and delete, read 
and save, reply, forward, move to another folder, or print. If the message has an attached file, 
you can save the attachment on your computer or in the cloud, separate from the email 
message. Keeping your email messages organized is one of the most important ways to keep 
your work communication efficient and to reduce stress at work! Every person will have 
different ways of doing this, but there are some good tips and guidelines everyone can follow.

Reading Messages
Outlook receives messages automatically (though you can click the Send/Receive All Folders 
button on the Send / Receive tab as desired) and new messages first display in the Inbox. By 
default, the message is indicated as new with the subject appearing in bold, blue type as well as 
a blue bar to the left of the message.
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You can read the contents of the message in the Reading pane, or you can double-click the 
message to open the email in a separate window (helpful for longer emails). A message with an 
attachment is indicated with a small paperclip. Once you view a message in the Reading pane 
and then click off of that message, it’s considered “read” and will no longer have the special 
formatting. However, you can mark messages as unread or read at any time from the Ribbon, 
the Inbox, or by right-clicking the message itself. 

TIP!	 If you inadvertently click a new message without actually reading it, you can mark it as “unread” to 
remind yourself to come back to that message later. 

You may notice that when you hover the mouse pointer over a message, it becomes highlighted 
and icons appear to assist you in working with the message, such as flagging it or deleting it. 
You can also right-click any message for more options. 

When you hover the mouse 
pointer over a message, you’ll 
see options to flag or delete it.

You can quickly toggle  
between displaying all  
messages or just unread messages.

Change a message from read to  
unread and back again by clicking the 
blue bar to the left of the message.

By default, your messages will show as conversations, which group messages in your Inbox or 
folders based on the Subject box contents. This is a convenient way to track the exchange of 
several emails about a specific topic. Only the most recent email will appear, but the 
conversation can be expanded to view all emails in the conversation by clicking the small white 
arrow to the left of the message.

Saving Attachments
When you receive a message with an attachment, you will see the name of the file in the 
message box directly above the body of the message. Some file types, such as Word or Excel files, 
open automatically in the appropriate program when you double-click the attachment (a single 
click will preview the file in Outlook, if possible for that file type). Other files, such as graphics 
files, display an Opening Mail Attachment dialog box with options to open or save. You can also 
click the drop-down menu or right-click the attachment to display a menu with such options as 
Open, Save As, and Quick Print. 

WARNING!	 Viruses are often passed through email messages and their attachments, especially those with the 
.exe extension. Be very mindful of the type of file and who it is from before you open it.

FastCourse Microsoft Outlook 2021 & 365: Level 1 © 2022 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Handling Incoming Messages  29

When you right-click a message attachment, you 
will see an options menu from which you can 
choose to save the attachment.

When you attempt to open some types of attachments, 
you may see the Opening Mail Attachment dialog box to 
warn you of possible dangers.

DEVELOP YOUR SKILLS OU2-D7

When you receive emails containing attached files, you have options. In this exercise, you will open such a 
message and then save the attachment.

1.	 Go to WebSim DYS OU2-D7 in your ebook or via the Student Resource Center or eLab link. 

If your classroom is using eLab, you can complete this exercise in your eLab course.

2.	 If your classroom is using the online WebSim, follow the on-screen instructions to complete 
this exercise. If your classroom is working live in the app, follow the remaining steps below: 

3.	 Click once on the Planning Meeting for Silver Creek Oaks message from Stephen 
Sinatra (or any message, if working live) to select it and then read the message in the 
Reading pane to the right. 

Now you will save an attachment. If you’re working live, choose any message in your Inbox with an 
attachment.

4.	 Choose the Please Review the Minutes message from Sadie James.

5.	 In the Reading pane, right-click the attached file and choose Save As and then navigate to 
your file storage location and click Save.
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Replying to and Forwarding Messages
Outlook makes it easy for you to reply to a message or to share it with others by forwarding it. At 
the top of each message you will see the buttons to Reply, Reply All, or Forward an email. You 
may change the subject when replying to or forwarding a message, if you wish. By default, 
replying to and forwarding messages are done from within the Reading pane. When composing 
a message in the Reading pane, you have two additional choices: You can quickly discard the 
message or pop your reply out of the Reading pane into a separate window. 

Reply or Reply All
When you click the Reply button, Outlook creates a new message and places the sender’s email 
address in the To box and automatically inserts RE: at the beginning of the original subject. This 
feature is extremely helpful because it takes the worry out of making a mistake retyping the 
sender’s email address. Outlook also includes a copy of the sender’s original message in the 
message box so it will be easy for the sender to see exactly what you are replying to. You can also 
edit or modify the content of the message you are replying to. 

If you want to send your reply to everyone who received the original message, use the Reply All 
button instead of Reply. Take care with Reply All, though! If everyone on the original message 
really doesn’t need to see your reply, don’t use it. Most people get plenty of email, so don’t 
burden them with messages they do not need.

Forwarding a Message
You may receive a message that you’d like to share with others. As with replying, Outlook 
creates a new message, but this time it leaves the To box empty so you can enter the email 
address to which you would like to forward the message. When you forward a message, Outlook 
inserts FW: in front of the original subject. This lets the recipients know without opening the 
message that it has been forwarded through you from someone else. And remember, when 
someone forwards you a file, you don’t really know where it came from. Always be careful when 
opening messages and attachments.

Similar buttons are found on the Ribbon, in the Reading pane, that allow you to easily reply to and forward messages.
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Once you choose to reply to or forward a message, Outlook 
places [Draft] in front of the sender of the email’s name in 
the Contents pane.

When you choose to reply or forward inline, the message stays docked in the pane and provides buttons 
enabling you to Pop Out (open it in its own window) or Discard the message.

DEVELOP YOUR SKILLS OU2-D8

In this exercise, you will reply to the sender of an existing email message and forward another message, 
along with your commentary on it, to someone else.

1.	 Go to WebSim DYS OU2-D8 in your ebook or via the Student Resource Center or eLab link. 

If your classroom is using eLab, you can complete this exercise in your eLab course.

2.	 If your classroom is using the online WebSim, follow the on-screen instructions to complete 
this exercise. If your classroom is working live in the app, follow the remaining steps below: 

3.	 Choose the Please Review the Minutes reply from Sadie James (or any message, if 
working live) and click Reply in the Reading pane to the right.

4.	 Type the message: Thank you for catching the omission.

5.	 Send the message.

6.	 To forward a message, choose the Review of Annual Budget reply from Sadie James (or 
any email if working live) and click Forward in the Reading pane.

FastCourse Microsoft Outlook 2021 & 365: Level 1 © 2022 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY

https://www.labyrinthelab.com/websims/O21-02-D8


32  FastCourse Outlook, Chapter 2: Email

7.	 Address the message to stephen.sinatra@yahoo.com and then add your email 
address in the Bcc field, enter the message body as shown, and send the email.

Flagging Messages
There are often situations where you will read a message and know that you need to take 
further action on it. It could be an email you need to respond to but don’t have time to do so 
right away or another task that can’t be completed immediately. You can quickly flag the 
message so it stands out from other messages and provides a reminder later on. These flagged 
messages will be added to your To-Do list, and you can search for them in your Inbox as well. 
Other options include flagging a message for Tomorrow, This Week, Next Week, or you can 
create a custom flag for a specific day. Once you have replied to the email or completed the task, 
you can then mark it as complete.

The options available when 
using an Internet-based 
email account are limited.

The options available when using an 
Exchange account or the main Outlook 
data file are quite extensive.
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Printing Messages
You can print an email message just as you print a Word or Excel, or any other, file. From 
Backstage view, you can preview the selected message and choose print options. The default 
style to print messages is called Memo style. It prints your name, the message header 
information (such as subject and date), and the message content. The Table style prints the list 
of items being displayed in the Contents window, such as the list of emails in the Inbox.

In Backstage view, you can select a printer, choose whether to print in Table or Memo style, and issue the print 
command. To the right of these options, you can also see a preview of what the message will look like printed.

To print an attachment, you first open the attachment and then print from its associated 
program. Or, you can choose Quick Print (right-click the attachment) to send the file to your 
default printer. Outlook then opens the program used to create the attachment and 
automatically prints the file.

DEVELOP YOUR SKILLS OU2-D9

In this exercise, you will quickly flag a message in your email list to indicate that further action is required. 
You will also print a message and its attachment.

1.	 Go to WebSim DYS OU2-D9 in your ebook or via the Student Resource Center or eLab link. 

If your classroom is using eLab, you can complete this exercise in your eLab course.

2.	 If your classroom is using the online WebSim, follow the on-screen instructions to complete 
this exercise. If your classroom is working live in the app, follow the remaining steps below: 

3.	 Move your mouse pointer over the 
Re: Please Contact Ahmed message from 
Stephen and then click the flag. 

If working live, flag any message in your 
Inbox.
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4.	 Select any email message with an attachment.

5.	 Choose File→Print and then choose Print Options to display the Print dialog box.

Note that the printer can be changed or selected from the Print window or the Print Options window. 

If working live, click Cancel rather than Print Attached Files in the next step.

6.	 Follow these steps to print the message with its attachment:

	Click Print.

	Click to place a 
checkmark in the Print 
Attached Files box.

Organizing Messages
You may want to keep some messages that you send or receive for future reference. Leaving all 
incoming messages in the Inbox and outgoing messages in the Sent Items folder can become 
overwhelming as the number of messages grows. Some people get dozens or even hundreds of 
emails every day, so organizing these messages in folders is essential. 

Usually you will have messages that somehow relate to one another, depending on the type of 
work you do. For example, you may send and receive messages to/from customers about their 
orders, your coworkers about projects you are working on, and vendors about supplies. An easy 
way to keep these messages organized is to store them in separate folders.

Folders
The folder structure you decide upon is the one that works best for 
you. In the illustration, you can see that Ann has created folders 
for the two facilities with which she works. You can use the Folder 
tab on the Ribbon to create a new folder or right-click an existing 
folder and choose New Folder to create a subfolder. New folders 
are placed in alphabetical order among the other folders.

You can also create a folder hierarchy similar to the way you save 
files on your computer, so folders can be placed inside folders, 
inside other folders. For example, you could have a folder for 
invoices, and then a folder for each year, and then a folder inside 
each year for each quarter.
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Adding Folders to Favorites
You will see a list called Favorites at the top of the Folder pane. You 
get to choose which folders Outlook displays here, based on how 
you use the program. By default, some of the folders such as 
Inbox, Sent Items, and Deleted items will already appear here. You 
can add or delete folders from your Favorites at any time. You can 
also drag the folders to place them in any order you prefer. 

DEVELOP YOUR SKILLS OU2-D10

Saved emails can be placed in folders, just as paper documents are organized in folders within file cabinets. 
In this exercise, you will start organizing your saved messages by creating folders.

1.	 Go to WebSim DYS OU2-D10 in your ebook or via the Student Resource Center or eLab link.

If your classroom is using eLab, you can complete this exercise in your eLab course.

2.	 If your classroom is using the online WebSim, follow the on-screen instructions to complete 
this exercise. If your classroom is working live in the app, follow the remaining steps below: 

3.	 Right-click the Inbox folder and choose New Folder from the menu.

4.	 Type Silver Creek Oaks and tap [Enter].

5.	 Right-click the Inbox folder again and choose New Folder.

6.	 Type Eugene Field and tap [Enter].

7.	 Follow these steps to add a folder to your Favorites:

	Choose Add to Favorites 
from the menu.

	Right-click the Silver 
Creek Oaks folder to 
display the shortcut 
menu.

8.	 Click in the new Silver Creek Oaks folder within Favorites.

Notice that the new folder will be empty until you start moving messages into it.

Ann has chosen to include 
three folders in her Favorites. 
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Moving and Copying Messages to Folders
Once you have folders created, you can move new incoming or outgoing messages into them. At 
times messages will fly back and forth. You may not take the time with each and every message 
to immediately move it into a folder. Not to worry; you can select multiple messages and move 
them all at the same time from any folder into another one. 

To move a single message or a group of messages, you can use drag and drop, the context menu, 
or Ribbon commands. 

To select multiple messages, use the [Ctrl] key while clicking the desired messages. Or, to select 
several messages in a row, select the first message, hold down [Shift], and then click the last one. 
The whole group is then highlighted and ready to move, copy, or delete.

DEVELOP YOUR SKILLS OU2-D11

There are several ways to file your emails. In this exercise, you will move messages into an existing folder.

1.	 Go to WebSim DYS OU2-D11 in your ebook or via the Student Resource Center or eLab link. 

If your classroom is using eLab, you can complete this exercise in your eLab course. 

If working live, use any emails in your Inbox you no longer need, or move them back to the Inbox at 
the end of the exercise. 

2.	 If your classroom is using the online WebSim, follow the on-screen instructions to complete 
this exercise. If your classroom is working live in the app, follow the remaining steps below: 

3.	 Click the Inbox in the Folder pane to display it.

4.	 Follow these steps to move a message:

	Click and drag it over to the Silver 
Creek Oaks folder and then release.

	Place your mouse pointer 
over the message from 
Sadie James.

FastCourse Microsoft Outlook 2021 & 365: Level 1 © 2022 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY

https://www.labyrinthelab.com/websims/O21-02-D11


Organizing Messages  37

5.	 Follow these steps to select three messages to move to a folder:

	Continue holding down 
[Ctrl] and click Press 
Release for From 
Shelter to Home.

	Click Sent Items.

	Click the Contract 
Review email.

	Hold down [Ctrl] and 
click Please Review 
the Minutes.

6.	 Choose Home→Move→Other Folder and then choose Silver Creek Oaks and click OK.

Quick Steps 
Outlook has a fantastic, time-saving feature called Quick Steps. They help by automating 
repetitive tasks, because several steps are combined into one button. For example, you might 
often forward client emails with certain information to your manager. After setting up the 
Quick Step button to do this, the next time a message that you need to forward arrives, you can 
do it with a click of the button. What a time-saver! There are built-in quick steps that can be 
customized, or you can create your own.

	

Quick Steps is on the Home tab. Depending on your mailbox it may appear slightly different, with some options 
already created based on your Outlook usage. On the left, Quick Steps is shown in Simplified Ribbon view, while the 
Classic Ribbon is shown at right.

Rules
Rules are different than Quick Steps because they do not require any action. Similar to Quick 
Steps, Rules can be set up in Outlook to automate certain tasks. However, Quick Steps are 
instructions that you choose to apply in certain situations in Outlook, whereas Rules are 
automatically applied each and every time the criteria is met. For instance, you might want to 
have all email messages from your manager moved into a special folder and flagged. Or, you 

FastCourse Microsoft Outlook 2021 & 365: Level 1 © 2022 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



38  FastCourse Outlook, Chapter 2: Email

could create a rule to have Outlook to play a specific sound when you receive a message from a 
VIP customer. 

In Simplified Ribbon view, the Rules 
options are under More Commands (the 
ellipsis) on the right side of the window.

The Create Rule window allows you to set up rules to automate specific 
tasks in Outlook.

DEVELOP YOUR SKILLS OU2-D12

In this exercise, you will create a Quick Step rule that will speed up the routine handling of regular 
messages.

1.	 Go to WebSim DYS OU2-D12 in your ebook or via the Student Resource Center or eLab link. 

If your classroom is using eLab, you can complete this exercise in your eLab course.

2.	 If your classroom is using the online WebSim, follow the on-screen instructions to complete 
this exercise. If your classroom is working live in the app, follow the remaining steps below: 

3.	 Click the Inbox in the Folder pane.

4.	 Choose Home→Quick Steps and then click the gallery’s More  button and choose 
New Quick Step→Move to Folder.

If the Move to Folder button is available in the gallery, you can click it there instead!
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5.	 Follow these steps to set up the Quick Step:

B	Click Choose Folder and 
choose Silver Creek Oaks.

A	Name the Quick Step:  
Move to SCO

C	Click Finish.

6.	 Follow these steps to use the new Quick Step:

	Click the message from 
Mary McKay.

	While holding down [Shift], 
click the Contract Review 
message from Stephen.

	Click the Move to SCO 
Quick Step.

7.	 Choose Home→More Commands→Rules→Create Rule.
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8.	 Follow these steps to create the new rule:

	Click OK.

	Click the Subject 
Contains checkbox.

	Tap [Tab] and 
type: Silver 
Creek Oaks

	Click the Move 
the Item to 
Folder checkbox.

	Click Silver 
Creek Oaks.

9.	 Click OK in the Create Rule window.

10.	 Click in the Run This Rule Now checkbox and then click OK.

Sorting Messages in a Folder
Email is such a popular method of communicating today that the 
number of messages in the Inbox and Sent Items boxes can quickly add 
up. Outlook allows you to easily sort your messages in the selected 
folder. By default, Outlook sorts by date, from newest to oldest. To 
locate a message you need, you can change the criteria by which 
messages are sorted. For example, if you place messages from 
customers in a separate folder, you might find it easier to locate 
messages in that folder by sorting the emails by name instead of date. 
You can also toggle between ascending or descending order, regardless 
of the sort used.

There are 13 criteria by which 
you can sort your messages.
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Searching for Messages
Even with proper folders and sorting in place, you may find yourself looking for a specific email. 
If you can’t find a message by sorting the messages in a folder, you can search for it instead. 
Outlook’s search feature works much like most others; simply type a keyword or name 
contained in a message to quickly see a list of matching results. If you recall a message you 
received from a person but aren’t sure when, you can quickly find all correspondence with that 
person by doing a search for their name. 

By default, the search is performed on the current mailbox. If there are too many results, you 
can narrow your search down to the current folder or expand it to include all mailboxes if you 
use multiple email addresses. Much like Internet searching, search suggestions will appear to 
assist in completing your search.

To find the message she sent with 
the meeting minutes attached, Ann 
searched using the keyword minutes. 
Outlook highlights the keyword 
when it displays the results.

DEVELOP YOUR SKILLS OU2-D13

You have a computer assistant! The Search window can assist you in locating Outlook items. In this 
exercise, you will search for messages containing a particular name.

1.	 Go to WebSim DYS OU2-D13 in your ebook or via the Student Resource Center or eLab link. 

If your classroom is using eLab, you can complete this exercise in your eLab course. 

2.	 If your classroom is using the online WebSim, follow the on-screen instructions to complete 
this exercise. If your classroom is working live in the app, follow the remaining steps below: 

3.	 Click the Sent Items folder in the Folder pane.

4.	 Click in the Search box at the top of the Outlook window and then type ahmed and tap 
[Enter].

The search results will include any messages that include Ahmed anywhere, including the To, From, 
or Subject fields; the message body itself; or even in an attachment.

5.	 Click the Close button to the right of ahmed to close the search.
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Deleting Messages
When you delete a message, it’s sent to the Deleted Items folder. It’s important to note that the 
message is still in your Outlook files until you empty this folder. The nice thing about this is that 
if you delete a message by mistake, until the Deleted Items folder is emptied, you can move the 
message back into any other Outlook folder. If you’re using Outlook in a corporate setting, your 
systems administrator probably has set up an automated system whereby your Deleted Items 
folder is emptied on a regular basis. You can empty the folder manually at any time by right-
clicking the Deleted Items folder and choosing Empty Folder. Just as with moving a group of 
messages at the same time, you can use the same procedure for selecting a group of messages to 
delete. 

When you move your mouse pointer over a message, a small 
trash can icon appears on the right side; clicking it deletes the 
message and moves it to the Deleted Items folder.

Home→Delete

DEVELOP YOUR SKILLS OU2-D14

Most messages don’t need to be saved forever. In this exercise, you will delete a message and then empty the 
Deleted Items folder.

1.	 Go to WebSim DYS OU2-D14 in your ebook or via the Student Resource Center or eLab link. 

If your classroom is using eLab, you can complete this exercise in your eLab course. 

2.	 If your classroom is using the online WebSim, follow the on-screen instructions to complete 
this exercise. If your classroom is working live in the app, follow the remaining steps below: 

3.	 Ensure you are still viewing the Sent Items folder and that the first message is selected.

4.	 Tap [Delete] to move the message to the Deleted Items folder.

If working live, before completing the next step, ensure there are no important emails in your Deleted 
Items folder, as they will be permanently removed! 

TIP!	 You can press [Ctrl]+[Z] to undo the last action, which in this case would move the deleted email back 
to its original folder.

5.	 Right-click Deleted Items in the Folder pane and choose Empty Folder in the menu.

6.	 Choose Yes in the message box that displays.

Archiving Messages
All items in Outlook are stored in a special Outlook data file. As you accumulate more and more 
messages and other items such as calendars, the data file becomes especially large, which can 
ultimately slow Outlook’s performance. You can free up space by creating a separate Archive 
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folder. There may be messages you don’t need to keep in current folders but that you don’t want 
to delete immediately. For example, you may have many messages related to an old project. It’s 
possible that, in the future, you may need to refer to some information contained in those 
messages. Archive folders are available for the other Outlook components also. So, you could, 
for example, keep copies of your old calendars.

You can create subfolders in the Archive folder exactly the same way you create them in any 
other folder. You can move messages into the subfolders in Archive by using the same methods 
as for other folders. Create your own archive subfolders in the Archive Folders Inbox and move 
messages into them accordingly.

DEVELOP YOUR SKILLS OU2-D15

Saved messages often fill up active folders. In this exercise, you will move messages you want to retain to 
the Archive folder.

1.	 Go to WebSim DYS OU2-D15 in your ebook or via the Student Resource Center or eLab 
link. 

If your classroom is using eLab, you can complete this exercise in your eLab course. 

2.	 If your classroom is using the online WebSim, follow the on-screen instructions to complete 
this exercise. If your classroom is working live in the app, follow the remaining steps below: 

3.	 Choose File and then, on the Account Information page, 
choose Tools→Clean Up Old Items….

Note that options here include which folders to archive, the date 
of emails to include, and changing the folder where the archived 
messages will be saved.

4.	 Click Cancel to close the Archive window.

5.	 Click the Back  button to leave Backstage view and return to your Outlook program.

6.	 If necessary, select the Inbox in the Folder pane. 

7.	 Select the message from Mary McKay.

If working live, choose a message from a classmate that you no longer need or skip this step.

8.	 Click the Move To Archive Folder button (next to the trash can icon).

Self-Assessment
Use the Self-Assessment quiz to check your knowledge of the key concepts and skills introduced in this 
chapter. You can complete the quiz in your eLab course or from the Student Resource Center.
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