
Word 2013 makes it easy for project 
teams to collaborate on drafting 
documents. Team members can 

exchange documents across the country as 
easily as they can across the hall. In 
addition to the ability to insert comments 
in a document, Word has several features 
that make collaboration activities more 
efficient. For example, Word can track all of 
the changes made on a document by each 
team member and combine these changes 
into a single document for review. In this 
lesson, you will work with these 
collaboration tools.

L E A R N I N G  O B J E C T I V E S
After studying this lesson, you will be able to:

■■ Use the highlighter tool

■■ Work with Track Changes and comments

■■ Send Word emails 

■■ Use AutoSave and AutoRecover

L E S S O N  T I M I N G
■■ Concepts/Develop Your Skills: 2 hrs 30 min

■■ Concepts Review: 15 min

■■ Total: 2 hrs 45 min

C A S E  S T U D Y:  C O L L A B O R AT I N G  O N 
A  M A N U A L
Raritan Clinic East is a pediatric medical practice 
serving patients ranging in age from newborn to 18 
years. As a member of the human resources 
department, you have been finalizing the company 
manual, and it’s now ready for review. As others 
review the manual, they will use Word’s 
collaboration tools to mark suggested changes. 
Some reviewers will insert comments to identify 
their recommendations, while others will use 
Word’s Track Changes feature to mark suggested 
edits. Some will highlight text to identify wording 
that needs revising. Your task will be to review all 
suggested edits and comments and finalize the 
document for printing.

1Collaborating in Word
W O R D  2 0 1 3
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2 Word 2013 Lesson 1: Collaborating in Word

Using the Highlighter
Word’s highlighter pen works just like its real-life counterpart (except 
that you can easily erase the highlighting). The pen applies a transparent 
color to the background of the text. You apply a highlight by selecting a 
highlight color and dragging over text, or you can select the text and 
then click the Text Highlight Color button to apply the color to the 
selected text.

The Text Highlight Color pen offers a variety of highlighting colors, so 
you can color-code the highlights you use in a document if you wish. 
For example, you might highlight a note to yourself in yellow and a 
“waiting for information” reminder in green.

DEVELOP YOUR SKILLS WD01-D01

Highlight Text
Before You Begin: Navigate to the student resource center to download the student exercise files for this 
book.

1. Open WD01-D01-PolicyManual from your WD2013 Lesson 01 folder and save it as 
WD01-D01-PolicyManual-[FirstInitialLastName]. 

2. Make sure the insertion point is at the beginning of the document.

3. Search the document for Pediatric General Medicine, and position the insertion point at the 
beginning of the first line where the text appears on page 2.

4. Type this text: Chin has more information about these specialties: then 
tap [Spacebar]

5. Choose Home→Font→Text Highlight Color  menu button  and then choose 
Bright Green from the gallery. 

6. Drag the pen across the text you just added to highlight it. 

7. Choose Home→Font→Text Highlight Color  to turn off the pen. 

8. Press [Ctrl]+[End] to move to the end of the document. 

9. Type this text: Check with Finance to see if they have information to add.

10. Select the sentence, choose Home→Font→Text Highlight Color  menu button , 
and then choose Yellow. 

11. Select the sentence again.

12. Choose Home→Font→Text Highlight Color  menu .

13. Choose No Color to remove the highlight. 

14. Click Undo  enough times to remove both added sentences. 

15. Save the file and leave it open.

FROM THE RIBBON

Home→Font→Text 
Highlight Color

FROM THE KEYBOARD
Tap [Esc] to turn off the 
highlighter pen
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Tracking Changes to Documents 3

Tracking Changes to Documents
The Track Changes feature is one of Word’s most useful collaboration tools. You can 
electronically distribute copies of a document to different team members, and with Track 
Changes, Word marks the changes they make. You can merge the changes from all copies into a 
single document, and you can then review each change and accept or reject it. 

Reviewers can also use Word’s Comment feature to leave messages in a document as a means of 
communicating and collaborating with the originator.

Steps in a Typical Editing and Reviewing Process
Following are the steps showing how a typical review process might progress in today’s world of 
requests for instant feedback.

THE EDITING AND REVIEW PROCESS

Step Description Performed by

1 You send an electronic copy of the document via email to all those who need 
to review it.

You

2 Each reviewer makes revisions to the copy of the document. Word’s Track 
Changes feature marks the edits and identifies the date and person making 
the edit, as well as the type of revision made.

Reviewers

3 Reviewers return the edited document to you. Reviewers

4 After receiving all copies of the document, you can review each document 
manually and accept or reject the edits, or you can combine all edited 
documents into one document so you have one document that contains all 
edits from all reviewers.

You

Viewing Tracked Changes
Word offers options for viewing edits made to documents using Track Changes.

■■ Inline: Edits are marked directly within sentences and paragraphs. Text that is deleted by 
the reviewer is colored and marked through with a line, and text that is added appears 
underlined and in a different color.

■■ Balloons: Comments and edits appear in balloons on the right side of the document text. 
Each balloon identifies the person who made the edit as well as the type of edit made—
inserted text, deleted, and so forth. 

Tracked changes 
shown in line 
with the text

Tracked changes shown as balloons in the Markup Area
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4 Word 2013 Lesson 1: Collaborating in Word

The following table describes different ways you can display tracked changes and comments.

DISPLAY OPTIONS FOR TRACKED CHANGES AND COMMENTS 

Show Markup Views Description

Show all revisions inline ■■ Deleted text appears in the document body with a strikethrough font; added 
text is underlined in the document body.

■■ Comments highlight the selected text, and you read the comment by hovering 
the mouse pointer over it.

■■ Moved text uses a strikethrough font at the moved from area, and it appears 
underlined in the body of the document in the moved to area. 

Show revisions in 
balloons

■■ Deleted text, comments, and formatting changes appear in balloons in the 
Markup Area to the right of the document being reviewed. 

■■ Added text is underlined in the body of the document. 

■■ Moved text appears in a balloon at the moved from area; it appears underlined 
in the body of the document in the moved to area. 

Show only comments 
and formatting in 
balloons

■■ Comments and formatting changes appear in balloons; all other changes ap-
pear inline.

The descriptions in the preceding table relate to working in a view called All Markup. Variations 
occur when you make other viewing choices. You will learn about viewing choices later in this lesson. 

The Show Markup Balloons menu provides options for 
displaying marked changes.

Setting the Username and Initials
The Track Changes feature uses information set up in the Word Options dialog box to identify 
your username for edits you make to a document. As a result, whenever you collaborate on a 
document where Track Changes is used, it is important to make sure your username and initials 
are set correctly. 

Setting Reviewer Ink Colors
Track Changes can use different colors to distinguish the edits of each reviewer who works on 
the document. Each reviewer can specify colors for his or her comments and tracked changes. 
This makes it easier to rapidly identify changes submitted by a specific reviewer. It also allows 
you to keep a consistent color for a reviewer you work with frequently, rather than settling on 
colors Word may assign automatically.
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Tracking Changes to Documents 5

In the Formatting and Insertions examples (square with red on top 
and blue on the bottom), Word will automatically assign colors.

Bright Green was 
chosen in the Deletions 
example.

The Comments example is set up for 
Word to automatically choose the color. 

DEVELOP YOUR SKILLS WD01-D02

Change Tracking Colors, Username, and Initials
1. Choose Review→Tracking→dialog box launcher , and then click the Advanced 

Options button. 

2. Follow these steps to choose options for your reviewer ink color settings. 

A Set the color for Insertions to Blue.

B Set the color for 
Deletions to Red.

C Set the color for 
Comments to Teal.

D Click OK once.

3. Click the Change User Name button at the bottom of the Track Changes Options dialog 
box, enter your username and initials, and click OK twice.

Adding Comments to a Document
Word’s Comment feature is a great collaboration tool. It allows reviewers and originators to 
communicate about a document by posting comments to each other. A reviewer might want to 
point out the reason for a deletion, for example. You can place comments in the body of a 
document, in a balloon in the Markup Area to the right of the document, or in the Reviewing 
Pane, which you can position at the side or bottom of the Word window. Word displays the 
name of the comment’s author and the date and time the comment was inserted. 
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6 Word 2013 Lesson 1: Collaborating in Word

The reply button in the comments balloon allows 
threaded conversations between the originator and 
reviewers.

DEVELOP YOUR SKILLS WD01-D03

Work with Track Changes
1. Save your file as WD01-D03-PolicyManual-[FirstInitialLastName]. 

2. If necessary, choose Review→Tracking→Display for Review  then choose 
All Markup form the menu.

3. Choose Review→Tracking→Track Changes .

4. If necessary, display formatting marks.

5. If necessary, choose Review→Tracking→Show Markup→Balloons→Show Revisions 
in Balloons. 

6. Scroll to page 2. In the last paragraph on the page, select Referral at the beginning of the 
paragraph.

7. Choose Review→Comments→New Comment .

8. Type this text in the comment balloon: Indent to match other paragraphs. 

9. Locate and select the text (see Appendix A) in the next line; delete it.

10. Follow these guidelines to continue with deletions:

■■ Search for the word see to locate each additional cross-reference to an appendix.

■■ Delete the cross-references for Appendices B–K. 

■■ Delete extra spaces between words where appropriate.

11. Search for Patient Management Procedures, then position the insertion point at the end of the 
heading.
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Reviewing Tracked Changes 7

12. Follow these steps to insert introductory text for the heading:

A Tap [Enter]. B Tap [Tab], and then type 
the text shown here.

C Notice the gray change bar in the left margin that helps locate changes.

13. Save the file and leave it open.

Reviewing Tracked Changes
Word makes it easy to find and review changes to a document. When you review changes, Word 
jumps from one change to the next, giving you the opportunity to accept or reject each change. 
You can also accept or reject all changes at once. After you accept or reject a change, Word 
removes the revision marks.

This button accepts the 
currently selected change.

These options appear 
when you click the Accept 

menu button . Similar 
choices are available on 
the Reject button.

These buttons navigate to the 
next or previous tracked change.

This button rejects the 
currently selected change.

Displaying Tracked Changes
Word allows you to display tracked changes in four distinctive views. 
Depending on the type of detail you want to focus on, each view offers specific 
advantages. For example, you may want to view how the document would 
look after the changes are incorporated. In this case, you would choose the No 
Markup option. If you want to see how the document looked before any 
changes were made, you would choose Original. 
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8 Word 2013 Lesson 1: Collaborating in Word

VIEWS FOR TRACKED CHANGES

Markup Description

Simple Markup Shows where a change occurred with a red change bar in the margin. Clicking the 
change bar displays the markup details.

All Markup Shows all markups.

No Markup Hides all markups and displays a final document appearance with the proposed 
changes.

Original Shows the original document appearance without the changes.

DEVELOP YOUR SKILLS WD01-D04

Review Tracked Changes
1. Save your file as WD01-D04-PolicyManual-[FirstInitialLastName]. 

2. Choose Review→Tracking→Display for Review  menu , choose Original, and 
scroll through the document.

3. Choose Review→Tracking→Display for Review  menu , choose All Markup, and 
scroll through the document.

4. Choose Review→Tracking→Display for Review  menu , choose Simple Markup, 
and scroll through the document.

5. Choose Review→Tracking→Display for Review  menu , choose No Markup, and 
scroll through the document.

6. Position the insertion point at the top of the document. 

7. Choose Review→Changes→Next .

8. Choose Review→Changes→Accept .

9. Choose Review→Changes→Accept .

10. Choose Review→Changes→Accept .

11. Choose Review→Changes→Next  to skip the comment and move to the next change, 
the Deleted reference to Appendix A.

12. Choose Review→Changes→Reject .

13. Reject each deleted reference to an appendix.

14. Choose Review→Comments→Delete .

15. Choose Review→Tracking→Track Changes  to turn off the feature.

16. Position the insertion point at the beginning of the paragraph starting with Referral (bottom 
of page 2) and tap [Tab] to indent the first line.

17. Save the file and keep it open.
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Saving and Sending Files 9

Saving and Sending Files
Before reviewers can do their job, you must decide how to get the document to them. You can 
use the Internet to share your document several ways, including the following:

■■ Email

■■ Network drive

This lesson uses email as the method for sharing files.

Sharing Files via Email
Sharing files via email is a simple procedure, but as with any process, it has its strengths and 
weaknesses.

PROS AND CONS OF SHARING VIA EMAIL

Strengths Weaknesses

■■ No Microsoft Account ID is required

■■ Most users are already familiar with using email

■■ Attaching a document to an email is a simple 
process

■■ As reviewers must have Word, they can add 
comments directly to the document

■■ Managing several versions of the same document 
can be time consuming

■■ Large documents containing video, audio, or other 
linked files can be problematic to email

■■ Each reviewer must have Word installed to edit the 
document or insert comments

The Share tab of Backstage view contains an Email option that includes commands to attach 
the current document as a Word file, a PDF file, or an XPS document. When you choose one of 
these options, Word displays an email form with the file attached. You just need to address the 
email and type your message. You can also change the Subject line, which defaults to the name 
of the file you are sending.

The Outlook message window (with document automatically attached) waiting 
to be addressed

Selecting an Email Program
When you use the send via email directly from Word feature, your email message is 
automatically created and the document automatically attached to the message. Word works 
with any email program or webmail service that you can select from the Windows Control 
Panel. If you want to change the default email service, you should make this selection before 
starting Word. Some email services (for example, most webmail services) don’t support 
attaching the presentation automatically, so you must do so manually.
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10 Word 2013 Lesson 1: Collaborating in Word

Naming Reviewer Copies
Experience shows that it works best to name each copy of a document sent for review with the 
reviewer’s name. Then, as the documents are returned from review, it’s easy to track which 
reviewer sent each one.

DEVELOP YOUR SKILLS WD01-D05

Send a Document for Review
1. Choose Review→Tracking→Track Changes . 

2. Choose File→Share→Email  and then choose Send as Attachment.

3. Follow these steps to complete the email form:

A Enter your actual email address 
here (don’t type the text shown).

B Verify that the 
attachment 
appears here.

C Add this 
message for 
the reviewers. 

4. Send the email. 

5. Choose Review→Tracking→Track Changes  to turn it off. 

Reviewing Changes from Multiple 
Reviewers

If you set up a document to track changes, you can send copies of the document for review by 
others. As these reviewers make revisions, Word tracks their changes. When the reviewers send 
you their edited copies, you can combine the tracked changes into a single document. Word 
marks each reviewer’s changes in a different color, so you can recognize input from different 
reviewers. After the changes are merged, you can navigate through the combined document 
and accept and reject edits from all users at one time. In fact, by seeing the edits from all 
reviewers in one document, you will be able to identify the trouble spots in the document, 
because different reviewers may try to modify the same area of the document. 
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Reviewing Changes from Multiple Reviewers 11

Reviewing a Summary of Proposed Changes
The Reviewing Pane summarizes reviewer changes in a window that you can scroll through to 
examine the proposed changes. When you click a change in the Reviewing Pane, the document 
scrolls to the location of the change so you can see it in context. 

The Reviewing Pane on the left with the document scrolled to the selected change

Showing Source Documents 
There are different views you can use to compare the original with reviewed documents. The 
view you choose is a matter of personal preference. You may find that you switch views 
depending on the type and extent of a reviewer’s changes. It may be helpful, for example, to 
display the original and the marked documents side by side for comparison purposes, or hide 
the summary of changes list to get a larger view of the combined document.

Reviewing 
pane

Combined 
document pane

Original 
document pane

Revised document pane
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12 Word 2013 Lesson 1: Collaborating in Word

SOURCE DOCUMENT VIEWS

Option Description

Hide Source 
Documents

Displays the original document with the reviewer’s changes embedded.

Show Original Displays the original side-by-side with the marked document. The documents scroll 
simultaneously for easy comparison.

Show Revised This view displays the original with the reviewer’s changes embedded in the original 
next to the reviewer’s tracked changes document.

Show Both This view displays the unmarked original, the marked reviewer document, and the 
original with the reviewer’s changes embedded.

Displaying Specific Markups
Word offers numerous options for displaying tracked changes for 
combined documents. For example, you may want to look at only the 
insertions and deletions suggested by reviewers. Word stores one set 
of formatting changes at a time. If you don’t need to keep track of 
formatting changes, you may wish to turn off the Formatting option 
so Word won’t prompt you to choose whether to keep the original 
formatting or the formatting from the reviewer’s copy.

Displaying Specific Reviewers
If you combine two reviewer documents with the original, you can choose to see changes from 
both at once, or you may wish to focus on the proposed changes from just one reviewer, which 
you can do by removing the checkmark in front of the other reviewer’s name.

■
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Reviewing Changes from Multiple Reviewers 13

DEVELOP YOUR SKILLS WD01-D06

Combine Tracked Changes from Two Reviewers
1. Save your file as WD01-D06-PolicyManual-[FirstInitialLastName]. 

2. Choose Review→Compare→Compare  and then choose Combine.

3. Follow these steps to begin combining documents:

A Choose WD01-D06-PolicyManual-
[FirstInitialLastName] here.

B Click Browse and open WD01-D06-Revision1 from 
your WD2013 Lesson 01 folder. 

C If necessary, 
type John 
Smith here 
so you’ll know 
who suggested 
any unmarked 
changes. 

D Click More to expand the dialog box.

4. Follow these steps to control document display:

C Click the Less button to collapse 
the dialog box; click OK.

A Ensure that Word 
Level is active. B Choose Original Document.

5. Choose Review→Compare→Compare , slide the mouse pointer to Show Source 
Documents, and then if necessary, choose Hide Source Documents. 

6. Repeat the procedures outlined in steps 2–4 to combine the second reviewed document 
named WD01-D06-Revision 2 with the original document. 

7. Type Brett Reynolds in the Label Unmarked Changes With field. 

8. Click OK.

9. If necessary, choose Review→Tracking→Reviewing Pane  menu  and then choose 
Reviewing Pane Vertical.

10. Scroll down the Reviewing Pane to the suggested change by Brett Reynolds, where he 
deleted attending. 
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14 Word 2013 Lesson 1: Collaborating in Word

11. Click attending in the Reviewing Pane and notice that Word scrolls the document to the 
location of the change.

12. Click Close  at the top of the Reviewing Pane. 

13. Press [Ctrl]+[Home] to move to the top of the document. 

14. Use techniques learned earlier in this lesson to review all changes to the document: 

■■ Delete all comments and accept all formatting changes.

■■ Accept all edits by John and Brett with one exception: On page 3, John deleted a space 
between (see Appendix B) and Children. Reject that change.

15. Save the file as WD01-D06-Combined-[FirstInitialLastName], and then close it. 

Comparing Documents
Sometimes documents that are sent for review are returned with no visible edits. Reviewers 
might turn off Track Changes so that the edits they make are not immediately evident. To 
determine whether edits have been made, you can use Word’s Compare feature. It enables you 
to merge two documents into one file; then Word examines each document and automatically 
marks up the document using Track Changes so that you can locate edits.

Combining or Comparing Documents?
The basic procedures are the same for comparing and combining documents, but each 
command has a different use.

The Combine command allows you to combine the tracked changes from one or multiple reviewers 
in one document, and then you can go through the single document to accept or reject the 
changes.

The Compare command is designed for comparing two documents: one edited version of a 
document, where the reviewer did not use Track Changes, and the original. If you attempt to use 
the Compare feature to add a second reviewer’s document, Word will advise you that it will 
automatically accept the first person’s changes before comparing the second edited document. 
Thus, you won’t have the option of accepting or rejecting changes from the first reviewer.

DEVELOP YOUR SKILLS WD01-D07

Compare Two Unmarked Documents
1. Open WD01-D06-PolicyManual-[FirstInitialLastName] from the WD2013 

Lesson 01 folder and save it as WD01-D07-PolicyManual-
[FirstInitialLastName]. 

2. Choose Review→Compare→Compare  and then choose Compare from the menu.
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Using AutoSave and AutoRecover 15

3. Follow these steps to compare this file with another document:

A Choose WD01-D07-PolicyManual-
[FirstInitialLastName] here.

B Click Browse, navigate to the WD2013 
Lesson 01 folder, and open WD01-D07-
EditedNoMarks.

C Type Alice 
Jackson 
here to 
identify the 
reviewer.

D Click OK.

4. If you are prompted to continue with the comparison, click Yes.

5. Scroll through the document and observe Alice’s edits.

6. Save the file as WD01-D07-AliceEdits-[FirstInitialLastName] and then close it. 

Using AutoSave and AutoRecover
As you work, Word automatically saves your document every ten minutes by default. Whether 
you close a file without saving or something causes Word to close before you complete your 
work, the ability to retrieve the document is important. Word allows you to restore the last 
autosaved copy of the document the next time you open the file. 

You choose this option in the Word Options 
dialog box to work with Word’s Save settings.

You can change the frequency of automatic saving here.

The automatically saved versions of your opened document appear in the Info screen in 
Backstage view. You can compare or restore a specific version.
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16 Word 2013 Lesson 1: Collaborating in Word

When you choose the version you want to open, Word displays an alert bar.

This option compares the selected autosaved version to the currently open 
version. Word marks differences between the versions using Track Changes.

This command abandons the current version and opens the autosaved version. 

Recovering Unsaved Documents 
You can also recover recent unsaved documents using the 
Recover feature. If you are creating or editing documents 
and you accidentally lose your connection to Word, you can 
still recover all edits made to the documents up through 
the last autosave. Here are some guidelines for recovering 
these files.

■■ If the document was one that had already been saved and 
named, Word displays the autosaved version in the 
Document Recovery task pane when you open the original 
file again. You can view the autosaved version to 
determine whether it is more recent than the original to 
help determine which version to keep.

■■ If the document is a new document that has not yet been 
saved, you can use the Recover Unsaved Documents 
command in the Info screen in Backstage view. Word 
displays a folder containing all unsaved files, and you can 
open each one to determine if it is the document you 
created and lost. An alert bar will prompt you to save a 
recovered document if you wish to keep it. 
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Concepts Review 17

DEVELOP YOUR SKILLS WD01-D08

Work with AutoSave Versions
1. Open WD01-D07-PolicyManual-[FirstInitialLastName] from your WD2013 Lesson 

01 folder and save it as WD01-D08-PolicyManual-[FirstInitialLastName].

2. Choose File→Options to open the Word Options dialog box.

3. Choose the Save category in the left-hand pane.

4. Follow these steps to ensure options are set:

A Ensure that the AutoRecover option is checked.

B Set the 
minutes to 1.

C Ensure that this option is checked.

5. Click OK, change the word AND in the title to an ampersand (&), and wait for at least one 
minute.

6. Choose File→Info→Versions and review the information.

7. Choose File→Options, and then choose Save in the left-hand pane.

8. Change the AutoRecover duration to ten minutes and click OK.

9. Save and close the file. 

Concepts Review
To check your knowledge of the key concepts introduced in this lesson, complete the Concepts Review 
quiz on the student resource center.
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