
L E A R N I N G  O B J E C T I V E S

ÝÝ Create an eye-catching brochure

ÝÝ Insert shapes in a document

ÝÝ Add pictures, text boxes, and WordArt to a 
document

ÝÝ Choose page setup features

ÝÝ Communicate information with SmartArt

ÝÝ Format the page background

3 Creating a 
Promotional Brochure

WORD

I
n this chapter, you will add graphic 

elements, such as WordArt, to a 

brochure. SmartArt graphics provide 

a gallery of predesigned diagrams such 

as lists, processes, cycles, hierarchies, and 

relationships that help you communicate 

ideas clearly and vividly. Borders and page 

color add a polished look to your brochure. 

Live preview galleries allow you to quickly 

test many choices while deciding what looks 

best for your brochure. All these and more 

help you create materials that are both 

dynamic and informative.
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	 Project: Promoting an Ergonomics Seminar
As the owner of Ergonomic Office Solutions, you have decided to create a presentation about 
the benefits of an ergonomic office. Your friend, Tommy Choi, owner of Green Clean, has 
provided you with his customer database. Knowing Tommy’s customers are already interested 
in the environment, you believe they would be interested in your products. (You are already 
beginning the process of understanding who your audience is.) You decide to create a brochure 
to mail to local businesses promoting a seminar. You will use product pictures as well as 
shapes, WordArt, and SmartArt to create a brochure that is both informative and visually 
appealing.

	 Designing an Engaging Brochure
Knowing your audience is the path to successful communication. This principal applies to almost 
everything you write. The readers want to know what’s in it for them. Analyze them; walk in their 
shoes. What interests them? What would they want from you? What can you do for them? How can 
you engage them?

Design is critical. Use photos, shapes, and graphics that grab the audience’s attention. And be sure to 
incorporate blank space. Without it, your page will look cluttered and hard to read. Space provides 
balance and symmetry. Don’t get complicated. People tend to skim, so keep it simple. Your message 
should be clear, crisp, and concise. Decide which points are priorities and use bullets to focus the reader’s 
attention. Limit the number of fonts to two or three and use fonts that are clean and easy to read.

Color is significant. Use a color scheme that reflects your photos and graphics. Color also conveys 
feeling and mood. Direct the reader’s eye by highlighting important elements with prominent place-
ment and distinctive colors. Take time to think about the colors you use; you may want to conduct an 
Internet search of the psychology of color.

Branding is important. Express your brand with a consistent logo, tagline, and color scheme that 
complement your company’s other brand assets, such as packaging, your website, and media 
campaigns.

Working with Shapes
There is a large gallery of graphic shapes available to you, including lines, text boxes, rectangles, 
ovals, and many others. They can add interest to documents, such as flyers and brochures, and you 
can type text in most shapes. You can also rotate, resize, and move shapes. You insert shapes from 
the Shapes gallery. When a shape is selected (displays round handles), the contextual Drawing Tools 
and Format tabs appear, where you can choose many styles and designs for your shape.

ÍÍ Insert→Illustrations→Shapes  | Drawing Tools→Format→Insert Shapes

View the video “Using Shapes.”

View the video “Adding Text to and Formatting Shapes.”




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DEVELOP YOUR SKILLS: W3-D1	

In this exercise, you will draw, size, and move shapes. You’ll maintain a shape’s proportions with the [Shift] 
key when resizing, and you’ll see how the mouse pointer changes appearance based on various ways you 
work with shapes.

	 1.	 �Open W3-D1-Brochure and save it as W3-D1-BrochureRevised in your Word Chapter 3 
folder.

	 2.	 �If necessary, turn on formatting marks.

Notice that a number of paragraph symbols are already in the document. It can be easier to work 
with graphics if some spacing is already set up.

	 3.	 �Choose Insert→Illustrations→Shapes  to display the Shapes gallery.

	 4.	 �Choose the Rounded Rectangle from the Rectangles category.

After you choose a shape, the mouse pointer changes to a crosshair icon resembling a plus sign (+), 
which you click or drag in the document to create the shape.

	 5.	 �Click and drag anywhere in the document to draw a rounded rectangle.

	 6.	 �Choose Insert→Illustrations→Shapes  and then choose the Rounded Rectangle again.

	 7.	 �Hold the [Shift] key and drag to draw another rounded rectangle.

This time you drew a perfect square with rounded corners instead of an elongated rectangle, even 
though you started with the same shape. Holding down the [Shift] key while drawing maintains the 
proportional relationship between the shape’s width and height.

Resize and Rotate Shapes
	 8.	 �With the square shape selected (displaying round handles), follow these steps to resize the shape:

A

B

C

A	Position the mouse pointer on the top-right corner sizing handle.

B	Hold [Shift] and drag diagonally toward the center of the shape to resize while maintaining 
proportions.

C	Drag from a side handle to change only the height or width of the object.

W
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	 9.	 �Follow these steps to rotate the shape:

A B

A	Position the mouse pointer on the rotation handle; the mouse pointer appears as a circular 
arrow.

B	Click and drag to the right about 45 degrees; the mouse pointer appears as four small 
arrows when rotating.

Holding [Shift] allows you to select multiple shapes at once. Then you can delete, move, or format them 
all at once.

	10.	 �If necessary, click one of the shapes to display the handles and then hold [Shift] and click the 
other shape.

	11.	 �Tap [Delete] to remove both shapes.

You can use the ruler to help align and size shapes and other graphic images. It may or may not be 
visible on your screen.

	12.	 �If necessary, choose View→Show→Ruler.

Notice that there are two rulers: one at the top and one at the side of the screen. The margin areas (1" 
by default) are the gray areas at the left, right, top, or bottom ends of the rulers. The typing areas are 
white.

Margin area Typing area

	13.	 �Choose Insert→Illustrations→Shapes  and choose Rounded Rectangle again.

	14.	 �Starting about 1" from the top of the page and about 1" from the left-hand margin, draw a 1" 
tall rectangle that spans across the page but remains within the margins.

	15.	 �Position the mouse pointer on the shape until the pointer appears as a four-headed arrow.

	16.	 �Practice dragging the shape to move it and then return it to its original position.

	17.	 �Save the file.

Tip!
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Adding Text and Formatting Shapes
You can add text to shapes you draw. This is handy if, for example, you want to create a flyer 
announcing an event. Just select the shape and begin typing the announcement. Text is automatically 
centered horizontally and vertically, and it wraps within a shape as you type.

The contextual Format tab contains many tools you can use to add pizzazz to a shape, including 
Shape Styles, Shadow effects, and 3-D effects. The contextual Format tab also has its own Shapes 
gallery in the Insert Shapes group. It contains the same shapes as the Shapes gallery located in the 
Illustrations group on the Insert tab.

ÍÍ Drawing Tools→Format→Shape Styles

DEVELOP YOUR SKILLS: W3-D2	

In this exercise, you will add text to a shape and format the text. Then you will format the shape using 
the Shape Styles gallery.

	 1.	 �Save your file as W3-D2-BrochureRevised.

	 2.	 �If necessary, select the rectangle shape at the top of the page by clicking anywhere on it.

	 3.	 �Tap [Caps«Lock], type ERGONOMIC OFFICE SOLUTIONS, tap [Enter], and type PRESENTS. 
Tap [Caps«Lock] once more to turn it off.

Notice that the text was automatically centered in the shape.

	 4.	 �Click the border of the shape, taking care not to drag.

Selecting a shape by clicking the border selects everything inside the shape. Thus, the text in the shape is 
selected, although it is not highlighted.

	 5.	 �Choose Home→Font→Font menu button →Tahoma.

	 6.	 �Keep the shape selected and apply Bold 22 pt font.

	 7.	 �If your shape is not big enough for the larger text, drag a sizing handle to enlarge it.

Next, you will use the Shape Styles gallery to format the shape.

	 8.	 �Make sure the object is selected so the contextual Format tab is available and then choose 
Drawing Tools→Format→Shape Styles.

	 9.	 �Click the More button on the Shape Styles gallery to open the gallery.

	10.	 �Choose Subtle Effect – Blue, Accent 1.

	11.	 �Save the file.

Tip!
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Using WordArt and Inserting Pictures
WordArt is great for creating smart-looking text objects. It’s wonderful for creating special effects 
such as logos and headings in newsletters, flyers, and brochures. You can use the built-in designs as 
they are, or you can customize them.

You can browse through your computer, or other computers, to locate pictures and other images for 
your document, or you can search online.

Search for pictures saved as 
files on a computer.

Search online for pictures 
and other images.

WordArt and pictures can be rotated, resized, and moved like other objects. The cropping tool can be 
used to remove any unwanted parts of a picture making portions of the image transparent, allowing 
anything under it to show through.

View the video “Enhancing Pictures.”

ÍÍ Insert→Text→WordArt 

ÍÍ Insert→Illustrations→Pictures  or Online Pictures 

Aligning Objects
You can manually drag and drop objects to align them, but using the Align feature on the contex-
tual Format tab is more precise. Select the objects you want to align and then choose the desired 
alignment.

The terms object and image are both used when referring to graphical elements such as shapes, 
WordArt, and pictures.

ÍÍ Drawing Tools→Format→Arrange→Align 

DEVELOP YOUR SKILLS: W3-D3	

In this exercise, you will add a WordArt object and align it with a shape. You will insert and resize a picture 
and make its background transparent. Then you will format and move the table.

	 1.	 �Save your file as W3-D3-BrochureRevised.

	 2.	 �Click in the document below the rectangle.

	 3.	 �Choose Insert→Text→WordArt .

Tip!
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	 4.	 �Choose Fill – Black, Text 1, Outline – Background 1, Hard Shadow – Accent1 from the 
menu that appears and then type The Ergonomically Challenged Office.

	 5.	 �Place the mouse pointer on the border of the WordArt object and then drag to position it about 
1" below the rectangle.

Don’t worry about centering it below the shape; you will center-align the objects in the next steps.

	 6.	 �With the WordArt object still selected, hold down [Shift] and click the rounded rectangle above 
it that you created earlier.

Both objects should be selected—handles appear on both.

	 7.	 �Choose Drawing Tools→Format→Arrange→Align →Align Center.

This center-aligns the objects with each other.

	 8.	 �If necessary, drag the selected objects so they are centered between the margins.

Insert a Picture
	 9.	 �Scroll down and position the insertion point in the left cell of the table.

	10.	 �Choose Insert→Illustrations→Pictures .

	11.	 �Navigate to your Word Chapter 3 folder and double-click ErgoChair.jpg to insert it.

	12.	 �Hold the [Shift] and resize the picture using a corner handle until it matches the height of the 
text on the right.

This picture has a white background. Later, you will add background color to your brochure and the 
picture’s white background won’t blend with the background color. Your chair would look like this 
when the background color is applied. Therefore, you will make it transparent, allowing the brochure’s 
background color to show through.

	13.	 �With the chair image selected, choose Picture Tools→Format→Adjust→Color .

	14.	 �Choose Set Transparent Color at the bottom of the menu.

	15.	 �Click in the white background of the image.

This makes the white background transparent, so when you add the page color to the brochure, the 
color will show through the picture’s transparent background.

	16.	 �Click anywhere to deselect the image. Then position the mouse pointer on the line between the 
two cells and double-click to resize the cell.

	17.	 �Select the table using the move handle and then choose Home→Paragraph→Center .

	18.	 �With the table still selected, choose Home→Paragraph→Borders  menu button .

	19.	 �Choose No Border to complete the page.
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	20.	 �If gridlines appear in the table (although they won’t print), follow these steps to remove them:
•	Make sure the table is selected.
•	Choose Table Tools→Layout→Table→View Gridlines  .

	21.	 �Save your file.

Using Text Boxes and Page Setup Options
A text box is a special type of shape designed for inserting text or graphics. You may wonder how 
inserting a text box is different from drawing a shape and adding text inside it. It’s because of the 
formatting. All documents are based on a theme, which contains a set of theme colors and theme 
fonts. The default theme for a new blank document is Office. When you originally created the 
rounded rectangles, they used a blue fill color that was the default fill color for shapes. Text boxes do 
not contain those formatting characteristics. You can format all of the text by selecting the text box 
itself or format only a portion of the text by selecting the part you want to change. The techniques 
for rotating, sizing, and moving are the same for text boxes as for other graphics.

ÍÍ Insert→Illustrations→Shapes →Text Box | Insert→Text→Text Box 

View the video “Creating a Text Box.”

Page Setup Options
Commonly used page setup options include page breaks, margins, page orientation, and paper size. 
All of these are located in the Page Setup group on the Layout tab. Some page setup options also 
appear in the Print screen in Backstage view.

ÍÍ Layout→Page Setup

You can use [Ctrl]+[Enter] to quickly insert a manual page break.

View the video “Page Setup Options.”

DEVELOP YOUR SKILLS: W3-D4	

In this exercise, you will insert a text box, align it with other objects, and format the text box border and 
the text within it. Then you will insert a page break to create a second page for your brochure.

	 1.	 �Save your file as W3-D4-BrochureRevised.

	 2.	 �Choose Insert→Illustrations→Shapes  and then choose Text Box from the Basic Shapes 
category in the Shapes gallery.

	 3.	 �Position the mouse pointer below the WordArt object you created previously and then drag to 
draw a text box about 2" wide and ½" tall.

	 4.	 �Type this text and size the box so the text wrapping is the same as shown:

	 5.	 �If the email address appears as a hyperlink, right-click it and choose Remove Hyperlink.

Tip!
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	 6.	 �Make sure the text box is selected and then choose Home→Paragraph→Center .

	 7.	 �Choose Drawing Tools→Format→Shape Styles→Shape Outline  menu button  and 
choose Blue, Accent 1, Lighter 40%.

	 8.	 �With the text box still selected, hold down [Shift] and select the two objects above it.

	 9.	 �Choose Drawing Tools→Format→Arrange→Align  and choose Align Center.

	10.	 �Click to deselect. If necessary, move the text box so it is well balanced on the page.

Your brochure will be two pages in length, so you will now insert a page break to create a second 
page.

	11.	 �Position the insertion point at the bottom of the page.

	12.	 �Choose Layout→Page Setup→Breaks →Page.

Notice the other Page Setup options, including Margins, Orientation, and Size.

	13.	 �If necessary, display formatting marks and notice the page break symbol and the new second 
page.

Now you will delete the page break and use keystrokes to re-insert a page break.

	14.	 �Position the insertion point in front of the page break symbol and tap [Delete].

	15.	 �Press [Ctrl]+[Enter] to insert another page break.

	16.	 �Save your file.

Working with SmartArt
It is often easier to grasp concepts if information is presented graphically rather than textually. The 
SmartArt gallery provides a large variety of graphics that you can add to documents. They make it 
easy to combine predesigned graphics with text to create sophisticated figures. SmartArt images are 
divided into the following categories.

Category Purpose

 List Shows nonsequential data

 Process Use to show a progression, a timeline, or sequential steps in a task, process, 
or workflow.

 Cycle Shows a continual process

 Hierarchy Creates a hierarchical structure or shows a decision tree

 Relationship Illustrates associations

 Matrix Shows how parts relate to a whole

 Pyramid Shows proportional relationships

 Picture Used when you want to convey your message with or without explanatory 
text, or when you want to use pictures to complement a list or process

ÍÍ Insert→Illustrations→SmartArt 
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Inserting SmartArt Text and Modifying an Image
You can use the SmartArt text pane to add text to your image. Text placeholders in the image are 
replaced with text as you enter in the SmartArt text pane. The font size adjusts based on the amount 
of information you type. If you prefer, you can type directly in the text placeholders in the image.

If you cannot find the exact image you want, you can modify, add, and delete shapes within the 
graphic. SmartArt objects are formatted the same way as other graphic shapes.

View the video “SmartArt Text and Bullets.”

View the video “Modifying SmartArt.”

DEVELOP YOUR SKILLS: W3-D5	

In this exercise, you will create two SmartArt graphics: one to list the seminar topics and one to list 
ergonomic products. Then, you will customize and resize the graphics.

	 1.	 �Save your file as W3-D5-BrochureRevised.

	 2.	 �If necessary, move the insertion point to the top of page 2.

	 3.	 �Choose Home→Paragraph→Center .

This will center the SmartArt image that will be inserted next on the page.

	 4.	 �Choose Insert→Illustrations→SmartArt .

	 5.	 �Follow these steps to insert a SmartArt graphic:

A

B

A	Choose the List category.

B	Scroll down and choose Vertical Block List.

	 6.	 �Read the description in the bottom-right corner of the dialog box and then click OK.

	 7.	 �If the text pane is not visible, click the tab.
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Customize the Image
This image has three major text objects, but you will use only one.

	 8.	 �Position the mouse pointer to the left of the first major bullet and then drag down to select the 
first six bullets.

	 9.	 �Tap [Delete] to remove the bullets.

	10.	 �Follow these steps to begin entering the seminar topics:

A
B

C

A	Position the insertion point to the right of the first bullet and type Seminar Topics.

B	Tap [¥] and type Ergonomic office furnishings.

C	Notice that the text appears in the graphic as you type.

	11.	 �Tap [¥] to go to the next line and type Mobile workstations.

	12.	 �Tap [Enter] to generate the next bullet and then type Technology support.

	13.	 �Tap [Enter] as needed and then type the following items to complete the list:
•	Personal lighting options
•	Q&A

	14.	 �Click Close  in the upper-right corner of the text pane.

	15.	 �Click the outside border frame to make sure the entire SmartArt image is selected.

You will resize the SmartArt object next. If an object within the main frame is selected, you could 
accidentally resize only a part of the SmartArt object. Clicking the outside border frame prevents that.

	16.	 �Drag the bottom-center sizing handle up until the image is approximately half as tall as the 
original image.

	17.	 �Save your file.
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Changing a SmartArt Style
The SmartArt Styles gallery allows you to apply interesting variations of the original graphic. Live 
Preview lets you sample the effect of the various styles without actually applying them.

ÍÍ SmartArt Tools→Design→SmartArt Styles

DEVELOP YOUR SKILLS: W3-D6	

In this exercise, you will customize SmartArt graphics by applying colors and styles.

	 1.	 �Save your file as W3-D6-BrochureRevised.

	 2.	 �Make sure the outside border of the seminar topics image is selected.

	 3.	 �Choose SmartArt Tools→Design→SmartArt Styles→Change Colors .

	 4.	 �In the Accent 1 category, choose Gradient Loop – Accent 1.

	 5.	 �Choose SmartArt Tools→Design→SmartArt Styles→More  to display the SmartArt Styles 
gallery.

	 6.	 �In the 3-D category, choose Metallic Scene.

Next, you will add another SmartArt image.

	 7.	 �Press [Ctrl]+[End] to move to the end of the document and then tap [Enter] twice.

	 8.	 �Choose Insert→Illustrations→SmartArt .

	 9.	 �Choose the Process category, then choose Basic Chevron Process, and then click OK.

You can type directly in the image without opening the text pane.

	10.	 �Click the [Text] placeholder in the first arrow on the left and type Our Products.

	11.	 �Click in each [Text] placeholder and enter the text as shown:

	12.	 �Click the outside border of the image and then follow these steps to add an arrow to the graphic:

A

B

C

A	Click the tab to open the text pane.

B	Position the insertion point after the word keyboards and tap [Enter].

C	Type Adjustable-height desks in the new arrow.

	13.	 �Close  the text pane.
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Format the Image
	14.	 �Click the outside border of the shape.

	15.	 �Choose SmartArt Tools→Design→SmartArt Styles→Change Colors .

	16.	 �Choose the fourth item in the Accent 1 category, Gradient Loop – Accent 1.

	17.	 �Click the More   button on the SmartArt Styles gallery, and in the 3-D category, choose 
Cartoon.

	18.	 �Choose SmartArt Tools→Format→Align > Align Center  > Align Center.

	19.	 �Save your file.

Formatting the Page Background
Page background formats add color and visual variety to your documents. Page colors and borders 
provide the finishing touches that add professional polish. For example, you can add colors from a 
gallery specifically designed to blend with a document’s theme. Border colors are also designed to 
tastefully complement page colors.

Adding Page Colors and Page Borders
The Page Colors gallery is similar to other galleries you have worked with. The colors that appear 
in the Theme Colors section of the gallery, as the name implies, are based on the theme currently in 
effect in the document.

Page borders surround the outer edges of the entire page. You can adjust the color (again, based on 
the current theme), line thickness, and other features of the border.

ÍÍ Design→Page Background→Page Color  or Page Borders  

DEVELOP YOUR SKILLS: W3-D7	

In this exercise, you will sample background colors using Live Preview. Then you will add a background 
color to your brochure and a border surrounding the pages.

	 1.	 �Save your file as W3-D7-BrochureRevised.

	 2.	 �Choose Design→Page Background→Page Color .

	 3.	 �Hover the mouse pointer over several colors in the Theme Colors area of the gallery.

Live Preview displays the effects of the different colors.
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	 4.	 �Choose Dark Blue, Text 2, Lighter 40%.

Now you’ll add a page border.

	 5.	 �Choose Design→Page Background→Page Borders .

	 6.	 �Choose Box from the Setting area in the left-hand panel.

	 7.	 �Follow these steps to format the page border:

A

B

C

A	Choose the double-line Style.

B	Choose Blue, Accent 1, Lighter 40%.

C	Choose a Width of 3 pt and then click OK.

	 8.	 �Save and then close your file; exit Word.

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills using the Self-Assessment in your 
ebook or eLab course.EVALU
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	 Reinforce Your Skills
REINFORCE YOUR SKILLS: W3-R1	

Create a Flyer Recognizing an Outstanding Volunteer
Kids for Change has a volunteer program, and the person who volunteers the most hours in a quarter is 
recognized for his or her service. In this exercise, you will create a flyer announcing Janisha Robinson as the 
winner for this quarter. You will work with shapes, WordArt, pictures, and text boxes.

	 1.	 �Start Word and create a new file based on the Blank Document template. Save it as 
W3-R1-JanishaFlyer.

	 2.	 �Display formatting marks and tap [Enter] 20 times.

It can be easier to work with graphics if some spacing is already set up.

	 3.	 �If necessary, choose View→Show→Ruler to display the ruler.

	 4.	 �Choose Insert→Illustrations→Shapes , and in the Stars and Banners category, choose 
Down Ribbon.

	 5.	 �Position the crosshair mouse pointer next to the paragraph symbol at the top of the page.

	 6.	 �Press and hold the mouse button and drag until the image is about 6½" wide and 1½" tall.

	 7.	 �Type Outstanding Member in the image, then click the border to select the entire shape.

	 8.	 �Choose Home→Font→Font menu button →Comic Sans MS and then apply 28 pt, Bold . 

	 9.	 �Choose Home→Font→Font Color  menu button  and choose Red in the Standard Colors 
category.

Insert and Crop a Picture
	10.	 �Position the insertion point a little below the graphic.

	11.	 �Choose Insert→Illustrations→Pictures, navigate to your Word Chapter 3 folder, and 
double-click Janisha.jpg.

Now you will resize the picture.

	12.	 �Press and hold [Shift] and then position the mouse pointer on the handle in the upper-right 
corner of the picture.

	13.	 �Drag diagonally toward the center until the picture is about 3" wide.

Next you will crop off the left side of the picture.

	14.	 �Make sure the picture is selected and then choose Picture Tools→Format→Size→Crop .


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	15.	 �Follow these steps to crop the picture:

A

B

A	Position the mouse pointer on the left-center cropping handle.

B	Drag to the right to Janisha’s right hand and then click in the document to deselect.

Next you will place a border on the picture to give it a finished look.

	16.	 �Select the picture, then choose Picture Tools→Format→Picture Styles→Picture Border  
menu button  and pick a shade of blue that you think will blend well.

Now you will choose a layout option that will allow you to freely move the picture on the page.

	17.	 �Click the Layout Options  smart tag at the upper-right side of the picture and choose In 
Front of Text (bottom-right).

	18.	 �Drag the picture to the center of the page.

Use WordArt
	19.	 �Position the insertion point a little below the picture.

	20.	 �Choose Insert→Text→WordArt  and choose Fill – Blue, Accent 1, Outline – 
Background 1, Hard Shadow – Accent 1.

	21.	 �Type Janisha Robinson in the image and then click the outside border to select the entire 
image.

	22.	 �Choose Drawing Tools→Format→WordArt Styles→Text Effects →Transform.

	23.	 �In the Warp category, choose Chevron Down.

	24.	 �Center the WordArt on the page.

Add a Text Box
	25.	 �Choose Insert→Illustrations→Shapes →Text Box.

	26.	 �Below Janisha’s name, draw a text box that is approximately 4" wide and 2½" tall and then 
type the following text:

Kids Helping Communities

•	After-school tutor
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•	Schoolyard cleanup

•	Meals for shut-ins

•	Emergency relief food collection

	27.	 �Click the border of the text box, choose Home→Font→Font menu button →Comic Sans 
MS, and apply 20 pt font size; resize the text box if needed.

	28.	 �Hold down [Shift] and select all the images.

	29.	 �Choose Drawing Tools→Format→Arrange→Align →Align Center.

This center-aligns the images with each other.

	30.	 �Use the zoom control in the bottom-right corner of the screen to zoom out until you see the 
entire page.

	31.	 �If necessary, adjust the position of the images so they are well balanced on the page and then 
zoom back to 100%.

	32.	 �Save and close the file.

REINFORCE YOUR SKILLS: W3-R2	

Create a Flyer for Charity
Kids for Change is partnering with a local charity to collect clothing and household products for people 
with developmental disabilities. You have been asked to create a flyer to help in the collection process. In 
this exercise, you will change page orientation, work with graphic images, and add page color and a page 
border to the flyer.

	 1.	 �Start a new document based on the Blank Document template and save it as 
W3-R2-DonationsFlyer.

	 2.	 �If necessary, choose View→Show→Ruler.

	 3.	 �Choose Layout→Page Setup→Orientation →Landscape.

	 4.	 �Tap [Enter] 15 times to set up some spacing in advance and then position the insertion point at 
the top of the page.

	 5.	 �Choose Insert→Illustrations→Pictures  and then navigate to your Word Chapter 3 folder 
and double-click Donations.png.

Now you will use a text-wrapping layout option so you can easily move the image.

	 6.	 �Make sure the image is selected, then click the Layout Options  smart tag at the upper-right 
corner of the image and choose In Front of Text (bottom-right).

	 7.	 �Drag the image to center it between the margins.

	 8.	 �Position the insertion point below the picture.

Add WordArt and SmartArt
	 9.	 �Choose Insert→Text→WordArt  and choose Fill – Gray – 50%, Accent 3, Sharp Bevel.

	10.	 �Type the following text in the WordArt image:
We need clothing, furniture, appliances, and household items.

	11.	 �Click outside the image to deselect.

	12.	 �Position the insertion point below the WordArt image.
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	13.	 �Choose Insert→Illustrations→SmartArt ; then click the List category, choose Vertical 
Box List, and click OK.

Now you will resize the SmartArt image so it fits on the first page.

	14.	 �Press and hold [Shift] and then position the mouse pointer on the handle in the upper-right 
corner of the image.

	15.	 �Drag diagonally toward the center of the image until it is about 3" wide.

It should now be positioned on the first page.

	16.	 �Click the Layout Options  smart tag to the right of the image and choose In Front of Text.

Now you can move the image freely on the page.

	17.	 �Center the image between the margins.

Recolor the Image
	18.	 �Click the outside border to select the entire image.

	19.	 �Choose SmartArt Tools→Design→Change Colors  and choose Colored Fill – Accent 3.

	20.	 �Type the following in the three [Text] areas:

Place boxes or bags by 8 a.m.

Donations will be picked up by dark.

Thank you for your contributions!

	21.	 �Click outside the image to deselect.

Change the Page Color and Add a Page Border
	22.	 �Choose Design→Page Background→Page Color  and then choose White, Background 1, 

Darker 25%.

Instead of using lines for the border, you will use an art border.

	23.	 �Choose Design→Page Background→Page Borders .

	24.	 �Click the drop-down arrow in the Art field at the bottom of the dialog box and choose the hot 
air balloons.

	25.	 �Click OK and turn off formatting marks.

	26.	 �Use the zoom controls at the bottom right of the screen to zoom out and see the entire page.
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	27.	 �If necessary, adjust the position of the images so they are well balanced on the page and then 
zoom back to 100%.

	28.	 �Save and close the file.

REINFORCE YOUR SKILLS: W3-R3	

Create a Recycling Flyer
Kids for Change held a recycling campaign last month. Your cousin, Ingrid, is enjoying a semester studying 
at the Sorbonne in Paris. She saw the flyer you created, and she would like to implement a recycling 
program at the university. She asks that you create a copy of your flyer on standard European-size paper, 
A4. In this exercise, you will recreate the flyer using graphic images, a picture, a text box, as well as a page 
background and border.

	 1.	 �Start a new document using the Blank Document template; save it as W3-R3-RecycleFlyer.

	 2.	 �Choose Layout→Page Setup→Size →A4.

	 3.	 �Display the formatting marks and ruler, if necessary.

	 4.	 �Tap [Enter] about twenty-five times to set up spacing in your flyer and then position the insertion 
point at the top of the page.

	 5.	 �Choose Insert→Text→WordArt  and choose Fill – Gray – 25%, Background 2, Inner 
Shadow.

	 6.	 �Type Reduce, Reuse, Recycle in the WordArt image and then click the outside border.

	 7.	 �Choose Drawing Tools→Format→WordArt Styles→Text Fill  menu button →Green, 
Accent 6.

	 8.	 �Choose Drawing Tools→Format→Shape Styles→Shape Effects →Shadow.

	 9.	 �In the Outer category, choose Offset Diagonal Top Left.

	10.	 �Choose Drawing Tools→Format→WordArt Styles→Text Effects →Transform.

	11.	 �In the Warp category, choose Chevron Up.

	12.	 �If necessary, drag the WordArt to center it between the margins, then position the insertion 
point a little below it.

Add a Picture to the Flyer
	13.	 �Choose Insert→Illustrations→Pictures , navigate to your Word Chapter 3 folder, and 

double-click World.jpg.

	14.	 �Hold down [Shift] and resize the picture until it’s about 3" wide.

	15.	 �Click the Layout Options smart tag and choose In Front of Text and then drag the picture to 
center it on the page.

Now you will place a border on the picture.

	16.	 �With the picture selected, choose Picture Tools→Format→Picture Styles→Picture  
Border  menu button →Weight→3 pt.

	17.	 �Choose Picture Tools→Format→Picture Styles→Picture Border menu button →Green, 
Accent 6, Darker 25%.
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Add a Text Box
	18.	 �Choose Insert→Illustrations→Shapes →Text Box.

	19.	 �Draw a text box a little below the picture about 3½" wide and 2" tall and then type the follow-
ing text in the text box:

•	Separate your trash

•	Always look for recycle bins

•	Reuse shopping bags

•	If it’s broken, fix it

•	Buy recycled products

	20.	 �Click the border of the text box and choose Home→Font→18 pt.

	21.	 �Resize your text box if needed; don’t allow the text to wrap.

	22.	 �Click the border to select the object.

	23.	 �Choose Drawing Tools→Format→Shape Styles→Shape Outline  menu button →No 
Outline.

	24.	 �Choose Drawing Tools→Format→Shape Styles→Shape Fill  menu button  and 
choose Green, Accent 6, Lighter 60%.

Use a Shape
	25.	 �Choose Insert→Illustrations→Shapes , and in the Stars and Banners category, choose 

6-Point Star.

	26.	 �While holding down [Shift], draw a star about 2½" wide below the text box and on the left side 
of the page.

	27.	 �Choose Drawing Tools→Format→Shape Styles and from the Shape Styles gallery choose 
Colored Fill – Green, Accent 6.

	28.	 �Type the following in the star:
Be a star!

Do your part!

Insert SmartArt
	29.	 �Position the insertion point a little below the text box.

	30.	 �Choose Insert→Illustrations→SmartArt ; then click the Cycle category, choose Text 
Cycle, and click OK.
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	31.	 �Type the following items in the [Text] boxes in any order:

Paper

Metal

Plastic

Hazardous Waste

Glass

	32.	 �Hold down [Shift] and resize the image until it’s about 3½" wide, then click the Layout Options 
smart tag and choose In Front of Text.

	33.	 �Arrange the star and SmartArt as needed so the star is on the left below the text box and the 
SmartArt is on the right below the text box.

	34.	 �Click the outside border of the SmartArt.

This image has an inside frame and an outside frame.

	35.	 �Click one of the arrows in the image, and you’ll see both frames.

	36.	 �With both frames selected, choose SmartArt Tools→Format→Shape Styles; in the Shape 
Styles gallery, choose Colored Fill – Green, Accent 6.

This recolors that arrow that you originally clicked to display both frames. Also, notice that the Shape 
Styles gallery is now displaying the color you chose.

	37.	 �Click the next arrow (you won’t see handles on the arrow) and click the green color that’s visible 
in the gallery.

	38.	 �Continue until all arrows are recolored and then deselect the image.

	39.	 �Use the zoom controls to zoom out until you see the entire page.

	40.	 �If needed, rearrange the objects so they are balanced on the page to your satisfaction and zoom 
back to 100%.

Add Page Color and a Page Border
	41.	 �Choose Design→Page Background→Page Color →Green, Accent 6, Lighter 60%.

	42.	 �Choose Design→Page Background→Page Borders  and choose a line style, color, and 
width of your choice; click OK.

	43.	 �Save and close the file.
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	 Apply Your Skills
APPLY YOUR SKILLS: W3-A1	

Create a Services Flyer
The Universal Corporate Events marketing manager asked you to create a flyer highlighting services that 
Universal Corporate Events offers. You will use a picture and graphics to add zing to your flyer.

	 1.	 �Start a new document using the Blank Document template and save it as W3-A1-Services.

	 2.	 �Tap [Enter] enough times to position the insertion point close to the bottom margin and then 
move the insertion point to the top of the page.

	 3.	 �Insert the Horizontal Scroll shape from the Stars and Banners category.

	 4.	 �Drag in the document until the scroll is about 6½" wide and 1" tall.

	 5.	 �Type Take Off with Universal Corporate Events and then change the font size  
to 24 pt.

	 6.	 �Resize the shape, if necessary, and then position the insertion point a bit below the shape.

	 7.	 �Insert the Plane.jpg picture located in your Word Chapter 3 folder.

	 8.	 �Click the Layout Options smart tag and choose In Front of Text.

	 9.	 �While maintaining the height/width proportions, resize the picture to about 3" wide, then posi-
tion the picture just below the Shapes image and center it between the margins.

Now you’ll add a border to the picture.

	10.	 �Choose Picture Tools→Format→Picture Styles→Picture Border menu button → 
Weight →3 pt.

	11.	 �Change the picture border color to Blue, Accent 1, Darker 25%.

Add WordArt and a Text Box
	12.	 �Position the insertion point below the picture and insert a WordArt graphic using Fill – Blue, 

Accent 1, Shadow.

	13.	 �Type Services We Offer; center the graphic on the page.

	14.	 �Format the WordArt image by using the Text Effects, Bevel category, and choosing the Circle.

	15.	 �Then in the Text Effects, Transform category, choose Arch Up (first form in the Follow Path 
category).

	16.	 �Insert a text box shape below the WordArt image that is about 4" wide and 1½" tall.

	17.	 �Enter the following in the text box:

•	Online itinerary

•	Online flight tracking

•	Travel insurance

•	Visa and passport services

	18.	 �Remove the outline border from the text box.

	19.	 �Change the text to 22 pt and then resize the text box if needed.
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Align Images
	20.	 �Hold the [Shift] key and select all four images.

	21.	 �Use the Align feature to center-align the images with each other.

	22.	 �If necessary, drag the selected images to center them between the margins.

	23.	 �Zoom out to Full Page View and adjust the placement of the images as you deem necessary for 
the flyer to appear well balanced; then zoom back to 100%.

	24.	 �Save and close the file.

APPLY YOUR SKILLS: W3-A2	

Create a European Tours Flyer
A Universal Corporate Events sales rep has asked you to create a flyer for a corporate client who is 
planning an employee rewards plan. The client will be choosing among three options for the reward tour. 
In this exercise, you will change the page orientation, format the page background, and use SmartArt to 
highlight the details of the recommended tours.

	 1.	 �Start a new file based on the Blank Document template and save it as W3-A2-CorpTours.

	 2.	 �Use landscape orientation for the flyer, tap [Enter] until the insertion point is close to the bottom 
margin and then position the insertion point at the top of the page.

	 3.	 �Apply the Page Color Gold, Accent 4, Lighter 60%.

	 4.	 �Add a page border, making the formatting choices as shown. (Color is Gold, Accent 4,  
Darker 25%).

	 5.	 �Use a WordArt image of your choice to add a Universal Corporate Events heading to 
the flyer; use a Text Fill color that blends well with the background color and a Text Effect of your 
choice.

	 6.	 �Position the insertion point about 1" below the heading and insert the SmartArt graphic Vertical 
Chevron List, which is in the Process category.
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	 7.	 �Resize the graphic, maintaining its proportions, to about 3" wide and 3½” tall.

	 8.	 �Click the Layout Options smart tag and choose In Front of Text.

	 9.	 �In the first blue [Text] box, type London; type Berlin and Rome in the next two blue [Text] 
boxes.

	10.	 �In the bulleted list to the right of London, enter Stonehenge, Windsor Castle, and Tate 
Gallery.

	11.	 �Enter Dresden, Potsdam, and Rothenburg for Berlin and Pompeii, Tuscany, and 
Capri for Rome.

Format the WordArt Graphic
	12.	 �Change the SmartArt color using the first color option in the Colorful category.

	13.	 �Select the white rectangle next to London and change the Shape Fill color to a color that you 
feel complements the London object.

	14.	 �Use the same technique to color the Berlin and Rome rectangles.

	15.	 �Arrange and size the objects in a balanced manner on the page.

	16.	 �Save and close the file.

APPLY YOUR SKILLS: W3-A3	

Create a Mileage Awards Flyer
Universal Corporate Events provides car rentals for travelers, and the company is currently offering 
mileage awards. In this exercise, you will create a flyer highlighting the award offerings. You will use 
graphics for interest and format the flyer background for a polished, professional look.

	 1.	 �Start a new document using the Blank Document template and name it W3-A3-CarRental.

	 2.	 �Tap [Enter] until the insertion point is close to the bottom margin and then move the insertion 
point to the top of the page.

Next you will use WordArt to create a heading for the flyer.

	 3.	 �Insert a new WordArt image, using the design in the third row, fifth column.

	 4.	 �Enter the following text: Universal Corporate Events.

Add a Text Box and a Picture
	 5.	 �Insert a text box below the WordArt about 3½" wide and 1" tall and then type the following 

lines in the text box.
Get behind the wheel!

Get more reward travel!

	 6.	 �Change the font size to 22 pt; resize the text box if necessary.

	 7.	 �Change the font color to Gray – 25%, Background 2, Darker 50%.

Later you will add page color, and removing the text box’s white fill background and its outline will 
make the text box blend in better.

	 8.	 �Change the Shape Fill to No Fill and change the Shape Outline to No Outline.
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	 9.	 �Position the insertion point a bit below the text box; then, insert the Driver.jpg file from your 
Word Chapter 3 folder.

	10.	 �While maintaining the picture’s proportions, resize the picture to about 2½" wide.

	11.	 �Click the Layout Options smart tag and choose In Front of Text. Then center the picture 
between the margins.

	12.	 �With the picture selected, insert the Center Shadow Rectangle from the Picture Styles gallery.

	13.	 �Position the insertion point just below the picture and insert Wave in the Stars and Banners cat-
egory of the Shapes gallery.

	14.	 �Draw the shape about 4½" wide and 1" tall, type Book Now! in the shape, and change the 
font size to 36 pt.

	15.	 �With the shape selected, choose Drawing Tools→Format→Shape Styles→Shape Fill→Gray 
– 25%, Background 2, Darker 25%.

	16.	 Change the shape outline to white.

	17.	 �Position the insertion point a bit below the shape.

	18.	 �Choose Insert→Illustrations→SmartArt, and in the List category, choose Vertical Box List.

	19.	 �While maintaining its proportions, resize the shape to about 3" wide.

	20.	 �Click the Layout Options smart tag, choose In Front of Text and then select all three blue 
shapes.

	21.	 �Choose SmartArt Tools→Format→Shape Styles→Shape Fill and then choose Gray – 25%, 
Background 2, Darker 25%.

	22.	 �Select all three white rectangles and then choose the same color for the Shape Outline .

	23.	 �Center the SmartArt between the margins at the bottom of the page and then type the following 
in the three [Text] areas:

100 award miles per day

125 bonus miles per day

150 miles for booking with us

	24.	 �Click to deselect, then zoom out to a full page view and, if needed, arrange the objects so they 
are well balanced on the page and then zoom back to 100%.

Add a Page Color and a Page Border
	25.	 �Add the page color Gray – 25%, Background 2, Darker 10%.

	26.	 �Choose Design→Page Background→Page Borders and choose a line style that you prefer; 
then apply a white color and 3 pt width.

There is more white in the bottom half of the flyer. It may look better if the SmartArt heading were 
white.

	27.	 �Change the SmartArt Text Fill to white.

	28.	 �Save and close the file; exit Word.
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	 Extend Your Skills
These exercises challenge you to think critically and apply your new skills. You will be evaluated 
on your ability to follow directions, completeness, creativity, and the use of proper grammar and 
mechanics. Save files to your chapter folder. Submit assignments as directed.

W3-E1	 That’s the Way I See It
You just completed your training as a dietician, and now you are ready to advertise your services  
by distributing a brochure throughout the area. Start a new document and save it as W3-E1- 
GoodDiet. Design a brochure using WordArt, a picture, and a text box and use page color and a 
page border to give your brochure a polished look. Create a tagline for your business and explain the 
services you offer and the benefits of eating well. Also include a suggestion that the reader schedule 
an appointment today.

W3-E2	 Be Your Own Boss
As the owner of Blue Jean Landscaping, a Georgia company, you hope to increase sales as your 
customers get ready to spruce up their gardens with spring plants. Start a new document and save it 
as W3-E2-Spring. Create a flyer using landscape orientation and include graphics of your choice 
and a picture. Describe the services you provide and use upbeat verbiage about spring gardening in 
Georgia. Suggest plants that are appropriate for Georgia’s climate. If needed, conduct an Internet 
search for information about plants that grow well in Georgia in the spring. Give your flyer a finished 
look by adding page color and a page border.

W3-E3	 Demonstrate Proficiency
Stormy BBQ is expanding to include a catering department! You have been asked to create a 
brochure announcing this new venture. Start a new document and save it as W3-E3-Catering. 
Include pictures of food that would normally be found in a BBQ restaurant, formatting and cropping 
them as necessary. Use a SmartArt graphic to list the types of events that you provide catering for 
and format the image to blend well with the pictures you have chosen. Use one or more text boxes 
containing testimonials from test customers who have already enjoyed your catering services. Add 
page color and a page border to your brochure.
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