
L E A R N I N G  O B J E C T I V E S

ÝÝ Add graphic effects

ÝÝ Use section breaks and columns

ÝÝ Wrap text around a graphic image

ÝÝ Insert a cover page

ÝÝ Print part of a full document

6 Creating a Newsletter

WORD

A 
newsletter should be an essential 

part of every organization’s 

communication plan. It’s a great 

way to rally support for new programs 

or products and to maintain an ongoing 

relationship with your clients. In this chapter, 

you will create engaging newsletters using 

graphics and special text effects to add eye 

appeal. Finally, you will add a cover page to 

give a professional touch to your newsletter.
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150  Word Chapter 6: Creating a Newsletter

	 Project: Creating a Client Newsletter
As a leading pediatric facility, Raritan Clinic East stays ahead of the curve by updating its 
protocols with the latest discoveries. It stays in regular contact with its patient population 
through a monthly newsletter. As an administrator for the clinic, you have been asked to 
publish this month’s newsletter, which describes meningitis, its symptoms, where outbreaks are 
likely to occur, and its treatment. You will add interest to your newsletter by using graphics and 
special text formatting.

	 Six Tips for an Effective Newsletter
A newsletter is an effective way to keep in touch with clients. It adds a personal touch that can create 
a bond between your organization and the reader.

ÝÝ Know your audience.

ÝÝ Have a compelling opening line.

ÝÝ Use a clean, simple layout with plenty of white space.

ÝÝ Be informative and educational and provide true value.

ÝÝ Use graphics but don’t overdo it.

ÝÝ Insert headings and subheadings to chunk your information into easy-to-read segments.

Adding Special Effects to Text
To add interest and dimension to newsletters, you can use graphic effects. For example, you can add 
WordArt for flair. You can create WordArt by adding your own text to a WordArt object, or you can 
apply a WordArt object to existing text. Either way, you have a full array of WordArt formatting 
tools available on the contextual Drawing Tools Format tab.

Font effects are interesting, special treatments of text. Options include strikethrough, superscript/
subscript, small caps, and all caps.

ÍÍ Insert→Text→WordArt 

ÍÍ Home→Font→dialog box launcher 




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Adding Special Effects to Text  151

DEVELOP YOUR SKILLS: W6-D1	

In this exercise, you will begin creating the newsletter for Raritan Clinic East. You will start with a WordArt 
heading, which you will format with a new fill color, font color, and text effects. Then you will use the Font 
dialog box to adjust the font style and size, and then you will add font effects.

	 1.	 �Start Word; open a new, blank document; and save it to your Word Chapter 6 folder as 
W6-D1-RaritanNewsltr.

	 2.	 �Display formatting marks and then type these heading lines at the top of the document:

Raritan Clinic East

The Children’s Clinic

November, 2016

	 3.	 �Tap [Enter] three times.

	 4.	 �Select Raritan Clinic East but do not select the paragraph mark at the end of the line.

	 5.	 �Choose Insert→Text→WordArt  and then choose Fill – Blue, Accent 1, Shadow.

	 6.	 �With the WordArt object selected, follow these steps to place it in line with the text:

A

B

A	�Click the Layout Options smart tag.

B	�Choose In Line with Text and then click in the document to close the gallery.

	 7.	 �Click the border of the WordArt to select the entire object.

	 8.	 �Choose Drawing Tools→Format→Shape Styles→Shape Fill menu button � and then 
choose Blue, Accent 5, Lighter 40% from the gallery.

	 9.	 �Choose Drawing Tools→Format→WordArt Styles→Text Fill menu button � and then 
choose White, Background 1.

W
O

R
D
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152  Word Chapter 6: Creating a Newsletter

	10.	 �With the object selected, choose Drawing Tools→Format→WordArt Styles→Text Effects .

	11.	 �Drag the mouse pointer down to the Transform category and then choose Chevron Down.

Now you will center all headings and format one of the headings.

	12.	 �Position the mouse pointer in the left margin area next to the WordArt object and then click and 
drag down to select the WordArt and the other two headings.

	13.	 �Choose Home→Paragraph→Center .

	14.	 �Select The Children’s Clinic and then choose Home→Font→dialog box launcher  to display 
the Font dialog box.

A

B

A	�Choose Calibri, Bold, 18 pt.

B	�In the Effects area, check Small Caps. 

C	�Click OK.

	15.	 �Save the file.

Inserting a Picture and Using Picture Effects
Including pictures in your documents can make them rich and colorful and enhance your message. In 
addition to accessing pictures online, you can also insert pictures directly from files. For example, you 
can insert a scanned picture or a picture taken with a digital camera and stored on your computer. 
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Inserting a Section Break and Setting Up Columns  153

And Word has great picture effects that you can add to your images, such as shadows, reflections, 
glows, soft edges, bevels, and 3-D rotations.

ÍÍ Insert→Illustrations→Pictures 

ÍÍ Picture Tools→Format→Picture Styles→Picture Effects 

DEVELOP YOUR SKILLS: W6-D2	

In this exercise, you will insert and crop a graphic image. Then you will add a picture effect to the image.

	 1.	 �Save your file as W6-D2-RaritanNewsltr.

	 2.	 �Position the insertion point on the blank line below the date.

	 3.	 �Choose Insert→Illustrations→Pictures .

	 4.	 �Navigate to your Word Chapter 6 folder and double-click the W6-D2-RaritanClinic.png 
graphics file to insert it.

Next you will crop the words off of the image.

	 5.	 �With the picture selected, choose Picture Tools→Format→Size→Crop .

	 6.	 �Position the mouse pointer on the right-center cropping handle and drag left to crop off the 
words Raritan Clinic East.

	 7.	 �Position the mouse pointer on the bottom-center cropping handle and drag up to remove the 
words at the bottom of the image, and then click in the document to finish cropping.

	 8.	 �If necessary, choose View→Show→Ruler and then resize the image from a corner sizing 
handle, making it approximately 1½" wide.

	 9.	 �With the image selected, choose Picture Tools→Format→Picture Styles→Picture Effects .

	10.	 �Drag the mouse pointer to the Shadow category, and in the Outer category choose Offset 
Diagonal Bottom Right.

	11.	 �Choose Home→Paragraph→Center .

	12.	 �Save the file.

Inserting a Section Break and Setting Up Columns
Whenever you have a page-oriented formatting change that affects only part of a document, such 
as margins, page orientation, or columns, you need to set off that part with a section break. You use 
a Continuous break to start a new section within a page. You use a Next Page section break to start a 
new section on a new page, or, if your document is laid out in a book-like format, you can specify that 
the section break should start on an Even Page or Odd Page.

When you set a document or a section of a document in columns, you can choose preset formats or 
set up your own column width and spacing.

ÍÍ Layout→Page Setup→Breaks 

ÍÍ Layout→Page Setup→Columns 

W
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154  Word Chapter 6: Creating a Newsletter

DEVELOP YOUR SKILLS: W6-D3	

In this exercise, you will insert a section break and lay out the newsletter in columns. Then you will 
customize the column layout.

	 1.	 �Save your file as W6-D3-RaritanNewsltr.

	 2.	 �Position the insertion point on the second blank line below the picture object.

	 3.	 �Choose Layout→Page Setup→Breaks →Continuous.

	 4.	 �Position the insertion point anywhere above the section break.

	 5.	 �Choose Layout→Page Setup→Columns  and notice that one column is highlighted.

Whenever text or images span the width of the page between the margins, it is considered one 
column.

	 6.	 �Position the insertion point below the section break.

Add Newsletter Text and Customize Columns 
	 7.	 �Choose Insert→Text→Object  menu button �→Text from File.

	 8.	 �Navigate to your Word Chapter 6 folder and double-click W6-D3-NewsltrTxt.

	 9.	 �Choose Layout→Page Setup→Columns  and then choose More Columns to open the 
Columns dialog box.

	10.	 �Follow these steps to customize the columns:

D

A

C
B

A	�Use the spin box to change the number of columns to 2.

B	�Remove the checkmark from this checkbox.

C	�Use the spin box to change the width of column 1 to 3.5" and notice that column 2 resizes 
automatically.

D	�Place a checkmark in the Line Between box to add a line between your columns.

	11.	 �Click OK and then scroll through the document to see the effect.

The columns don’t really look good this way. While you could click Undo, if you were to change your 
mind at a later time, there is still a quick way to return the columns back to equal size.

	12.	 �Choose Layout→Page Setup→Columns →More Columns.

	13.	 �Click the Equal Column Width checkbox and click OK.

	14.	 �Scroll through the document to see how it looks.

	15.	 �Save the file.
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Artistic Effects and Wrapping Text Around a Picture  155

Artistic Effects and Wrapping Text Around a Picture
There are many tools on the contextual Format tab that allow you to customize images. Artistic 
effects can take your image styling to the next level. Some effects represent the image in pencil, 
paint, and various textures.

ÍÍ Picture Tools→Format→Adjust→Artistic Effects 

DEVELOP YOUR SKILLS: W6-D4	

In this exercise, you will insert a picture and apply an artistic effect as well as a picture style to it. Then you 
will use the Layout Options smart tag to wrap text around the picture and you will balance the columns at 
the end of the newsletter.

	 1.	 �Save your file as W6-D4-RaritanNewsltr.

	 2.	 �Position the insertion point on page 2 to the left of the heading The New Vaccine.

	 3.	 �Choose Insert→Illustrations→Pictures .

	 4.	 �Navigate to your Word Chapter 6 folder and double-click W6-D4-VaccinePic.jpg to insert 
the picture in the newsletter.

	 5.	 �Resize the picture using a corner handle until it is about 1½" wide.

Apply an Artistic Effect and a Picture Style
	 6.	 �With the picture selected, choose Picture Tools→Format→Adjust→Artistic Effects  and 

then choose Crisscross Etching.

	 7.	 �Choose Picture Tools→Format→Picture Styles→More  button on the Picture Styles gallery.

	 8.	 �Use Live Preview to sample various styles and then choose Simple Frame, Black.

Wrap Text Around a Picture
	 9.	 �With the picture selected, click the Layout Options smart tag and choose the Tight text wrap-

ping option.

	10.	 �Click in the document to close the Layout Options gallery.

Now you will balance the columns on page 2.

You don’t have to insert column breaks and move text around to balance columns. Inserting a Continuous 
section break at the end of the columns you want to balance is a quick trick for accomplishing the task.

	11.	 �Position the insertion point after the period following disease at the end of page 2.

	12.	 �Choose Layout→Page Setup→Breaks →Continuous.

	13.	 �Save your file.

W
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Inserting Cover Pages
A cover page catches a reader’s eye as the first dynamic part of your document. You can easily add 
professional polish to a document by using a built-in cover page. There are a number of predesigned 
cover pages for you to choose from. And, if desired, you can modify the color and other design 
elements to achieve a cover page that best suits your needs.

ÍÍ Insert→Pages→Cover Page 

DEVELOP YOUR SKILLS: W6-D5	

In this exercise, you will add a cover page to your newsletter. Then you will add text to two text controls 
and delete text controls that you do not need.

	 1.	 �Save your file as W6-D5-RaritanNewsltr.

	 2.	 �Choose Insert→Pages→Cover Page , scroll through the gallery of available options, and 
choose Banded.

	 3.	 �Click the Document Title control and type Raritan Clinic East Newsletter.

The text wraps automatically within the control.

Now you will repurpose one of the controls and delete controls you don’t need.

	 4.	 �Scroll to the bottom of the page, click the Author control (it may contain a person’s name), and 
type November, 2016.

	 5.	 �Click the COMPANY NAME control, click the Company tab at the top to select the entire 
control, and then tap [Delete].

	 6.	 �Use the same technique to delete the Company Address control.

	 7.	 �Save the file.

Printing Part of a Document
Sometimes you may want to print only part of a longer document—maybe a page or two or even just 
a couple of paragraphs. This can save both time and supplies. There are several techniques that make 
this an easy task, and they are found in the Print screen in Backstage view.

Custom Print options allow you to stipulate specific pages to print.

CUSTOM PRINT OPTIONS

Print Consecutive Pages Enter the page number of the first page to print, 
type a hyphen, and then type the page number 
of the last page to print.

Print Non-Consecutive Pages and Ranges Enter the page numbers you want to print 
separated by commas (for example: 3,5,7,10-15).

Print a block of text Select the text to print. Navigate to the Print 
screen in Backstage view. Choose Print Selection 
from the drop-down list.

ÍÍ File→Print
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Printing Part of a Document  157

DEVELOP YOUR SKILLS: W6-D6	

In this exercise, you will explore options for printing part of a document. You will see how to print 
consecutive and nonconsecutive pages as well as a block of selected text.

	 1.	 �Choose File→Print to display the Print screen in Backstage view.

In the Settings part of the screen, notice that Print All Pages is the default.

	 2.	 �Click the drop-down arrow next to Print All Pages.

	 3.	 �Follow these steps to review the printing options:

B

A

C

A	�This option is available only when you select text prior to accessing the Print screen.

B	�This choice prints the page where the insertion point is located.

C	�This option allows you to specify printing only certain pages.

	 4.	 �Click the drop-down arrow to close the menu.

You can specify which custom pages to print in the Pages field without opening the menu. When you 
begin entering page numbers, the setting automatically switches to Custom Print.

	 5.	 �If you want to stay green and not print, click the Back  button or print to PDF (you can make 
that choice in the Printer drop-down list).

	 6.	 �Save the file and exit Word.

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills using the Self-Assessment in your 
ebook or eLab course.

Tip!

W
O
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D
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	 Reinforce Your Skills
REINFORCE YOUR SKILLS: W6-R1	

Publish a Schoolyard Habitat Newsletter 
Children who live in cities often miss out on the joys of the countryside. Kids for Change is seeking 
volunteers to help set up schoolyard habitats where children can experience firsthand the fun of creating 
their own gardens. In this exercise, you will create a newsletter with a section break and columns, and you 
will work with graphic images.

	 1.	 �Start Word; create a new, blank document; and save it in your Word Chapter 6 folder as 
W6-R1-SchoolHabitat.

	 2.	 �If necessary, display formatting marks; then type these lines at the top of the document:
Schoolyard Habitat
Kids for Change

	 3.	 �Tap [Enter] three times and then choose Layout→Page Setup→Breaks →Continuous.

Next you will apply a WordArt format to Schoolyard Habitat.

	 4.	 �Select the Schoolyard Habitat heading but not the paragraph symbol at the end of the line.

	 5.	 �Choose Insert→Text→WordArt  and then choose Fill – Blue, Accent 1, Shadow.

Next you will use the Layout Options smart tag to position the second line below the WordArt image.

	 6.	 �With the WordArt object selected, click the smart tag and choose In Line with Text.

	 7.	 �If necessary, click the border of the image to select the entire image.

	 8.	 �Choose Drawing Tools→Format→WordArt Styles→Text Effects  and then slide the 
mouse pointer down to Glow.

	 9.	 �In the Glow Variations section, choose Green, 11 pt Glow, Accent Color 6.

	10.	 �Choose Drawing Tools→Format→WordArt Styles→Text Fill menu button � and then 
choose Green, Accent 6, Darker 25%.

	11.	 �Position the mouse pointer in the margin area to the left of the WordArt image and drag down 
to select it and the Kids for Change line.

	12.	 �Choose Home→Paragraph→Center.

	13.	 �Format the text Kids for Change with Comic Sans MS, Bold, 16 pt font.

	14.	 �Position the insertion point on the paragraph symbol below the section break.

	15.	 �Choose Insert→Text→Object  menu button � and choose Text from File.

	16.	 �Navigate to your Word Chapter 6 folder and insert W6-R1-HabitatContent.

	17.	 �Position the insertion point on the second blank line below the text you just inserted.

	18.	 �Choose Layout→Page Setup→Breaks→Continuous.

	19.	 �Position the insertion point on the second blank line below the second section break.


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Reinforce Your Skills  159

Insert, Size, and Format a Picture
	20.	 �If necessary, choose View→Show→Ruler.

	21.	 �Choose Insert→Illustrations→Pictures and double-click the W6-R1-Butterfly.jpg picture to 
insert it.

	22.	 �With the picture selected, position the mouse pointer on the upper-right sizing handle and resize 
the picture to approximately 1" wide.

	23.	 �Choose Picture Tools→Format→Picture Styles, click the More  button on the Picture 
Styles gallery, and then choose Reflected Rounded Rectangle.

	24.	 �Choose Home→Paragraph→Center.

Apply Columns
	25.	 �Position the insertion point anywhere in section 2.

	26.	 �Choose Layout→Page Setup→Columns→More Columns.

	27.	 �Choose Two in the Presets area, place a checkmark in the Line Between checkbox, and click OK.

The Habitat Team heading should be moved to the top of the second column.

	28.	 �Position the insertion point in front of the heading at the bottom of the first column.

	29.	 �Choose Layout→Page Setup→Breaks→Column.

	30.	 �Choose File→Print to preview the document and then click the Back  button to return to the 
Word screen.

	31.	 �Save and close the file.

REINFORCE YOUR SKILLS: W6-R2	

Add Pizazz to a Wetlands Protection Newsletter
Kids for Change is starting a wetlands protection project. It is sending out a newsletter discussing the 
importance of wetlands and is seeking volunteers to become part of the project. In this exercise, you will 
insert a picture in the newsletter, apply artistic effects, and wrap text around the picture. You will add a 
cover page and print part of the newsletter.

	 1.	 �Open W6-R2-Wetlands from your Word Chapter 6 folder and save it as 
W6-R2-WetlandsRevised.

	 2.	 �In the Wetlands Are Busy Places paragraph, position the insertion point at the beginning of the 
third sentence (begins with Wetlands).

	 3.	 �Choose Insert→Illustrations→Pictures , navigate to your Word Chapter 6 folder, and 
double-click W6-R2-WetlandsPic.png.

W
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160  Word Chapter 6: Creating a Newsletter

	 4.	 �If necessary, turn on the ruler; then resize the picture from a corner handle until it is about 2" wide.

	 5.	 �Click the Layout Options smart tag, choose Tight, and then click in the document to close the 
gallery.

	 6.	 �Click the picture border and choose Picture Tools→Format→Adjust→Artistic Effects → 
Plastic Wrap.

Next, you will balance the columns.

	 7.	 �Position the insertion point at the end of the right-hand column.

	 8.	 �Choose Layout→Page Setup→Breaks→Continuous.

Now you will add a cover page to the newsletter and you will print only the second page of the 
document.

	 9.	 �Choose Insert→Pages→Cover Page →Whisp.

	10.	 �Click the Document Title control and type Wetlands.

	11.	 �If necessary, click the Document Subtitle control and type Why They Are Important.

	12.	 �Scroll to the bottom of the cover page, click the Author Name control, and type Roger 
Washington.

	13.	 �Click the Company Name control, click directly on the Company tab, and tap [Delete].

	14.	 �Use the same technique to delete the Date control at the top of the cover page.

	15.	 �Choose File→Print; then click Print All Pages and choose Print Current Page.

	16.	 �Click the Print button, if desired, choosing to print to paper or PDF; otherwise, click the Back  
button to return to the Word window.

	17.	 �Save and close the file.

REINFORCE YOUR SKILLS: W6-R3	

Create a Newsletter to Fight Water Pollution
Kids for Change is starting a Protect Our Waterways project to fight water pollution. The supervisor for the 
project is using a newsletter as a means of getting the word out. In this exercise, you will set a document in 
newsletter columns and work with graphics.

	 1.	 �Open W6-R3-WaterPollution from your Word Chapter 6 folder and save it as 
W6-R3-WaterPollutionRevised.

	 2.	 �If necessary, display formatting marks; then position the insertion point on the second paragraph 
symbol below the heading at the top of the document.

	 3.	 �Choose Layout→Page Setup→Breaks→Continuous.

	 4.	 �Select the heading at the top of the document but not the paragraph symbol at the end of the line.

	 5.	 �Choose Insert→Text→WordArt  and then choose Fill – Blue, Accent 5, Outline – 
Background 1, Hard Shadow – Accent 5.

	 6.	 �With the WordArt object selected, click the Layout Options smart tag and choose the Top and 
Bottom layout.

	 7.	 �Click in the document to close the gallery and then click the border of the WordArt object.

	 8.	 �Choose Drawing Tools→Format→WordArt Styles→Text Effects  and slide the mouse 
pointer down to Transform.
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Reinforce Your Skills  161

	 9.	 �Choose Square in the Warp category.

	10.	 �Position the insertion point on the WordArt border and drag to the right to center the object 
between the margins.

Use Font Effects and Insert a Picture
	11.	 �Select the Water Pollution heading in the body of the document.

	12.	 �Choose Home→Font→dialog box launcher  and then check Small Caps in the Effects 
section and click OK.

	13.	 �Choose Home→Clipboard and double-click Format Painter.

Double-click the Format Painter when you want to copy a format to multiple text blocks.

	14.	 �Use the Format Painter to apply Small Caps to the other headings.

	15.	 �Click the Format Painter again to turn it off.

	16.	 �Position the insertion point on the second blank line below the last paragraph.

	17.	 �Choose Insert→Illustrations→Pictures, navigate to your Word Chapter 6 folder, and 
double-click W6-R3-FishingPic.jpg.

	18.	 �If necessary, turn on the ruler; then resize the picture from a corner handle until it is about  
2½" wide.

	19.	 �Choose Picture Tools→Format→Picture Effects →Soft Edges and then choose 10 Point.

Apply and Balance Columns
	20.	 �Click the insertion point in the body of the document.

	21.	 �Choose Layout→Page Setup→Columns →More Columns.

	22.	 �Choose Two in the Presets area, check the Line Between checkbox, and then click OK.

	23.	 �Delete the paragraph symbol at the top of the left-hand column.

	24.	 �Position the insertion point on the last paragraph symbol at the bottom of the right-hand 
column.

	25.	 �Choose Layout→Page Setup→Breaks→Continuous.

	26.	 �Select the picture and choose Home→Paragraph→Center.

Add a Cover Page
	27.	 �Choose Insert→Pages→Cover Page and choose Grid.

	28.	 �Click the Document Title control and type Let’s Fight Water Pollution, and the text 
will automatically wrap.

	29.	 �Delete the other text controls on the page.

	30.	 �Save and close the file.
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	 Apply Your Skills
APPLY YOUR SKILLS: W6-A1	

Publish a Travel Newsletter
Universal Corporate Events keeps its clients informed about the latest travel industry news by publishing a 
monthly newsletter. In this exercise, you will create a newsletter in column format and with graphic images.

	 1.	 �Open W6-A1-CorpTravel from your Word Chapter 6 folder and save it as 
W6-A1-CorpTravelRevised.

	 2.	 �If necessary, display formatting marks; then position the insertion point on the second blank line 
below the Meeting and Event Planning Services heading and insert a Continuous section break.

	 3.	 �Select the first heading (Universal Corporate Events) but not the paragraph symbol at the end of 
the line.

	 4.	 �Apply WordArt to the first line heading using Fill – Gray-50%, Accent 3, Sharp Bevel.

	 5.	 �Use the Layout Options smart tag to apply Top and Bottom text wrapping.

	 6.	 �Apply the Square text effect in the Warp section of the Transform category to the WordArt 
object.

	 7.	 �Choose Drawing Tools→Format→WordArt Styles→Text Fill menu button � and then 
choose Blue, Accent 5, Lighter 40%.

	 8.	 �Format the second heading line, Meeting and Event Planning Services, with Tahoma 14 pt font.

	 9.	 �Center both heading lines. (Drag the WordArt object to center it.)

	10.	 �Position the insertion point at the beginning of the first subheading.

	11.	 �Tap [Enter] and then position the insertion point on the blank line.

Insert and Format Pictures 
	12.	 �Insert the W6-A1-HappyPic.png and resize it to 1" wide.

	13.	 �With the image selected, choose Picture Tools→Format→Picture Styles→Picture 
Effects→Glow and then choose Gold, 8 pt glow, Accent color 4.

	14.	 �Position the insertion point at the beginning of the Avis Budget Reports heading on page 2.

	15.	 �Tap [Enter] and then position the insertion point on the blank line.

	16.	 �Insert W6-A1-RentalPic.jpg and resize it to 2" wide.

	17.	 �Open the Picture Styles gallery and choose Soft Edge Oval.


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	18.	 �Position the insertion point in the body of the document; format the document in an equal-width, 
two-column layout, with a line between the columns.

The Better Direction heading at the bottom of the right-hand column on page 1 would look better at 
the top of the next column.

	19.	 �Position the insertion point in front of the 4 and then choose Layout→Page Setup→Breaks→ 
Column.

There are two lines flowing onto the last page, and it would look better if they were on page 2. 
Resizing the rental picture might solve the issue.

	20.	 �Resize the picture to 1½" or the size needed to make the lines flow to page 2.

	21.	 �Save and close the file.

APPLY YOUR SKILLS: W6-A2	

Create a Bleisure Newsletter
This month’s Universal Corporate Events newsletter focuses on the latest “bleisure” (a blend of business 
and leisure) travel trend. In this exercise, you will create a two-column newsletter, with a cover page and 
images, that is designed to keep clients’ travel agents updated with the latest developments in the travel 
industry.

	 1.	 �Open W6-A2-BleisureTravel from your Word Chapter 6 folder and save it as 
W6-A2-BleisureTravelRevised.

	 2.	 �If necessary, display formatting marks; then position the insertion point at the end of the 
heading, The Bleisure Trend, and tap [Enter] twice.

	 3.	 �With the insertion point on the second blank line, insert a Continuous section break.

	 4.	 �Select the heading, The Bleisure Trend, but not the paragraph symbol and apply the WordArt 
style Fill – Blue, Accent 1, Shadow.

	 5.	 �Open the Layout Options smart tag and apply Top and Bottom wrapping.

	 6.	 �Select the WordArt object, choose Drawing Tools→Format→WordArt Styles→Text 
Effects→Shadow, and from the Outer category, apply the Offset Diagonal Top Right style.

	 7.	 �Drag the WordArt to the right to center it between the margins.

	 8.	 �Using the Font dialog box, format the Introduction heading with 14 pt font size and Small Caps.

	 9.	 �Use the Format Painter to apply the same format to the other headings in the document.

	10.	 �With the insertion point in the body of the document, format the section with two equal-width 
columns and a line between the columns.

Add a Picture and a Cover Page
	11.	 �Position the insertion point in front of the paragraph beginning, In fact, on page 1.
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164  Word Chapter 6: Creating a Newsletter

	12.	 �Insert the picture file W6-A2-BleisurePic.jpg and then resize it to 1½" wide.

	13.	 �Click the Layout Options smart tag and choose Tight wrapping.

	14.	 �Delete the extra paragraph symbol at the top of the left-hand column.

There are just a few lines flowing onto the second page. Next, you will narrow the margins to make the 
document fit on one page.

	15.	 �Choose Layout→Page Setup→Margins and then choose the preset Narrow option.

Now you will finish off the newsletter with a cover page.

	16.	 �Insert a cover page using the Slice (Dark) option.

	17.	 �Click the Document Title control and type Universal Corporate Events.

	18.	 �Click the Document Subtitle and type Bleisure Travel.

	19.	 �Save and close the file.

APPLY YOUR SKILLS: W6-A3	

Create a Travel Tips Newsletter
Universal Corporate Events shares travel tips with its clients’ travel agents in this month’s newsletter. In 
this exercise, you will publish a two-column travel tips newsletter incorporating WordArt, a picture, and a 
cover page.

	 1.	 �Open W6-A3-TravelTips from your Word Chapter 6 folder and save it as 
W6-A3-TravelTipsRevised.

	 2.	 �Select Universal Corporate Events at the top of the document but not the paragraph symbol at 
the end of the line.

	 3.	 �Apply the WordArt style Fill, White – Outline – Accent 1, Glow – Accent 1.

	 4.	 �Choose Drawing Tools→Format→WordArt Styles→Text Effects, and in the Reflection 
category, choose Tight Reflection, Touching.

	 5.	 �Open the Layout Options smart tag, choose Top and Bottom, and then drag the WordArt 
object to the right to center it between the margins. 

	 6.	 �Position the insertion point on the second paragraph symbol below the WordArt heading and 
insert a Continuous section break.

	 7.	 �Position the insertion point in the body of the document and format the text in two columns.

	 8.	 �Delete the paragraph symbol at the top of the left-hand column.

	 9.	 �Position the insertion point at the end of the right-hand column, tap [Enter], and insert the 
picture W6-A3-AirportPic.png.

	10.	 �Resize the picture so it is even with the bottom of the left-hand column.

	11.	 �Choose Picture Tools→Format→Picture Styles→Picture Border menu button � and then 
choose Blue, Accent 5, Lighter 40%.

	12.	 �Click the Picture Border menu button � again, choose 3 pt from the Weight menu, and then 
center the image within the column.

	13.	 �Insert the Slice (Light) cover page.

Microsoft Word 2016: Level 2   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Apply Your Skills  165

	14.	 �Edit the controls as indicated:

•	 Document Title control: Travel Tips

•	 Document Subtitle control: Universal Corporate Events

	15.	 �Click the School control at the bottom of the page and notice the School and Course Title con-
trols are inside a rectangle shape.

	16.	 �Click the border of the rectangle to select everything inside it and tap [Delete].

	17.	 �Save and close the file; exit Word.
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166  Word Chapter 6: Creating a Newsletter

	 Extend Your Skills
These exercises challenge you to think critically and apply your new skills. You will be evaluated 
on your ability to follow directions, completeness, creativity, and the use of proper grammar and 
mechanics. Save files to your chapter folder. Submit assignments as directed.

W6-E1	 That’s the Way I See It
As a small-business owner, you want to keep your customers interested in what you’re doing, so you 
decide to send out monthly newsletters. Determine the type of business you own and then place a 
WordArt object with your company’s name at the top of a new document. The object should span the 
margins (one column). Conduct online research related to your type of business to find information 
you think will be of interest to your customers. Pull the information into your document, remembering 
to cite your sources. Lay out the document in newsletter-style columns. Insert an image that relates 
to the content and use a style from the Picture Styles gallery to enhance the image. Place headings 
within the newsletter and format them with Small Caps along with a font and font size of your choice. 
Add a cover page that blends well with your newsletter. Save your newsletter as W6-E1-MyBiz.

W6-E2	 Be Your Own Boss
As the owner of Blue Jean Landscaping, you decide to keep in touch with customers by distributing a 
newsletter. Start a new document and save it as W6-E2-Landscape.

Place the company name at the top of the newsletter using a WordArt style. Insert a continuous 
section break after the WordArt. Search online for decorative plants and shrubs that can be used for 
landscaping. Pull in the results of your research as the primary content for the newsletter, ensuring 
you cite your sources. Format the text in newsletter-style columns. Insert a picture that reflects the 
newsletter content and apply a Picture Effect. Then insert headings in the document body and apply 
Small Caps and the font and point size of your choice. Add a cover page of your choice.

W6-E3	 Demonstrate Proficiency
Stormy BBQ keeps its customers engaged through a monthly newsletter. This month’s newsletter 
will describe the benefits of local farm-raised pork and beef. Conduct online research to gather the 
primary content for your newsletter, ensuring you cite your sources. Place the name of the business 
at the top of the newsletter formatting it with WordArt and then apply the Text Fill of your choice. 
Insert a section break to separate the WordArt from the main article. Format the newsletter in 
columns with a line between. Insert at least two pictures that enhance your message. Add head-
ings within the newsletter, add the text effect of Small Caps or All Caps, and then apply the font 
and font size of your choice. Add a cover page that blends well with the newsletter. Save your file as 
W6-E3-FarmRaised.


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