
L E A R N I N G  O B J E C T I V E S

ÝÝ Use file compatibility features

ÝÝ Check documents with the Document Inspector

ÝÝ Restrict formatting and editing in a document

ÝÝ Mark a document as final

ÝÝ Secure documents with passwords and digital 
signatures

10 Sharing and Securing 
Content

WORD

I
n this chapter, you will work in 

Backstage view to control document 

access. Online storage, such as 

OneDrive, allows people to store and retrieve 

documents from any computer with Internet 

access, and virtual collaboration means that 

your documents are often in others’ hands. 

There are features that help you control 

document content and security and guard your 

personal information.
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240  Word Chapter 10: Sharing and Securing Content

	 Project: Securing Confidential Information
At Raritan Clinic East, privacy and security of patient records are vitally important. As a 
Raritan employee, you will explore features that ensure that documents sent outside the 
clinic remain confidential and contain no information that could enable those receiving 
the documents to learn more about patients than they have a need to know. You will use 
Backstage view and identify some of the security features you can use.

Preparing Documents for Sharing
There are a number of things to think about when sharing documents with colleagues or clients. 
Compatibility issues between the current and earlier versions of Word should be considered. Addi-
tionally, documents can contain hidden or personal information about your organization or about the 
document that you do not want to share publicly. The Document Inspector can help you deal with 
these matters.

Compatibility Issues
The most recent versions of Word (2007–2016) use the .docx file format. Versions of Word prior 
to 2007 used a .doc file format. Benefits of the latter format include smaller file size, improved 
damaged-file recovery, and more control of personal information. It’s important to understand how 
the current version of Word behaves with documents created in earlier versions. Likewise, you need 
to make sure your documents can be read by those using earlier versions. There are several things to 
think about in dealing with compatibility issues.

ÝÝ The latest versions, Word 2016 and Word 2013, are compatible.

ÝÝ Word 2007, 2010, and 2013 can open .docx files created with Word 2016.

ÝÝ Opening a document in Word 2016 that was created in Word 2010 or earlier opens in 
Compatibility Mode. The features in Word 2016 are downgraded to be compatible with the older 
versions. The term [Compatibility Mode] appears in the title bar.

ÝÝ To open a Word 2016 document in Word 2010 or earlier, you can install the Compatibility Pack for 
Word, which you can download for free from the Microsoft website.

ÝÝ You can convert documents to Word 2016 that were created in versions prior to Word 2013.

ÝÝ You can save a Word 2016 document as a Word 97-2003 document so it can be opened by users of 
those versions. Some features of the current version either won’t be available or will be modified in 
a manner more compatible with older versions.


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DEVELOP YOUR SKILLS: W10-D1	

In this exercise, you will open a Word 2003 document in Word 2016 Compatibility Mode. You will then try 
to insert a Word 2016 SmartArt graphic (a new feature) in the 2003 document and see how Compatibility 
Mode deals with this feature.

	 1.	 �Start Word, open W10-D1-2003ProcMan from your Word Chapter 10 folder, and save it as 
W10-D1-2003ProcManRevised.

Notice the term [Compatibility Mode] in the title bar at the top of the screen.

Now you will attempt to add a Word 2016 SmartArt graphic to the Word 2003 Compatibility Mode 
document.

	 2.	 �If necessary, display formatting marks and then position the insertion point in front of the para-
graph mark at the top of page 2.

	 3.	 �Choose Insert→Illustrations→SmartArt .

Note that Word opens the Word 2003 Diagram Gallery, rather than the Word 2016 SmartArt gallery, 
because the Compatibility Mode document cannot work with Word 2016’s SmartArt feature.

	 4.	 �Click Cancel to close the Diagram Gallery.

Next you will observe how Word saves the Compatibility Mode document.

	 5.	 �Choose File→Save As and navigate to your Word Chapter 10 folder.

Notice that Word 2016 defaults to the Word 97–2003 format in the Save As Type field. Word 2016 
defaults to the older format unless you purposely convert the document to a .docx format or save it 
as a Word Document (*.docx) via the Save As Type drop-down list.

	 6.	 �Click Back  in the upper-left corner to return to the document.

	 7.	 �Leave the file open.

To Convert or Not to Convert?
If most of the people you share documents with are using pre-2007 versions of Word, it’s a good idea 
to keep their documents in Compatibility Mode. This ensures that documents will look the same in 
Word 2016 as they do in the older version. It also ensures that the features available in Word 2016 
will be limited to, or similar to, the features available in older versions.

Choosing a Conversion Method
If you are working with a Compatibility Mode document that would benefit from the full functionality 
of Word 2016 features that are currently disabled or limited, you have a candidate for conversion. 
When you convert the document, Word 2016 turns on the new and enhanced features.

W
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There are two ways to convert an older version (.doc) document to a Word 2007-2016 (.docx) 
document:

ÝÝ Convert: The Convert command appears on the Info screen in Backstage view when a document 
is open in Compatibility Mode. Using the command performs a conversion that overwrites the 
original document. As a result, the older version document is no longer available.

ÝÝ Save As: When you resave and rename a document using the Save As command, you are 
actually making a copy of the document. When you perform a Save As with a Compatibility Mode 
document, you still have the original .doc file, and you create a new second file, a .docx file.

ÍÍ File→Info→Convert

ÍÍ File→Save As

Consider the User
Always keep the person who sent you the document or the person to whom you are sending a 
document in mind before converting. If you are editing a document that needs to be returned to 
someone who is using an earlier version of Word, leave the document in its original format rather 
than converting it.

The Office Compatibility Pack
People who have earlier versions of Word and who need to work with Word 2016 documents can 
download a free compatibility pack from the Microsoft website to open, edit, and save Word 2016 
documents. However, some features will still not be available.

DEVELOP YOUR SKILLS: W10-D2	

In this exercise, you will convert a Word 2003 document to the .docx format and then add a Word 2016 
SmartArt graphic.

	 1.	 �Save your file as W10-D2-2003ProcManRevised.

	 2.	 �Choose File→Info→Convert.

A message appears indicting that conversion may cause some minor layout changes. For example, in 
this document, the pagination is altered slightly when converted.

	 3.	 �Click OK to acknowledge the message.

Notice that the term [Compatibility Mode] has disappeared from the title bar.

	 4.	 �Position the insertion point on page 2 at the beginning of the first paragraph below the Scope 
of Services heading and make sure the insertion point is to the left of the tab that begins that 
paragraph.

	 5.	 �Tap [Enter] and then position the insertion point next to the paragraph mark for the blank line 
you just created.

	 6.	 �Choose Insert→Illustrations→SmartArt .

Because you converted the document, the SmartArt gallery is now available.
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	 7.	 �Follow these steps to insert a SmartArt graphic:

A

B
C

A	�Choose All from the category list.

B	�Choose the Vertical Box List graphic.

C	�Click OK.

	 8.	 �If necessary, click the tab at the left side of the graphic to open the Type Your Text Here pane.

	 9.	 �Type the text shown:

	10.	 �Close  the Type Your Text Here pane.

	11.	 �Save the document.

Preparing Backward-Compatible Documents
If you know that you’ll be working with people who have older versions of Word, and if it’s important 
that all features are compatible among the versions, you might start your new document by saving it 
as a Word 97–2003 document. That way, you avoid using features unavailable in older versions.

W
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The Compatibility Checker
If you save a Word 2016 document down to an older Word version, the Compatibility Checker noti-
fies you if the document contains features unique to newer versions of Word. You can also manually 
run the Compatibility Checker before saving the document in older versions.

The Compatibility Checker alerts you to how Word 2016 features will be 
handled if you save a document to an earlier version of Word.

ÍÍ File→Info→Check for Issues→Check Compatibility

Round-Tripping Documents
Round-tripping is a term that you may hear as you work with documents created in various versions 
of Word. Round-tripping refers to the practice of converting a document to a different format and 
then saving it back to the original format. For example, you may open a Word .doc file, convert it to 
a .docx file, and then decide to save your changes back to a .doc format. Round-tripping can create 
issues with the document that corrupt it so that it acts strangely or is damaged beyond repair.

Avoid round-tripping your document to prevent unwanted loss of time and data.

The Accessibility Checker
The Accessibility Checker checks elements of the document that people with disabilities may find 
difficult to read and informs you of the issues so you can fix them. The checker issues errors, warnings, 
and tips.

ÝÝ Errors: Elements of the document may be very difficult or impossible to understand.

ÝÝ Warnings: Elements of the document may be difficult to understand.

ÝÝ Tips: Elements of the document may be better organized for understandability.

Clicking an item in one of these categories will provide information on changing the content to make 
it more accessible. There is also a link to Help text that describes in detail what you can do to make 
documents more accessible.

ÍÍ File→ Info→Check for Issues→Check Accessibility

DEVELOP YOUR SKILLS: W10-D3	

In this exercise, you will begin the process to save a Word 2016 document to a Word 97–2003 format 
version for people who have not yet upgraded. Then you will check for accessibility issues.

	 1.	 �Choose File→Save As and navigate to your Word Chapter 10 folder.

Warning!
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	 2.	 �Click the Save as Type drop-down list, choose Word 97–2003 Document, and click Save.

Word displays the Compatibility Checker with a message indicating that you will not be able to edit 
the SmartArt graphic, so you’ve decided not to complete the conversion.

	 3.	 �Click Cancel.

	 4.	 �Choose File→Info→Check for Issues→Check Accessibility to open the Accessibility Checker 
task pane.

Notice the two categories: Errors and Tips. There are no warnings for this document.

	 5.	 �Click the Read More About Making Documents Accessible link at the bottom of the task 
pane to display the Help window.

	 6.	 �Click the Creating Accessible Word Documents link to view the content and then close the 
Help window and the task pane.

Document Properties and the Document Inspector
Valuable information about a document appears in the Properties panel in Backstage view. Among 
the data Word stores within a document are the author’s name, dates for file creation and editing, 
and the file storage location. Sending this data along with a document can inadvertently reveal to 
recipients some data that you would rather protect.

If you intend to share a document with colleagues or clients, you may use the Document Inspector 
to ensure that it contains no hidden or personal information either in the document itself or in the 
document properties. For example, a document could contain comments and tracked changes that 
are hidden from view. Document properties could contain information such as the author’s name and 
the company name.

The Document Inspector will display a list of issues found in a document. The only option for removing 
data for a category is to remove all data within that category. Sometimes you may want to manually 
review information before deciding which data to remove.

Before using the automatic Remove All option for a category, make a copy of the document, run the 
Document Inspector on the copy, and remove all issues to see the effect. This will help prevent unwanted 
data loss.

ÍÍ File→Info→Properties

ÍÍ File→Info→Check for Issues→Inspect Document

DEVELOP YOUR SKILLS: W10-D4	

In this exercise, you will view document properties and run the Document Inspector. You will remove all 
personal data from the document.

	 1.	 �Save your file as W10-D4-2003ProcManRevised.

	 2.	 �Choose File→Info and review the properties information in the panel on the right.

Notice that names appear in the Related People area. You can remove the author’s name if desired.

	 3.	 �Right-click the author’s name and choose Remove Person.

	 4.	 �In the Info window, click Check for Issues and then choose Inspect Document.

Warning!

W
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246  Word Chapter 10: Sharing and Securing Content

	 5.	 �If prompted to save changes, click Yes.

The Document Inspector dialog box opens. You can remove the checkmark from any items you don’t 
want inspected. In this example, you will leave all checkboxes checked.

	 6.	 �Click Inspect at the bottom of the dialog box and review the results.

The inspector found document properties.

	 7.	 �Click Remove All to the right of Document Properties and Personal Information and then click 
Close.

	 8.	 �Choose File→Info and notice that, in the Properties panel, all names associated with the docu-
ment have been removed.

	 9.	 �Click Back  and save the file.

Controlling Document Access
When you share documents with colleagues and clients, it can be helpful to control the changes that 
others can make. There are several features to assist you with protecting documents. For example, 
you can restrict the kinds of formatting and editing changes a reviewer can make. You can add a 
password to a document, and you can mark a document as final, thereby discouraging changes to it.

Restrict Editing
The Restrict Editing feature enables you to limit editing changes reviewers can make. You also have 
the option to further limit access with a password.

ÝÝ Restrict for Tracked Changes: This setting protects a document from having Track Changes 
disabled. Every change to the document will be noted. In addition, no one can accept or reject 
changes while the document is protected.

ÝÝ Restrict for Comments: This setting permits reviewers to insert and edit comments in the 
document but not to edit the document itself.

ÝÝ Restrict for Filling in Forms: This setting permits users to insert data only in unrestricted areas of 
a form.

ÍÍ File→Info→Protect Document→Restrict Editing
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DEVELOP YOUR SKILLS: W10-D5	

In this exercise, you will set editing restrictions to allow tracked changes, thus preventing reviewers from 
disabling the feature.

	 1.	 �Save the file as W10-D5-2003ProcManRevised.

	 2.	 �Choose File→Info→Protect Document→Restrict Editing to open the Restrict Editing task 
pane.

	 3.	 �Follow these steps to turn on document protection for Tracked Changes:

A

B

C

A	�Ensure this checkbox is checked.

B	�Ensure Tracked Changes is chosen here.

C	�Click Yes, Start Enforcing Protection.

Word displays the Start Enforcing Protection dialog box. At this point, you can either click OK to 
restrict editing without a password or enter the desired password.

	 4.	 �Click OK to dismiss the password dialog box.

	 5.	 �On page 2, delete of Services in the Scope of Services heading.

The change is marked with Track Changes. No one can alter the document without changes being 
tracked.

	 6.	 �Click Stop Protection at the bottom of the Restrict Editing task pane.

	 7.	 �Click Close  in the upper-right corner of the Restrict Editing task pane.

	 8.	 �Choose Review→Changes→Next  and then Accept  the change.

	 9.	 �Click OK when the message appears.

	10.	 �Save the file.

W
O

R
D

Microsoft Word 2016: Level 3   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



248  Word Chapter 10: Sharing and Securing Content

Allow Changes to Part of a Document
If you choose No Changes (Read Only) in the Editing Restrictions list, the Exceptions option appears 
where you can specify certain areas of the document that a person can edit freely. For example, if a 
document is in its final version except for one section, you can exempt the incomplete section of the 
document so that it can be edited. You can also choose the people you want to allow to edit.

DEVELOP YOUR SKILLS: W10-D6	

In this exercise, you will specify the document as read-only; however, you will apply an exception to three 
paragraphs so reviewers can make changes to them.

	 1.	 �Save your file as W10-D6-2003ProcManRevised.

	 2.	 �Choose File→Info→Protect Document→Restrict Editing.

	 3.	 �Follow these steps to restrict editing:

A

B

A	�Make sure a checkmark appears here.

B	�Set the restriction level to No Changes (Read Only).

	 4.	 �Scroll to page 3 and select the three paragraphs below the Entry into Services heading.

	 5.	 �Place a checkmark in the Everyone checkbox under Exceptions (Optional).

This specifies that all reviewers will be able to edit these paragraphs.

	 6.	 �Click Yes, Start Enforcing Protection at the bottom of the task pane.

	 7.	 �Click OK to bypass setting a password.

	 8.	 �Click to deselect the paragraphs.

The editable paragraphs are shaded to make them easily visible to reviewers.

Attempt to Edit in a Restricted Area
	 9.	 �Select a word anywhere there is no shading and tap [Delete].

Nothing happens because you are restricted to editing only the shaded paragraphs.

	10.	 �Delete the third paragraph in the shaded area.

The deletion is allowed because it is in the area that was specified as an exception.

	11.	 �Click Stop Protection at the bottom of the task pane.
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	12.	 �Select the two remaining shaded paragraphs and then remove the checkmark from the 
Everyone checkbox in the task pane.

	13.	 �Click in the document and notice the shading has been removed.

	14.	 �Save the file.

Restrict Formatting
When you share a document with multiple reviewers, it’s easy to imagine a jumble of formats if there 
are no restrictions. You can restrict reviewers to applying only the Word styles you choose. Format-
ting is restricted to a list of specified styles, thus providing formatting consistency and preventing 
anyone from indiscriminately formatting the document.

DEVELOP YOUR SKILLS: W10-D7	

In this exercise, you will use the Restrict Editing task pane to apply formatting restrictions.

	 1.	 �Save your file as W10-D7-2003ProcManRevised.

	 2.	 �Choose File→Info→Protect Document→Restrict Editing.

	 3.	 �Follow these steps to open the Formatting Restrictions dialog box:

A
B

A	�Place a checkmark here.

B	�Click the Settings link.

	 4.	 �Follow these steps to set specific restrictions:

A

B

A	�Click None to uncheck all of the checkboxes at once.

B	�Scroll down and place checkmarks in the Heading 1 and Heading 2 checkboxes.

The only formatting change a reviewer can make is to add Heading 1 or Heading 2 formatting.

W
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	 5.	 �Click OK, and when Word displays a message asking if you want to remove other styles, click No.

Removing other styles from the document would reformat the entire document, possibly with 
unexpected results.

	 6.	 �In section 2 of the Restrict Editing task pane, remove the checkmark next to Allow Only This 
Type of Editing in the Document.

	 7.	 �Click Yes, Start Enforcing Protection in the Restrict Editing task pane.

In this example, you will not add a password.

	 8.	 �Click OK to dismiss the password dialog box.

Notice that the task pane now contains a link to Available Styles.

	 9.	 �Click the Available Styles link to display the Styles task pane.

In addition to the Normal style, the only styles available are Heading 1 and Heading 2.

	10.	 �Scroll to the top of page 2 and apply the Heading 1 style to Our Mission.

	11.	 �Close the Styles task pane and then display the Home tab.

Notice that all of the Font and Paragraph formats are grayed out in the Ribbon because formatting is 
restricted to two heading styles.

	12.	 �Click Stop Protection at the bottom of the Restrict Editing task pane and then close the task 
pane.

Notice that the Font and Paragraph formats are restored on the Ribbon.

	13.	 �Save the file.

Passwords and Encryption
By using commands on the Backstage view Info screen, you can set an additional password that is 
required to open the document. If you use both passwords, the reviewer would need a password to 
open the document and another password to edit it.

Adding a document password also encrypts the document. Encryption means Word alters informa-
tion using a code or mathematical algorithm so the information is inaccessible to unauthorized 
readers. When you encrypt a document, Word prompts you for a password. Note that passwords are 
case-sensitive.

ÍÍ File→Info→Protect Document→Encrypt with Password
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DEVELOP YOUR SKILLS: W10-D8	

In this exercise, you will set a document password and then remove it.

	 1.	 �Choose File→Info→Protect Document→Encrypt with Password.

	 2.	 �Type pass in the Encrypt Document dialog box and click OK.

	 3.	 �Type pass in the Confirm Password dialog box and click OK.

Notice that the security setting is displayed in the Info screen.

	 4.	 �Click Back  and then save and close the document.

Depending on the security settings on your computer, you may receive a message asking whether you 
would like to increase the security. Respond by clicking No.

Now you’ll open the document with a password.

	 5.	 �Choose File→Open and click W10-D7-2003ProcManRevised at the top of the Recent 
Document list.

In some classrooms, the Recent Documents list may be cleared upon rebooting the computer. If so, 
navigate to your Word Chapter 10 folder to open the document.

	 6.	 �Type pass in the password box and click OK.

Now you will remove the password.

	 7.	 �Choose File→Info→Protect Document→Encrypt with Password.

	 8.	 �Select the characters in the password field, tap [Delete], and then click OK.

	 9.	 �Click Back  to return to the document and then save the file.

Marking a Document as Final
Another way to control edits and access to content is to mark the document as “final.” Using the 
Mark as Final command makes a document read-only. As a result, readers and reviewers will know 
that this document appears as it did when it went to a client, was filed electronically, or was in some 
other way beyond the point where edits would be useful. Marking as final also prevents accidental 
altering of the document. When a document is marked as final, the following message appears in the 
Info tab in Backstage view.
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Editing Documents Marked as Final
When the Marked as Final feature is turned on, a yellow bar appears at the top of the document. 
The message in the bar lets you know that the document has been marked as final to discourage 
editing, and the Ribbon is hidden. Note that the feature only discourages editing. It is not as secure as 
a password would be. The button in the message bar enables you to edit the document anyway.

ÍÍ File→Info→Protect Document→Mark as Final

DEVELOP YOUR SKILLS: W10-D9	

In this exercise, you will mark a document as final and then remove the designation to re-enable editing.

	 1.	 �Choose File→Info→Protect Document→Mark as Final.

	 2.	 �When Word displays a message that the document will be marked as final and saved, click OK.

Word displays additional information about this setting.

	 3.	 �Take a moment to read the information and then click OK.

The security setting is displayed on the Info screen.

	 4.	 �Click Back  to return to the document.

Notice the Marked as Final bar at the top of the screen.

	 5.	 �Select the heading Our Mission on page 2.

	 6.	 �Tap [Delete] and see that the text is not deleted.

	 7.	 �Choose File→Info→Protect Document→Mark as Final to turn off the feature.

	 8.	 �Click Back  and notice that the Marked as Final bar at the top of the screen has disappeared.

	 9.	 �Save the file.

Attaching Digital Signatures
With the capability to rapidly pass documents globally, security concerns may arise. For example, 
how can a client know for certain that a critical document originated in your office? A digital 
signature is a secure means of stamping a document as authentic and originating only from 
you. Other people cannot modify a signed document without removing the digital signature or 
marking it as invalid.

You may use a digital signature when passing documents to others as an email attachment, as a 
downloadable file on your organization’s intranet, from a website, or on a flash drive. You add a 
digital signature to a file by first attaching a digital certificate.
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Digital Certificates
Digital certificates may be obtained from third-party vendors, who check identification before issuing 
a certificate. If you post documents on an intranet or the Internet, your network administrator will 
usually provide you with an authentic digital certificate.

This option on the Signature Line 
menu links to a Microsoft website, 
where you can choose a third-party vendor.

You may also create your own digital certificate, although its use is limited. Self-made certificates are 
not verified by any outside agency; therefore, they’re not necessarily a reliable measure, but they are 
the most convenient.

DEVELOP YOUR SKILLS: W10-D10	

In this exercise, you will create a temporary digital certificate on your local computer. You will start by 
locating the SELFCERT application on your computer, which is installed as part of the Microsoft Office 
2016 package.

	 1.	 �Open File Explorer  and navigate to the SELFCERT application through a path such as  
C:\Program Files (x86)\Microsoft Office\root\Office16.

You may need to seek assistance to determine the correct file path for this application on your computer. 
And note that you may not have user permission to create a digital certificate on computers that are for 
general use by multiple people.

	 2.	 �Scroll to locate the SELFCERT application.

	 3.	 �Double-click the file. When the Create Digital Certification dialog box opens, type James 
Elliott in the Your Certificate’s Name field.

	 4.	 �Click OK; when a message appears indicating that a certificate was successfully created for 
James Elliott, click OK again.

You have now created a digital certificate that can be used to apply a digital signature to your files.

	 5.	 �Close the File Explorer window and then save the file.

Note!
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Digital Signatures
There are two ways to add a digital signature to a document:

ÝÝ You can add a visible signature line to a document and then capture the digital signature when the 
document is signed.

ÝÝ If a visible signature line is not necessary, you can add an invisible digital signature. A signature 
button appears on the status bar at the bottom of the screen, so the recipient can verify that the 
document has a digital signature.

ÍÍ Insert→Text→Signature Line

DEVELOP YOUR SKILLS: W10-D11	

In this exercise, you will add a signature line to a document and add a digital signature. You will then 
attempt to modify the signed document. Finally, you will remove the visible signature and add an invisible 
digital signature.

	 1.	 �Save your file as W10-D11-2003ProcManRevised.

	 2.	 �Press [Ctrl]+[End] to move to the end of the document and then tap [Enter] twice.

	 3.	 �Choose Insert→Text→Signature Line  to display the Signature Setup dialog box.

	 4.	 �Complete the information as shown:

The Instructions to the Signer text is provided by default. You can modify it if necessary. In this 
exercise, you’ll leave the text as it is.

	 5.	 �Click OK to complete the signature setup.

A signature line appears with the signer’s name and title below. Now you’ll sign the document.

	 6.	 �Right-click the signature line and choose Sign.
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	 7.	 �Follow these steps to sign the document:

A

B

C

A	�Type James Elliott here.

B	�If the Signing As name isn’t James Elliott, click Change, choose James Elliott, and click OK. 
Click Yes when the message appears to use the certificate.

C	�Click Sign.

If you didn’t change the Signing As name, a message appears indicating the certificate cannot be 
verified and asking whether you want to use this certificate. Remember, a self-created certificate is not 
verified by a third-party agency.

	 8.	 �If necessary, click Yes to use the certificate.

	 9.	 �When a message appears indicating your signature has been saved, click OK.

A yellow bar appears at the top of the document indicating that the document is marked as final. 
The Recoverable Signature note above the signature is notifying you that the signature is not verified 
by an outside agency. A signature button appears on the status bar indicating that there is a digital 
signature in the document.

	10.	 �Attempt to delete a word in the paragraph above the signature line.

A message briefly appears on the status bar indicating that you can’t make a change because the 
selection is locked.

Now you will remove the signature so you can add an invisible signature. Remember, you can use an 
invisible signature when a visible signature is not required; however, a signature button will still appear 
on the status bar.

	11.	 �Click the signature button on the status bar to display the Signatures task pane.

You may notice the term Recoverable Error at the top of the task pane. This is because you are using 
a self-created certificate.

	12.	 �Right-click the James Elliott signature in the task pane and choose Remove Signature.

A message appears verifying that you want to remove the signature.

W
O

R
D

Microsoft Word 2016: Level 3   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



256  Word Chapter 10: Sharing and Securing Content

	13.	 �Click Yes to remove the signature.

	14.	 �When a message appears indicating that the signature was removed, click OK to dismiss the 
message.

Remove the Signature Line and Add an Invisible Digital Signature
	15.	 �Select the signature line and tap [Delete] to remove it.

	16.	 �Close  the Signatures task pane.

Now you will add an invisible signature, which you do in Backstage view.

	17.	 �Choose File→Info→Protect Document→Add a Digital Signature.

	18.	 �Follow these steps to add the signature:

A

B

C

A	�Choose Created and Approved This Document.

B	�Type Raritan Procedure Manual here.

C	�Click Sign.

A message appears indicating the certificate cannot be verified. Again, a self-created certificate is not 
verified by a third-party agency.

	19.	 �Click Yes to use the certificate.

	20.	 �When a message appears indicating the signature has been saved with the document, click OK.

Notice the Marked as Final note in the yellow bar at the top of the screen and the signature button on 
the status bar.

Because you cannot edit a document after a signature has been attached, there is no option to save 
the document. When you close the document, the signature will still be attached.

	21.	 �Close the file and exit Word.

Self-Assessment
Check your knowledge of this chapter’s key concepts and skills using the Self-Assessment in your 
ebook or eLab course.
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	 Reinforce Your Skills
REINFORCE YOUR SKILLS: W10-R1	

Plan for Trout in the Classroom
Kids for Change hopes to get involved in the “Trout in the Classroom” project, in which kids raise fish 
from eggs until they are ready to be released in streams. A team member created a research report in 
Word 2003, but the rest of the team is using Word 2016. In this exercise, you will convert a Word 2003 
document to the Word 2016 format, and you will work with backward compatibility, document properties, 
and the Document Inspector.

	 1.	 �Start Word, open W10-R1-Trout from your Word Chapter 10 folder, and save it as 
W10-R1-TroutRevised.

Observe the term [Compatibility Mode] in the title bar. Now you will attempt to add a SmartArt 
graphic to the document.

	 2.	 �Press [Ctrl]+[End] to position the insertion point at the end of the document.

	 3.	 �Choose Insert→Illustrations→SmartArt .

The Word 2003 Diagram Gallery opens because a Word 2003 document is not compatible with the 
SmartArt feature.

	 4.	 �Click Cancel to close the Diagram gallery.

Now you will convert the document to the Word 2016 format.

	 5.	 �Choose File→Info→Convert and click OK when the conversion message appears.

Notice that [Compatibility Mode] no longer appears in the title bar; the document is now in the 
Word 2016 format. Now you will insert a SmartArt graphic.

	 6.	 �Choose Insert→Illustrations→SmartArt .

	 7.	 �Choose the Process category on the left, choose Continuous Block Process, and click OK.

	 8.	 �Click the tab to the left of the graphic and type the following in the Type Your Text Here pane; 
close the text pane when you’re finished:

•	 First bullet: Hatch

•	 Second bullet: Release

	 9.	 �Click the third text box in the graphic to select it and tap [Delete].

	10.	 �Position the mouse pointer on the graphic’s upper-right corner sizing handle and then drag down 
diagonally toward the center of the image until it is about half its original size.


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Prepare a Backward-Compatible Document
You want to make sure that the originator of the file will have access to it. You will format a Word 2016 
document to be compatible with earlier versions.

	11.	 �Choose File→Save As and navigate to your Word Chapter 10 folder.

	12.	 �Click the Save As Type drop-down list, choose Word 97-2003 Document (*.doc), and  
click Save.

The Compatibility Checker opens, indicating that SmartArt graphics are not supported in earlier 
versions of Word. You will cancel the conversion so the SmartArt graphic will work as intended.

	13.	 �Click Cancel.

Inspect the Document
	14.	 �Choose File→Info and observe the Properties panel on the right.

Names appear in the Related People area.

	15.	 �In the Info screen, choose Check for Issues→Inspect Document.

A message appears indicating that you should save your changes because the Document Inspector 
may remove data that can’t be restored.

	16.	 �Click Yes to save the file and open the Document Inspector.

In this example, you will leave all checkboxes checked.

	17.	 �Click Inspect.

The inspector found properties and personal information, which you will remove.

	18.	 �Click Remove All in the Document Inspector and then close the dialog box.

	19.	 �Choose File→Info and notice that the names were removed from the Related People area in the 
Properties panel.

	20.	 �Click Back  to return to the document.

	21.	 �Save and close the file.

REINFORCE YOUR SKILLS: W10-R2	

Help in a Backyard Bee-Counting Project
There has been a decline in the bee population, and Kids for Change plans to help gather data by taking 
part in a bee-counting project. One of the members has researched methodologies for doing this. The 
research will be the basis of discussion for the next monthly meeting. In this exercise, you will use document 
protection features to prevent the document from being modified accidentally.

	 1.	 �Open W10-R2-Bees from your Word Chapter 10 folder and save it as 
W10-R2-BeesRevised.

	 2.	 �Chose File→Info→Protect Document→Restrict Editing and place a checkmark in the check-
box below the Editing Restrictions heading in the task pane.

	 3.	 �Choose Tracked Changes from the drop-down list and then click Yes, Start Enforcing 
Protection.

	 4.	 �When the dialog box opens, enter pass in both password fields and click OK.
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	 5.	 �Select method in the first line of the first paragraph below the Counting the Vanishings Bees 
heading and type technique in its place.

The changes are marked because no one can modify the document without changes being tracked.

	 6.	 �Click Stop Protection; when the Unprotect Document box appears, type pass in the Password 
field and click OK.

Now you will accept the changes you made.

	 7.	 �Choose Review→Changes→Next .

	 8.	 �Accept  both changes and then click OK when the message appears.

Apply Editing Restrictions
Now you will apply editing exceptions and specify only certain parts of the document that can be edited. 
You will, however, allow reviewers to add comments anywhere in the document.

	 9.	 �Choose Comments from the drop-down list in the Editing Restrictions section of the task pane.

	10.	 �Select the first three paragraphs in the main article and then place a checkmark in the Everyone 
checkbox below the Exceptions (optional) heading in the task pane.

	11.	 �Click Yes, Start Enforcing Protection and then click OK to close the dialog box without setting 
a password.

	12.	 �Deselect the paragraphs and notice that the unprotected area is shaded, making it easy for 
reviewers to locate.

	13.	 �Select any word outside the shaded section and attempt to delete it.

The deletion doesn’t work because only the shaded area can be edited.

	14.	 �In the first line of the third shaded paragraph, select decline in and replace it with waning.

The change is allowed because it is in the area specified as an exception. Now you will add a 
comments as comments were specifically permitted in the Restrict Editing task pane.

	15.	 �In the fifth paragraph of the article, select $200 billion.

	16.	 �Choose Review→Comments→New Comment .

Comments are allowed, not only in the exceptions area, but anywhere in the document.

	17.	 �Type this text: Can anyone verify this dollar amount?

	18.	 �Click Stop Protection.

	19.	 �Select the shaded paragraphs; remove the checkmark from the Everyone checkbox in the task 
pane and then close the task pane.

	20.	 �Right-click the comment in the markup area and choose Delete Comment.

Set a Document Password and Mark a Document as Final
	21.	 �Choose File→Info→Protect Document→Encrypt with Password.

	22.	 �Type pass in the Encrypt Document dialog box and click OK.

	23.	 �Type pass in the Confirm Password dialog box, click OK, and then save and close the document.

Depending on the security setting on your computer, you may receive a message asking if you would like to 
increase the security. Respond by clicking No.

Note!
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	24.	 �Choose File→Open and click W10-R2-BeesRevised at the top of the Recent Documents list.

	25.	 �Type pass in the password box and click OK.

	26.	 �In the Backstage Info screen, choose Protect Document again and choose Mark as Final; 
when the message appears, click OK.

	27.	 �When additional information about this setting appears, click OK.

	28.	 �Click Back  to return to the document.

Notice the Marked as Final bar at the top of the screen.

	29.	 �Select the first paragraph in the main article and tap [Delete].

The text is not deleted because the document is marked as final.

	30.	 �Choose File→Info→Protect Document→Mark as Final to turn off the feature.

	31.	 �Click Back .

The Marked as Final bar at the top of the document has disappeared.

Create a Digital Certificate and Add a Digital Signature
Now you will generate a self-created digital certificate so you can apply a digital signature to your 
document. Remember, a self-created certificate is not verified by an outside agency.

	32.	 �Open File Explorer  and navigate to the SELFCERT application through a path such as  
C:\Program Files (x86)\Microsoft Office\root\Office16.

You may need to seek assistance to determine the correct file path for this application on your computer. 
And note that you may not have user permission to create a digital certificate on computers that are for 
general use by multiple people.

	33.	 �Scroll to locate the SELFCERT application.

	34.	 �Double-click the file; when the Create Digital Certification dialog box opens, type  
Charles Eng in Your Certificate’s Name field and click OK.

	35.	 �When the message appears indicating the certificate was successfully created, click OK and then 
close the File Explorer window.

	36.	 �Position the insertion point at the end of the document and choose Insert→Text→ 
Signature Line .

	37.	 �Follow these guidelines to complete the information in the dialog box:

•	 Suggested Signer: Charles Eng

•	 Suggested Signer’s Title: Project Manager

•	 Suggested Signer’s E‑mail Address: CharlesEng@Kids.com.

•	 Click OK to complete the setup.

	38.	 �Right-click the signature line and choose Sign; type Charles Eng next to the X in the Sign 
dialog box.

	39.	 �If the Signing As name at the bottom of the dialog box is not Charles Eng, follow these steps:

•	 Click the Change button, choose Charles Eng, and click OK to close the dialog box.

A message appears indicating the certificate cannot be verified because a self-created certificate is 
not verified by an outside agency.

•	 Click Yes to use the certificate.

Note!

Microsoft Word 2016: Level 3   FOR EVALUATION ONLY © 2017 Labyrinth Learning – Not for Sale or Classroom Use

Labyrinth Learning  http://www.lablearning.com

EVALU
ATIO

N O
NLY



Reinforce Your Skills  261

	40.	 �Click the Sign button to close the Sign dialog box; click Yes to acknowledge that the certificate 
cannot be verified.

	41.	 �Click OK when the next message appears.

	42.	 �Attempt to delete a word in the document.

The deletion does not work because you cannot edit a signed document.

	43.	 �Save and close the document.

REINFORCE YOUR SKILLS: W10-R3	

Learn About 4-H
Kids for Change is thinking about partnering with the 4-H organization on a project. One of the members 
has researched the organization, and the research document will be the basis for discussion in the next 
monthly meeting. In this exercise, you will prepare a document for sharing by considering compatibility 
issues and controlling access to the document. Finally, you will apply a digital signature to the document.

	 1.	 �Open W10-R3-4H from your Word Chapter 10 folder and save it as W10-R3-4HRevised.

Notice the [Compatibility Mode] term in the title bar. Next you will convert this Word 2003 
document to a Word 2016 document.

	 2.	 �Choose File→Info→Convert.

	 3.	 �When the message appears indicating the conversion may cause changes, click OK.

The term [Compatibility Mode] no longer appears in the title bar. Now you will work with the 
Document Inspector.

	 4.	 �Choose File→Info and notice that names appear in the Related People area of the Properties 
panel.

	 5.	 �In the Info screen, choose Check for Issues→Inspect Document.

	 6.	 �When the message to save changes appears, click Yes.

	 7.	 �When the Document Inspector opens, leave all checkboxes checked and then click Inspect and 
review the results.

The inspector found properties and personal information in the document.

	 8.	 �Click Remove All and then close the Document Inspector.

	 9.	 �Choose File→Info and notice that the names have been removed in the Related People area of 
the Properties pane.

Restrict Editing and Apply Editing Exceptions
	10.	 �In the Backstage Info screen, choose Protect Document→Restrict Editing.

	11.	 �If necessary, check the checkbox below the Editing Restrictions heading in the task pane and 
choose Tracked Changes from the drop-down list.

	12.	 �Click Yes, Start Enforcing Protection and then click OK to close the dialog box without setting 
a password.

	13.	 �In the first paragraph below the About 4-H heading, position the insertion point in front of  
universities, type colleges and, and tap [Spacebar].

The changes are marked with Tracked Changes because that was chosen in the Restrict Editing  
task pane.
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	14.	 �Click Stop Protection and then right-click the tracked change and choose Accept Insertion.

	15.	 �Choose No Changes (Read Only) from the drop-down list in the Editing Restrictions section of 
the task pane.

	16.	 �Select the three paragraphs below the Cooperative Extension System heading on page 1 and then 
check the Everyone checkbox in the task pane.

	17.	 �Click Yes, Start Enforcing Protection and click OK to bypass setting a password.

	18.	 �Click in the document to deselect the text and notice that the exceptions text is shaded.

	19.	 �If necessary, display formatting marks.

	20.	 �Position the insertion point next to the paragraph symbol at the end of the third line in the 
second paragraph.

	21.	 �Tap [Delete] twice to combine the paragraphs and then tap [Spacebar].

	22.	 �Click Stop Protection, select the shaded paragraphs, and then remove the checkmark from the 
Everyone checkbox.

	23.	 �Close the Restrict Editing task pane.

Mark the Document as Final
	24.	 �Choose File→Info→Protect Document→Mark as Final.

	25.	 �When a message appears indicating that the document will be marked as final and saved,  
click OK.

	26.	 �When the message appears with additional information about this setting, click OK.

	27.	 �Click Back  to return to the document and notice the Marked as Final bar at the top of the 
screen.

	28.	 �Close the document.
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	 Apply Your Skills
APPLY YOUR SKILLS: W10-A1	

Plan a Tour of Mexico City
Universal Corporate Events is planning a tour of Mexico City for a client. The initial research is complete, 
and now it’s time for colleagues to review the article. In this exercise, you will work with compatibility 
issues, convert a document to different formats, and work with document properties and the Document 
Inspector.

	 1.	 �Open W10-A1-MexCity from your Word Chapter 10 folder and save it as 
W10-A1-MexCityRevised.

	 2.	 �Position the insertion point at the end of the document.

	 3.	 �Attempt to insert a SmartArt graphic and then use the Convert command in Backstage view to 
convert the document to a Word 2016 format.

Notice that [Compatibility Mode] does not appear in the title bar.

	 4.	 �Open the SmartArt Graphic dialog box, choose the List category, and then choose Vertical 
Box List (second graphic in the second row).

	 5.	 �Open the Type Your Text Here pane and add this text at the bullet points:

•	History

•	Economy

•	Climate

	 6.	 �Close the text pane and then resize the graphic to about half its original size.

	 7.	 �Use the Save As command and navigate to your Word Chapter 10 folder.

	 8.	 �Choose Word 97-2003 Document (*.doc) from the Save as Type list and then click Save.

When the Compatibility Checker opens, notice that the SmartArt graphic will be converted to an 
object that can’t be edited. You may want to edit the object in the future, so you will prevent the 
conversion.

	 9.	 �Click Cancel.

Next, you will work with document properties and the Document Inspector.

	10.	 �Go to Backstage view and notice the names in the Related People area in the Properties panel.

	11.	 �Use the Document Inspector to inspect all categories listed in the dialog box.

	12.	 �Remove all document properties and personal information and then close the dialog box.

	13.	 �Go to Backstage view and notice that no names appear in the Related People area of the 
Properties panel.

	14.	 �Save and close the file.


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APPLY YOUR SKILLS: W10-A2	

Organize a San Francisco Tour
Universal Corporate Events is adding San Francisco to its West Coast tour options. A Universal Corporate 
Events rep has done some research, and now some other reps who are familiar with San Francisco will 
review the document. In this exercise, you will use features for securing the document so accidental 
changes are not made.

	 1.	 �Open W10-A2-SanFran from your Word Chapter 10 folder and save it as 
W10-A2-SanFranRevised.

	 2.	 �Open the Restrict Editing task pane and restrict editing to Tracked Changes.

	 3.	 �Enforce protection, using pass as the password.

Notice the message in the task pane indicating that all changes will be tracked.

	 4.	 �Make the following edits:

•	 In the fourth line of the first paragraph of the main article, delete road.

•	 Replace Within at the beginning of the second paragraph with In.

•	 In the second line of the same paragraph, delete the comment in parentheses.

	 5.	 �Stop protection, enter your password, and accept the changes you made.

Now you will use formatting restrictions.

	 6.	 �Apply formatting restrictions that limit formatting to the use of the Heading 1 style; do not 
allow other styles to be removed.

	 7.	 �Start enforcing protection and bypass using a password.

	 8.	 �Display the available styles and apply the Heading 1 style to the Landmarks and Neighborhoods 
headings.

	 9.	 �Stop protection and then accept the formatting changes.

Now you will apply an editing exception.

	10.	 �Restrict editing to Comments and then select the Chinatown paragraph (starts at the bottom of 
page 1).

	11.	 �Check the Everyone checkbox to make the paragraph editable by all reviewers.

	12.	 �Start enforcing protection and bypass adding a password.

	13.	 �Make the following edits:

•	 In the first sentence of the Chinatown paragraph, delete the phrase part tourist trap, part.

•	 Select the Landmarks heading on page 1 and add this comment: 
 A trip to Muir Woods to see giant redwoods is a great side trip.

	14.	 �Stop protection, select the Chinatown paragraph, and remove the checkmark from the Everyone 
checkbox.

Create a Digital Certificate and Add a Signature
	15.	 �Open File Explorer and navigate to the SELFCERT application.

	16.	 �Double-click SELFCERT and then type Ella Mae Chang in the field at the bottom of the 
Create Digital Certificate dialog box.

	17.	 �Close the File Explorer window.
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	18.	 �Position the insertion point at the end of the document and tap [Enter] twice.

	19.	 �Use the Signature Line command to open the Signature Setup dialog box.

	20.	 �Follow these guidelines to enter the information in the dialog box:

•	 Suggested Signer: Ella Mae Chang

•	 Suggested Signer’s Title: Project Manager

•	 Suggested Signer’s E‑mail Address: EllaMae@uce.com

	21.	 �Add Ella Mae Chang to the signature line.

Remember, you may need to change the Signing As name.

	22.	 �Attempt to delete a word in the document.

The deletion is not permitted because a signed document cannot be modified.

	23.	 �Delete the signature line in the document.

Now you will add an invisible signature.

	24.	 �Use the Info screen in Backstage view to add a digital signature.

	25.	 �In the Sign dialog box, choose Created This Document from the Commitment Type list.

	26.	 �In the Purpose for Signing This Document field, type San Francisco Itinerary.

	27.	 �Click Yes to use the certificate; when the message appears indicating the signature has been 
saved, click OK.

	28.	 �Close the file.

APPLY YOUR SKILLS: W10-A3	

Prepare a Cape Town Itinerary
A Universal Corporate Events rep has conducted some research for a Cape Town travel itinerary. Now 
some colleagues will review the document. In this exercise, you will prepare the document for sharing. You 
will consider compatibility issues, apply editing restrictions and exceptions, and add a digital signature.

	 1.	 �Open W10-A3-CapeTown from your Word Chapter 10 folder and save it as 
W10-A3-CapeTownRevised.

	 2.	 �Choose Design→Document Formatting→Themes.

This feature is not available in a Word 2003 document. Now you will convert the document to the 
Word 2016 format.

	 3.	 �Use the Convert command to convert the document to the Word 2016 format.

	 4.	 �Choose Design→Document Formatting and notice that the Themes feature is now available.

Now you will apply editing and formatting restrictions and formatting exceptions.

	 5.	 �Apply the Tracked Changes editing restrictions, but don’t add a password.

	 6.	 �Make these edits:

•	 In the first line of the first paragraph in the main article, replace neighborhood with 
community.

•	 At the end of the same line, replace inhabited with occupied.

	 7.	 �Stop protection and then accept the editing changes.

	 8.	 �Apply formatting restrictions that limit formatting to the Heading 1 and Title styles; don’t allow 
any other formatting styles in the document to be removed.
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	 9.	 �Enforce protection, but don’t set a password.

	10.	 �Display the available styles, apply the Heading 1 style to the What to See in Cape Town heading, 
and then close the Styles task pane.

	11.	 �Stop protection and accept the formatting change you made.

Now you will apply editing exceptions to specify an area of the document where reviewers can  
freely edit.

	12.	 �Restrict editing to Comments, select the Kirstenbosch Botanical Gardens paragraph at the 
bottom of page 1, and then check the Everyone checkbox.

	13.	 �Enforce protection and bypass setting a password.

	14.	 �In the fourth line of the editable paragraph, right-click diverse, slide the mouse pointer to 
Synonyms, and choose varied.

	15.	 �Select Bo-Kaap at the beginning of the article and add this comment: I think we should 
definitely include this in the tour.

	16.	 �Stop protection.

	17.	 �Select the exceptions paragraph, remove the checkmark from the Everyone checkbox, and then 
close the task pane.

Add a Digital Signature
	18.	 �Open File Explorer and navigate to the SELFCERT application.

	19.	 �Double-click SELFCERT and enter Marty Zane at the bottom of the Create Digital Certificate 
dialog box; close the File Explorer.

	20.	 �Position the insertion point at the end of the document.

	21.	 �Set up the signature line with the following information:

•	 Suggested Signer: Marty Zane

•	 Suggested Signer’s Title: Project Manager

•	 Suggested Signer’s E‑mail Address: MartyZane@uce.com

	22.	 �Sign the signature line by entering Marty Zane next to the X in the Sign dialog box.

	23.	 �If necessary, change the Signing As name.

	24.	 �Close the document and exit Word.
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	 Extend Your Skills
These exercises challenge you to think critically and apply your new skills. You will be evaluated 
on your ability to follow directions, completeness, creativity, and the use of proper grammar and 
mechanics. Save files to your chapter folder. Submit assignments as directed.

W10-E1	 That’s the Way I See It
As the owner of a small business, you are considering adding a new product to your line. Decide on 
the type of business you are in and what the new product will be. Conduct online research of the new 
product.

Create a short introduction (3–5 sentences) describing why you think the new product will enhance 
your line. Copy content of one to two pages about the product, citing your sources. Include at least 
two headings. Save the file in Word 97-2003 Document (*.doc) format as W10-E1-NewProd.

Convert the file to the current format. Insert a SmartArt graphic from the List category and list 
three benefits of your new product. Restrict formatting to Heading 1 and Heading 2 styles and then 
apply heading styles to all of the headings. Restrict editing to Comments. Select one paragraph and 
make it exception text that all reviewers may freely edit. Add a comment to text that is not part of 
the exception text.

W10-E2	 Be Your Own Boss
As a member of the marketing team at Blue Jean Landscaping, you are researching online marketing 
articles specifically targeted to the landscaping business. After researching several articles, decide 
which marketing approach you will use and write a short introduction (5–6 sentences) describing the 
benefits of your chosen approach.

Copy the article as the basis for your research document, citing your source. Save the document 
as W10-E2-Market. Because you will be distributing this document to current and potential 
customers, you want to check it for personal information. Examine the document properties to deter-
mine whether your name is visible in the Properties panel. Use the Document Inspector to remove 
all personal information. Set a document password (pass). Finally, create a digital certificate in your 
name and apply a visible digital signature to the end of the document and sign it.

W10-E3	 Demonstrate Proficiency
The owner of Stormy BBQ is considering expanding the business to include a BBQ food truck. 
Conduct online research regarding how to start a food truck business. Create a one- to two-page 
report, copying information from the Internet and citing your sources. Write a short introduction 
(four to five sentences) summarizing why you think a food truck is a good or bad addition to the busi-
ness. Save the document as W10-E3-FoodTruck.

Because you will distribute this document for the Stormy BBQ marketing staff to review, you will 
prepare it for sharing. Examine your document’s properties and use the Document Inspector to 
remove all personal information. Apply editing restrictions, making it read-only. Enforce protection 
and assign the password (pass). Select a paragraph in the document and apply the exception that 
makes the paragraph available to all reviewers to edit. Finally, create a digital certificate in your 
name and apply an invisible digital signature to the document.
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