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Creating Reports

I

A

Microsoft Word 2019 & 365: Level 1

T
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WORD

n this chapter, you will create a

simple report. Reports are important

LU

documents often used in business

and education to distribute information,
communicate ideas, and share viewpoints
and plans on a variety of topics. You will

A

format your report using tabs, indents,

LEARNING OBJECTIVES

a requirement for nearly every college

ÝÝ Work with columns and set margins

student as well as professionally employed

ÝÝ Format text and apply styles

individuals. Your paper will include

ÝÝ Insert headers and footers

footnotes, citations, a bibliography, and a

ÝÝ Add footnotes and endnotes

table of figures. Finally, you will explore

ÝÝ Insert citations and a bibliography

Track Changes, a feature that allows for

ÝÝ Incorporate captions and a table of figures

collaborative editing of a document.

ÝÝ Insert comments and use Track Changes

margin changes, and headers and footers.

E

V

You will also learn about research papers,
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 Project: Researching Social Media and Internet

Commerce

N
LY

My Virtual Campus is a social networking technology company. It sells web applications to
colleges and universities. Your marketing manager, José Morales, has asked you to look into
the latest trends in social media in schools. It is important to understand how the “always
connected” generation is using technology in the pursuit of education. Your manager also
wants you to download an online article regarding social media in education that he can
distribute in the next staff meeting. And he wants you to make the article’s dense text more
readable by using heading styles, headers and footers, and white space.

N

Creating a Business Report

O

You are also working on your masters in marketing, and your professor wants you to write
a research paper about the origins and evolution of Internet commerce. You will use many
sophisticated features, such as headers and footers, footnotes, citations, and bibliographies in
creating this research paper.

IO

When writing a business report, you want it to be easy to read. Dense blocks of text are difficult to
read, so break up your report with lists, headings/subheadings, and white space. Use a clear, easy-toread font, such as Calibri (Word’s default font), Arial, or Times New Roman. Here are some principles
of communication you may want to keep in mind when writing a report:
ÝÝ Plan before you write.

ÝÝ Use active voice.

A

ÝÝ Avoid wordiness.

T

ÝÝ Know your audience.

ÝÝ Use plain language; avoid overblown words.

LU

ÝÝ Don’t use clichés.

ÝÝ Use parallel structure.
ÝÝ Edit out anything that doesn’t add to your meaning.
ÝÝ Organize your writing into short sections.

E

V

A

Setting Margins
Margins determine the amount of white space around the edges of the page. You can set margins
for the entire document, a section, or selected text. The default margins in the Blank Document and
Single Spaced (Blank) templates, as well as many others, are one inch all around. You can choose
from a gallery of preset margins, or you can set your own custom margins.

ÍÍ Layout→Page Setup→Margins

Indenting Text
Indents offset text from the margins. You can set indents by using the buttons on the Ribbon
or by adjusting the indent markers on the ruler. The Increase and Decrease Indent buttons
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adjust the indent of an entire paragraph (or one or more selected paragraphs) and affect the left indent
only. They adjust the indent based on the default tab stops, which are set at every half inch.

Right indent

Hanging Indent

O

Standard Indent

WOR D

Left indent

N
LY

First line indent
Hanging indent

View the video “Indent Markers.”

or Decrease Indent

N

ÍÍ Home→Paragraph→Increase Indent

IO

DE V E LOP YOUR SKI L L S: W 3 - D1

In this exercise, you will increase the margins in a report to provide a little more white space. You will use
the Increase Indent button on the Ribbon to offset quotes in the report, and you will create your own
custom indents using the indent markers on the ruler.

T

1. O
 pen W3-D1-SocMediaRpt from your Word Chapter 3 folder and save it as:
W3-D1-SocMediaRptRevised

A

2. If necessary, choose View→Show→Ruler.
Now you will increase the margin width to add more white space to the report.

LU

3. Choose Layout→Page Setup→Margins

and notice the preset margin settings.

You want a 1.5" left and right margin, and that is not available in the preset list, so you will customize
your own settings.

4. Choose Custom Margins at the bottom of the menu.

E

V

A

5. O
 n the Margins tab of the Page Setup dialog box, change the left and right margins to 1.5" and
then click OK.

Notice the gray margin areas at the ends of the ruler; they have increased to 1.5".
Now you will use the Increase Indent button to offset quotes in the report.
6. B
 elow The Net Generation heading, select the second and third paragraphs, which are inside quotation marks.
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7. Choose Home→Paragraph→Increase Indent

.

The paragraphs indent from the left a half inch based on the default tab settings; however, you want
to indent the paragraphs from both the right and the left. So, now you will use the indent markers on
the ruler to complete the job.
8. Follow these steps to adjust the left and right indents:

N
LY

B

A

A P
 osition the mouse pointer on the Left Indent marker (bottom rectangle) and drag to the 1"
mark.
B Drag the Right Indent marker to the 4½" mark.

O

9. Save the report.

N

Setting Custom Tab Stops
Warning!

IO

Default tab stops are set every half inch, so the insertion point moves a half inch whenever you tap
[Tab]. You can customize tab stops if you want other settings.
Never use the [Spacebar] key to line up columns. Even if it looks right on the screen, it most likely will not
print correctly.

T

Using the Ruler to Set Custom Tabs

A

Word has four types of custom tab stops: left, right, center, and decimal. You can set all four types
using the horizontal ruler. It is critical that you position the insertion point in the line where you
plan to set tabs. Tab settings are carried inside the paragraph symbol to the next paragraph when
you tap [Enter].
You indicate the tab placement by clicking in
the desired location on the ruler.

E

V

A

LU

Use the Tabs box to choose the tab type.
(ToolTips describe the symbols.)

Tip!

This heading is centered by a center tab.

You can delete a custom tab by dragging it off the ruler with your mouse. When you release the mouse
button, the tab disappears.
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Using the Tabs Dialog Box to Set Custom Tabs
You can also set custom tab stops in the Tabs dialog box. You can specify precise positions for tabs,
choose the type of tab (alignment), clear custom tab stops, and set dot leader tabs. A leader tab
generates a row of dots when you tap [Tab]. You often see dot leaders in a table of contents separating a topic from its page number.

These are tab
alignment options.

These are tab
leader styles.

LU

A

T

IO

N

O

You can enter a
custom tab stop here.

WOR D

N
LY

You can change the default tab stops here.

ÍÍ Home→Paragraph dialog box launcher

→Tabs…

DE VE LOP YOUR SKI L L S: W 3 - D2

A

In this exercise, you will set custom tabs and create two tabbed tables.

2. If necessary, display formatting marks.
3. P
 osition the insertion point on the blank line below the section titled Rapid Increase in the Use of
Social Media.

E

V

1. Save your report as: W3-D2-SocMediaRptRevised
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4. Follow these steps to set tabs for the first table:

Tip!

If you accidentally click the tab in the wrong place, you can drag it to a new location with the mouse
pointer, or you can drag it off the ruler and try again.

C

B

D

N
LY

A

A V
 erify that the Tabs box at the left of the ruler is set to a Left Tab. If not, click the box until it
rotates around to Left Tab. (ToolTips describe the tab type.)
B Click the bottom edge of the ruler at the 2¼" mark to set a tab.
C Click the ruler at the 4¼" mark for the second tab.

O

D T
 ype Media in the blank line and then type the next two entries, tapping [Tab] where you
see the arrows and tapping [Enter] at the end of the line.

T

IO

N

5. T
 ype the rest of the table, tapping [Tab] and [Enter] where you see the arrows and paragraph
symbols:

6. Select the first line of the table and choose Home→Font→Bold

.

A

Now you will type the second table.

7. Position the insertion point on the first blank line below the last paragraph of the document.

LU

Look at the ruler and notice that the tabs you set for the first table have disappeared. The tab settings
for the first table are carried in the paragraph symbols for that table only.

8. Follow these steps to set the tabs for and type the second table:

A

E

V

A

B

A Set left tabs at the 2¼" mark and the 3½" mark.
B Type the table as shown, applying bold formatting to the first line of the table.
9. Save the file and close it.
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Formatting Text and Using Styles

Spacing in Letters

The default line spacing in Word 2019 is 1.08 rather than the traditional 1.0 single spacing. It adds an
extra 8% more space between lines than regular single spacing. It also adds 8 points of space after
paragraphs. Therefore, rather than tapping [Enter] twice at the end of a paragraph, you just tap
[Enter] once, and Word adds the extra spacing.

WOR D

N
LY

A style is one of the most powerful formatting tools. It is a group of formats enabling you to apply
multiple formats to a block of text all at once. Styles are based on the current template’s theme,
which is a set of colors, fonts, and graphic effects. There are styles for document elements, such
as headings, titles, and special character formats, providing consistent formatting throughout a
document.

ÝÝ Single Spaced (Blank) template
ÝÝ Line and Paragraph Spacing button

N

O

When you choose the Blank Document template on the Start screen or on the New screen in Backstage view, you are using the default spacing. Some documents, however, typically require single
spacing, such as business letters, reports, and proposals. These methods are available for applying
single spacing:

IO

Applying Traditional Spacing Using the Single Spaced (Blank) Template

T

Choosing the Single Spaced (Blank) template from the Start screen or from the New screen opens a
single-spaced document. This is a good choice if the majority of your document will be single spaced.
If you use single spacing in only part of your document, the Line and Paragraph Spacing button is a
good choice.

A

Changing Spacing Using the Line and Paragraph Spacing Button

LU

If you start a new document using 1.08 spacing and then decide to apply single spacing to a portion
of the document, you can choose the 1.0 option in the Line and Paragraph Spacing button menu. You
must select (highlight) the text to be single spaced or, at a minimum, position the insertion point in
the paragraph before changing the spacing. If you wish to use other spacing such as double or triple
spacing, the Line and Paragraph Spacing button is the place to go.

ÍÍ Home→Paragraph→Line and Paragraph Spacing

| Right-click in the text→Paragraph→

A

Line Spacing

E

V

DE V E LOP YOUR SKI L L S: W 3 - D3

In this exercise, you will use the Single Spaced (Blank) template, and you will modify spacing in your cover letter.
1. Choose File→New to display the templates.
2. Click the Single Spaced (Blank) template to start a single-spaced document.
A window appears describing the template.
3. Click the Create

Tip!

button to start the document.

If you double-click the template, the document will open immediately.
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4. C
 hoose File→Save As, navigate to your Word Chapter 3 folder, and save the file as:
W3-D3-CoverLtr
5. Type Nove but stop typing when AutoComplete displays a pop-up tip.
6. Tap [Enter] to automatically insert November in the letter.

7. Finish typing the date as: November 24, 2021

N
LY

Word recognizes certain words and phrases, such as names of the months and days, and offers to
complete them for you.
8. Tap [Enter] three times to provide space between the date and the inside address.
9. If necessary, choose Home→Paragraph→Show/Hide

to display formatting marks.

10. Type the inside address and salutation as shown.

If you catch a typo, you can (Backspace) enough times to remove the error and then continue typing.
Mr. Blake Carter, Hiring Manager[Enter]
347 Wellington Street[Enter]
94123[Enter]

[Enter]
Dear Mr. Carter:[Enter]

IO

[Enter]

N

San Francisco, CA

O

Global Computer Sales and Service[Enter]

[Enter]

11. Type the following body paragraphs.

T

Remember, you are using the single-spaced template now and there is no additional spacing when
you tap [Enter] at the end of the paragraphs. You have to tap [Enter] twice to create white space
between paragraphs.

LU

A

I am applying for the position of Retail Computer Sales advertised
on your website. I am a recent Computer Science graduate from
Case Western University, where I attained a 3.9 GPA. During the
summers, I worked as an intern in the sales department at Best
Computers in Cleveland. I am extremely interested in discussing
your sales position, which aligns well with my education and sales
experience.[Enter]
[Enter]

E

V

A

I am impressed with your excellent products and reputation. I am
confident that I am a strong candidate, and I will contact you in
the near future to arrange an interview.[Enter]
[Enter]
[Enter]

Change Line Spacing
12. Position the insertion point anywhere in the first main paragraph.
13. Choose Home→Paragraph→Line and Paragraph Spacing

.
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14. S lide the mouse pointer over the menu options and notice that Live Preview shows how the
selected paragraph will look if the formatting is applied.
Notice the Add Space Before Paragraph and Add Space After Paragraph options. These options add
an extra 12 points of space before or after a paragraph.
15. Choose 3.0 (triple space).

N
LY

Remembering that single spacing is appropriate for a business letter, you decide to change back to
single spacing.
17. Save your letter.

and choose 1.0.

Aligning Text Horizontally and Vertically

WOR D

16. Choose Home→Paragraph→Line and Paragraph Spacing

O

You can control how text aligns horizontally on the page using the paragraph alignment buttons in
the Paragraph group on the Home tab. You can determine vertical alignment of text on a page using
the Vertical Alignment feature in Page Setup.
T E XT A LIG NME NT O P TIO NS

Align Left (default)
Center
Align Right
Justify (text distributed evenly
between left/right margins)

• Top (default)
• Center
• Justified (text distributed evenly between top/
bottom margins)
• Bottom

IO

•
•
•
•

Vertical Alignment

N

Horizontal Alignment

ÍÍHome→Paragraph→choose the

T

ÍÍLayout→Page Setup

dialog box launcher→
Layout tab→Page→Vertical Alignment

A

desired alignment

LU

DE V E LOP YOUR SKI L L S: W 3 - D4
In this exercise, you will change the horizontal and vertical alignment in your letter.
1. Choose File→Save As and save your file as: W3-D4-CoverLtr

2. Position the insertion point anywhere in the date line.

A

3. Choose Home→Paragraph→Center

to center the date between the margins.

E

V

Notice that the Center button on the Ribbon is highlighted, indicating that center alignment is in effect
at the insertion point.

4. Choose Home→Paragraph→Align Right

to place the date at the right-hand margin.

You’ve decided you prefer to have the date left-aligned.
5. Choose Home→Paragraph→Align Left

.

Now you will type the close, the signature, and an enclosures notification.
6. Position the insertion point next to the last paragraph symbol in the document.
7. Type the end of the letter as shown, tapping [Enter] wherever you see a paragraph symbol.
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7. Type the end of the letter as shown:
Sincerely,[Enter]
[Enter]
[Enter]
[Enter]

N
LY

Stella Martin[Enter]
[Enter]
Enclosure[Enter]

Center the Letter Vertically
8. Scroll down to the end of the page.

O

There is too much white space at the bottom of the letter, so now you will center the letter vertically
on the page.
9. Click the Layout tab on the Ribbon.

in the bottom-right corner of the Page Setup group to open

IO

N

10. Click the dialog box launcher
the Page Setup dialog box.

A

A

LU

A

T

11. Follow these steps to center the letter vertically on the page:

E

V

B
C

D

A Click the Layout tab.
B Click the Vertical Alignment field to display the menu.
C Choose Center from the menu.
D Click OK at the bottom of the dialog box to close it.
Now you will use the zoom controls to zoom out so you can see the entire page.
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12. C
 lick the Zoom Out button (at the bottom-right corner of the
screen) enough times to see the entire page.
The letter is centered vertically on the page.
13. Click the Zoom In button enough times to return to 100%.

Types of Styles

There are many built-in styles, and you are always working within a style. There are two basic types of
styles: character and paragraph. You can use the Styles gallery and Styles task pane to apply styles.

O

ÝÝ Character styles: Character styles are applied to the word the insertion point is in or a selected
group of words. Character styles contain only character formats, not paragraph formats. You can
apply character styles within a paragraph that is formatted with a paragraph style.

WOR D

N
LY

14. Save and close the letter.

N

ÝÝ Paragraph styles: Paragraph styles are applied to all text in selected paragraphs or to the
paragraph containing the insertion point. You can use any character or paragraph format in a
paragraph style. For example, you may want to format a heading with a large, bold font (character
formatting) and apply paragraph spacing before and after the heading (paragraph formatting).

View the video “Using the Styles Gallery and the Styles Task Pane.”

IO

ÍÍ Home→Styles→Styles Gallery | Home→Styles dialog box launcher

Collapsing Heading Topics

LU

A

T

When you apply a heading style and the insertion point is in the heading, a small triangle marker
appears at the left (whether formatting marks are displayed or not). You can click the marker to
collapse and expand the text below it. In the following illustration, the text below The Net Generation
is collapsed, allowing you to focus on certain parts of a document.

E

V

A

In this illustration, The Net Generation content is expanded.
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DE V E LOP YOUR SKI L L S: W 3 - D5
In this exercise, you will use Live Preview in the Styles gallery to find styles that will give your report a
professional, polished look. You will apply the Title style to the report’s main heading and the Heading 1
style to the headings within the report.

N
LY

1. O
 pen W3-D5-SocMediaRpt from your Word Chapter 3 folder and save it as:
W3-D5-SocMediaRptRevised

2. C
 lick anywhere in the report’s main heading, SOCIAL MEDIA IN UNIVERSITIES, at the top of
page 1.
button to open the Styles gallery.

O

3. Choose the Home→Styles→More

4. H
 over the mouse pointer over the Title style to see its effect on the heading and then click to
apply the style.
5. Click the dialog box launcher

N

Now you’ll open the Styles task pane. It includes all the styles that are in the Styles gallery.
in the bottom-right corner of the Styles group.

Next you’ll apply the Heading 1 style to the headings in the body of the report.

IO

6. P
 osition the insertion point in The Net Generation heading and then click the Heading 1 style
in the task pane to apply that style to the heading.

T

7. U
 se the same technique to apply the Heading 1 style to the remaining headings: Rapid Increase
in the Use of Social Media and University Recruiting Through Social Networking.
8. Close the Styles task pane.

A

Now you will collapse and expand the text below The Net Generation heading.
9. S croll up and position the insertion point in The Net Generation heading to display the triangle
marker to the left of the heading.

LU

10. Click the marker to collapse the text below the heading.
Collapsing parts of a document allows you to focus on the remaining parts.

11. Click the marker again to expand the text.

A

12. Save the report.

E

V

Inserting Headers/Footers, Comments, and
Page Breaks
Headers and footers appear at the top and bottom of every page in a document, respectively, above
and below the margins. You can place text, page numbers, dates, and other items in the header and
footer areas. When you enter information in these areas, it is repeated on every page of the document. There is a variety of built-in header and footer formatting styles, or you can create your own.
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At times, you may wish to break up portions of your document by adding a page break. For example,
you may want a report conclusion, appendix, or bibliography to each appear on separate pages. Word
allows you to enter these page breaks with a simple Ribbon command, or by tapping [Ctrl]+[Enter].

ÍÍ Insert→Header & Footer→Header

or Footer

O

ÍÍ Insert→Comments→Comment

or Page Number

WOR D

Clicking the reply button in the comments balloon allows threaded
conversations between the originator and reviewers.

N
LY

The Comment feature is a great collaboration tool. It allows reviewers and originators to communicate about a document by posting comments to each other.

ÍÍ Layout→Page Setup→Breaks→Page

N

DE V E LOP YOUR SKI L L S: W 3 - D6

IO

In this exercise, you will add headers and page numbers to the report using the built-in formats. Then you
will insert a page break and add a comment to your report.
1. Save your file as: W3-D6-SocMediaRptRevised
2. Choose Insert→Header & Footer→Header

and choose the Sideline format from the gallery.

T

3. Click Document Title and type My Virtual Campus in its place.
4. Double-click in the document to close the header.

A

5. Choose Insert→Header & Footer→Page Number

and select Bottom of Page.

6. Scroll down in the gallery and choose Large Color 3.

LU

7. Double-click in the document to close the page number footer.
You can open the header/footer area by double-clicking anywhere in either the header or footer area.

8. Double-click the footer area to open it and then double-click in the document again to close it.
9. Scroll through the report and observe the headers and page numbers.

A

It would look better to have at least two lines of the first table at the top of the second page.

E

V

10. P
 osition the insertion point in front of Instagram in the first table and press [Ctrl]+[Enter] to
insert a page break.

Add a Comment
Now you will add a comment for your marketing manager. He will see it when he reads your report.
11. S croll to the top of the document and select the word Universities (the anchor point for the
comment) in the title.

Inserting Headers/Footers, Comments, and Page Breaks

85
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12. Choose Insert→Comments→Comment
the right:

and type the following in the comment balloon on

Jose, please let me know if you need additional information
regarding social media in education.

N
LY

13. Save and then close the report.

Arranging Text in Multiple Columns

O

You can use newspaper-style columns (also known as newsletter-style columns) to arrange text in
multiple columns. In newspaper layout, text flows down one column and wraps to the top of the next
column, as in a newspaper or magazine. Newspaper columns can enhance readability, as the eye doesn’t
have to travel far across the page before reading the next line, and they break up dense text with
random gaps. Columns are automatically reformatted as you add or delete text during editing cycles.
You can quickly set your text in columns with the Columns button on the Ribbon, or you can open the
Columns dialog box where you can set up more sophisticated column layouts. For example, you can
insert a line between columns and specify the width of each column.

LU

A

T

IO

N

These are commonly used column styles.

You can check this
option if you want a
line between columns.

E

V

A

You can preview your
column setup here.

You can customize column widths
and between-column spacing here.

ÍÍ Layout→Page Setup→Columns
ÍÍ Layout→Page Setup→Columns

→More Columns
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Column Breaks and Section Breaks
You can manually force a column to end by inserting a column break, thus moving the text at the
break point to the top of the next column. This technique is often used to place headings at the top of
columns and to balance columns on the last page of a multicolumn document.

N

O

T YPE S OF SECT IO N B R E AKS
Section Break
Purpose
Next Page
Inserts a section break and starts the new section on the next page
Continuous
Inserts a section break and starts the new section on the same page
Odd Page
Inserts a section break and starts the new section on the next oddnumbered page; a blank page may be inserted to force the odd-page
section break
Even Page
Inserts a section break and starts the new section on the next evennumbered page; a blank page may be inserted to force the even-page
section break

WOR D

N
LY

Whenever you make a document-level formatting change that doesn’t apply to the entire document,
you need one or more section breaks to define the portion of the document affected by the change.
For example, in a columnar magazine article, you may see a title line that extends across the page
and then the body of the article is formatted in two columns. You need a section break to separate
the one-column title from the two-column body of the article.

IO

The following illustration shows the use of continuous section breaks that are sectioning off the twocolumn portion of a document:

E

V

A

LU

A

T

The section above this break has one-column formatting,
and the section below it has two-column formatting.

This section break ends the two-column section.

ÍÍ Layout→Page Setup→Breaks

→Page Breaks→Column

ÍÍ Layout→Page Setup→Breaks

→Page Breaks and then choose a Section Break type
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DE V E LOP YOUR SKI L L S: W 3 - D7

N
LY

Because the article your marketing manager wants to distribute at the next staff meeting consists of dense
text, he wants you to set the article in newspaper columns to enhance readability. In this exercise, you will
insert a section break after the introduction, and then you will lay out the second section of the document
in two columns.
1. O
 pen W3-D7-SocMedForStaff from your Word Chapter 3 folder and save it as:
W3-D7-SocMedForStaffRevised
2. If necessary, display the formatting marks.

You want the introductory paragraph to span the page, so you will insert a section break before the
social media article and then set the rest of the article in columns.
3. Position the insertion point in the second blank line following the first paragraph.
→Continuous.

This starts a new section on the same page.

O

4. Choose Layout→Page Setup→Breaks

5. Delete the blank line at the top of the second section.
6. Position the insertion point in the second section.

→Two.

N

7. Choose Layout→Page Setup→Columns

8. Scroll to page 2, and you’ll see that the columns are not well-balanced.

IO

9. P
 osition the insertion point at the beginning of the last paragraph in the left column beginning
with In the real world.
10. Choose Layout→Page Setup→Breaks

T

11. Save and close the file.

→Column.

A

Writing a Research Paper

LU

There are a number of documentation styles for research papers, each with its own specific formatting requirements. For example, IEEE standards are used for research in computers and electronics;
APA is used in psychology research; Turabian style is used for research in literature, history, and the
arts; and MLA is primarily used for research in the humanities.

V

A

The Modern Language Association publishes the MLA Handbook for Writers of Research Papers. The
MLA style has specific formatting requirements, some of which are already defaults within Word. For
example, the default margins of one inch comply with the MLA requirement. However, Word does
not comply with all MLA guidelines by default.

E

Warning!

This chapter does not presume to be a resource for MLA guidelines. Refer to the MLA handbook or the MLA
website (mla.org) for guidance in complying with MLA requirements.

Working with Footnotes, Endnotes, and Citations
Footnotes, endnotes, and citations are important elements of most research papers. You use them to
comment on, or cite a reference to, a designated part of the text. Footnotes appear at the bottom of
pages on which they are inserted; endnotes, as the name implies, appear at the end of a document
or section; and citations appear on a separate Works Cited page at the end of the document. Works

88 Word Chapter 3: Creating Reports
Labyrinth Learning http://www.lablearning.com

WD19Level1.indb 88

4/3/19 4:00 PM

Microsoft Word 2019 & 365: Level 1

© 2019 Labyrinth Learning – Not for Sale or Classroom Use

WOR D

A

T

IO

N

O

N
LY

Cited is another name for a bibliography. You can enter the source information when you create the
citation or insert a placeholder and add the source data later. To help you enter the information
correctly, example text appears for each of the various fields in the Create Source dialog box.

LU

View the video “Inserting Footnotes.”
View the video “Inserting Citations.”

ÍÍ References→Footnotes→Insert Footnote

or Insert Endnote

A

ÍÍ References→Citations & Bibliography→Insert Citation

E

V

DE V E LOP YOUR SKI L L S: W 3 - D8

In this exercise, you will begin the research paper that your marketing professor requested. You will use
footnotes and endnotes to clarify information and citations to support your premise.
1. O
 pen W3-D8-Internet from your Word Chapter 3 folder and save it as:
W3-D8-InternetRevised
2. If necessary, choose View→Views→Print Layout

.

Footnotes may differ in appearance depending on the view you are using.
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3. P
 osition the insertion point at the top of the document and type the following four lines of text
above the title:
Brian Simpson[Enter]
Professor Williams[Enter]
Marketing 222[Enter]

N
LY

May 10, 2021

Notice the paragraph text is double-spaced and the extra space after the paragraphs has been
removed per MLA requirements. Now you will insert footnotes.
4. Position the insertion point to the right of the period at the end of the first paragraph.
5. Choose References→Footnotes→Insert Footnote

.

6. Follow these steps to complete the footnote :

A

B

O

The footnote reference mark appears at the insertion point, and a corresponding footnote appears at
the bottom of the page.

N

A Find a separator line and the footnote number.
B Type this text in the footnote area.

LU

A

T

IO

7. U
 se the same process to insert the footnote reference marks and the associated footnotes shown
here:

A

The default formatting of footnotes in Word does not adhere to MLA requirements. The text should
use the same formatting as the body of the document (double-spaced, first line indented). You will
format the footnotes later.
Now you will convert your footnotes to endnotes.
and click Convert.

E

V

8. Choose References→Footnotes dialog box launcher
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9. W
 hen the Convert Notes dialog box opens, click OK and then close the Footnote and Endnote
dialog box.
10. S croll through the document and notice that the footnotes are no longer at the bottom of page 1;
they now appear as endnotes on the last page.

11. Choose References→Footnotes dialog box launcher

N
LY

You decide that you prefer having the notes on the same page as the material they refer to, so you will
convert the endnotes back to footnotes.
and click Convert.

12. Click OK in the Convert Notes dialog box and then close the Footnote and Endnote dialog box.

13. Choose References→Citations & Bibliography→Style menu button →MLA Seventh Edition.
A citation should be placed inside the period at the end of a sentence.

WOR D

Now you will choose the bibliography style for your paper and insert a citation.

O

14. A
 t the end of the first paragraph on page 2, position the insertion point between the word online
and the period and then tap [Spacebar].
15. C
 hoose References→Citations & Bibliography→Insert Citation
New Source.

and then choose Add

N

16. Follow these steps to create the new source to insert as the citation:

IO

A

E

V

A

LU

A

T

B

C

D

E

A If necessary, choose Web site.
B Type the author’s name as shown.
C Enter the remaining information.
D T
 he system uses tags internally to uniquely identify a source. The Tag Name you see may vary
from this one.
E Click OK.

Note!

Remember, Word does not follow all MLA guidelines. Refer to the MLA Handbook or website when writing
academic papers.
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Insert Citation Placeholders
17. O
 n page 2, position the insertion point at the end of the third bullet point between themselves
and the period and tap [Spacebar].
18. C
 hoose References→Citations & Bibliography→Insert Citation
New Placeholder.

and then choose Add

N
LY

19. Type Fowler in the Placeholder Name box and then click OK.

20. P
 osition the insertion point at the end of the document between years and the period and
tap [Spacebar].
21. C
 hoose References→Citations & Bibliography→Insert Citation
New Placeholder.
22. Type Mogg in the Placeholder Name box and then click OK.

O

23. Save the file.

and then choose Add

Editing and Formatting Footnotes and Citations

N

You can edit footnote text directly in the footnote area. In addition to editing the text of a footnote,
you can also:

IO

ÝÝ Reposition: You can change the position of a footnote reference mark by dragging it to another
location in the document.
ÝÝ Format: You can change various formatting features of footnotes. For example, you can change the
numbering scheme, change the starting number, or even replace a footnote number with a special
character.

T

ÝÝ Delete: You can delete a footnote and its reference number by selecting and deleting the entire
footnote, including the number, at the bottom of the page. You can also delete the footnote by
deleting the superscript footnote number in the text itself.

A

You can add source information to a citation placeholder by clicking the placeholder menu button 
and choosing the option to edit the source.

LU

View the video “Editing Footnotes and Citations.”
DE VE LOP YOUR SKI L L S: W 3 - D9

A

In this exercise, you will format, edit, and delete footnotes and edit citation placeholders and sources.

E

V

1. Save your file as: W3-D9-InternetRevised

2. P
 osition the insertion point at the beginning of the second paragraph on page 1 and scroll, if necessary, to see the three footnote reference marks and the footnotes at the bottom of the page.
3. Choose References→Footnotes dialog box launcher
dialog box.

to display the Footnote and Endnote

4. If necessary, at the top of the dialog box, choose Footnotes.
5. I n the Number Format field, click the menu button  and choose A, B, C …, and then click
Apply.
The footnote numbers change to alphabetic characters. You use the same technique to change the
format of endnotes.
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6. Choose References→Footnotes dialog box launcher
the first option, numbers; and then click Apply.

; change the Number Format back to

7. If necessary, choose View→Show→Ruler.

N
LY

8. S elect the three footnotes at the bottom of the page and then follow these steps to format them:
• Change line spacing to: double-space
• Change the font size to: 11 pt
• On the ruler, drag the First Line Indent marker (top triangle) to the ½" mark.

9. Select the reference mark following marketplace in the body of the document and tap [Delete].

WOR D

Delete and Edit Footnotes and Edit Citation Placeholders

10. Click Undo

to reinsert the footnote.

O

The reference mark and the footnote are removed, and the remaining footnotes renumber.

N

11. P
 osition the insertion point between the last word and the period of the first footnote, tap
[Spacebar], and type: and economists
12. Scroll to the Fowler citation at the end of the third bullet on page 2.

IO

13. Follow these steps to open the Edit Source dialog box:

A

B

T

C

A

A Click the Fowler citation placeholder.
B Click this menu button .

LU

C Choose Edit Source.

E

V

A

14. E
 nter the following information in the Edit Source dialog box in the order shown:
• Type of Source: Web Site
• Author: Fowler, Geoffrey
• Name of Web Page: The Green Side of Online Shopping
• Year: 2009
• Month: March
• Day: 3
• Year Accessed: 2021
• Month Accessed: March
• Day Accessed: 14
• Medium: blogs.wsj.com/digits/2009/03/03/the-green-side-of-online
-shopping/tab/article

15. Click OK.

Writing a Research Paper 93
Labyrinth Learning http://www.lablearning.com

WD19Level1.indb 93

4/3/19 4:00 PM

Microsoft Word 2019 & 365: Level 1

© 2019 Labyrinth Learning – Not for Sale or Classroom Use

16. C
 lick Yes if a message appears asking if you want to update the master list and current
document.
The citation may have picked up the name of the web page (title). If so, continue with step 17;
otherwise, skip to step 18.

Now you will edit the Mogg placeholder.

O

N
LY

17. I f necessary, click the menu button  to the right of the Fowler citation and choose Edit
Citation; then, check the Title box to suppress the title and click OK.

18. Click the Mogg citation placeholder at the end of the document.

N

19. Click the menu button  and choose Edit Source.

LU

A

T

IO

20. E
 nter the following information in the dialog box in the order shown:
• Type of Source: Web Site
• Author: Mogg, Trevor
• Name of Web Page: Google says its drone delivery service could take
flight in 2017
• Year: 2015
• Month: November
• Day: 3
• Year accessed: 2021
• Month Accessed: March
• Day Accessed: 14
• Medium: digitaltrends.com/cool-tech/google-aiming-to-launch
-drone-delivery-service-in-2017
21. Click OK and then save the file.

A bibliography is a list of the sources cited in the preparation of a document. Bibliographies are automatically generated based on the source information that you provide in the Create Source dialog

E

V

A

Working with Bibliographies
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box. The bibliography picks up the correct punctuation; however, certain formatting requirements are
not defaults and must be addressed separately.

View the video “Bibliography Options.”

ÍÍ References→Citations & Bibliography→Bibliography
DE V E LOP YOUR SKI L L S: W 3 - D1 0

1. Save your file as: W3-D10-InternetRevised

O

In this exercise, you will create a bibliography for the citations in your paper. You will title the page as
Works Cited, as this chapter is following the MLA documentation style. Finally, you will edit an existing
citation, update the bibliography, and format the paragraphs with double spacing.

WOR D

The bibliography options may not format references as needed. Use the Insert Bibliography command
to create citations more precisely.

N
LY

Tip!

2. P
 osition the insertion point at the end of the document and then press [Ctrl]+[Enter] to insert a
new page for the bibliography.
, type Works Cited, and tap [Enter].

N

3. Choose Home→Paragraph→Center

IO

Insert and Update the Bibliography

4. Choose References→Citations & Bibliography→Bibliography

.

5. Choose Insert Bibliography at the bottom of the menu.
6. Scroll up to the second page, click the Fowler citation, and then click the menu button .

T

7. Choose Edit Source to open the dialog box.

8. Change the Day Accessed to 10 and click OK.

A

9. I f the citation picked up the name of the web page, click the menu button , choose Edit
Citation, check the Title checkbox, and click OK.

LU

10. Scroll down to the Works Cited page and notice the date has not changed yet in the list.

E

V

A

11. Right-click anywhere in the list and choose Update Field from the menu that appears.

Notice the date accessed for the Fowler citation changed to 10 March 2021. Now you will format the list.
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12. Select the bibliography list but not the Works Cited title.

Note!

If you click the list, it highlights in light gray. You must drag with the mouse to select the list, which then
highlights in a darker gray.
13. Choose Home→Paragraph→Line and Paragraph Spacing

and then choose 2.0.

N
LY

14. Save the file.

Inserting Captions and a Table of Figures

O

You use captions to insert text associated with images in a paper. The captions then become entries in
the table of figures. You can edit captions after you place them by making the changes directly in the
caption and then updating the table of figures to reflect the edits. Bibliographies and tables of figures
do not update automatically when changes are made to the citation or caption entries. To update
these fields, simply right-click inside the field and choose Update Field.

View the video “Inserting Captions.”

N

ÍÍ References→Captions→Insert Caption

IO

DE V E LOP YOUR SKI L L S: W 3 - D1 1

In this exercise, you will insert a file that contains PowerPoint slides from a presentation. You will add
captions to the slides in preparation for creating a table of figures.
1. Save your file as: W3-D11-InternetRevised

LU

A

T

2. P
 osition the insertion point after the third footnote reference mark in the body of the document
(not the footnote area) toward the bottom of the first page.

3. Tap [Enter] and then press [Ctrl]+[Enter] to insert a page break.
4. Choose Insert→Text→Object

menu button →Text from File.

5. I n the Insert File dialog box, navigate to your Word Chapter 3 folder, choose W3-D11-Evolution,
and click Insert.

7. Choose References→Captions→Insert Caption

.

The Caption dialog box should match the left image in the following step.

E

V

A

6. I f necessary, display formatting marks and then position the insertion point in the first blank line
below the first slide.
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8. If Figure 1 does not appear in the Caption text box, follow these steps; otherwise, go to the next step.

D

A Click the Label menu button  and choose Figure.

WOR D

B

N
LY

C

A

O

B Click Numbering to open the Caption Numbering dialog box.

C Click the Format menu button  and then choose the 1,2,3, … format.
D Click OK.

N

9. If necessary, position the insertion point to the right of Figure 1 in the Caption text box.
10. Tap [Spacebar], type DOD and ARPANET, and click OK to insert the caption.

IO

The caption is placed at the left margin.

11. Choose Home→Paragraph→Center

.

12. Position the insertion point in the first blank line below the second slide.
13. Choose References→Captions→Insert Caption

.

15. Center

T

14. Tap [Spacebar], type NSF, and click OK.
the caption.

A

16. Add these captions and center them:

Caption Text
MILNET and TCP/IP
First Graphical Browser
Netscape
Fourteen Years of Evolution
Delivery Drones?

A

LU

Slide Number
3
4
5
6
7

Now you will edit a caption.

18. Save the file.

E

V

17. Return to slide 2, select NSF, and type National Science Foundation in its place.

Inserting Captions and a Table of Figures 97
Labyrinth Learning http://www.lablearning.com

WD19Level1.indb 97

4/3/19 4:00 PM

Microsoft Word 2019 & 365: Level 1

© 2019 Labyrinth Learning – Not for Sale or Classroom Use

Inserting a Table of Figures

N
LY

Academic papers often include a table of figures at the front, which guides the reader to illustrations,
charts, tables, and other figures. This is particularly helpful in long documents. The table entries
conveniently function as hyperlinks if you are reading the document online.

ÍÍ References→Captions→Insert Table of Figures

O

DE V E LOP YOUR SKI L L S: W 3 - D1 2

In this exercise, you will generate a table of figures from the captions you inserted earlier.
1. Save your file as: W3-D12-InternetRevised

N

2. M
 ove the insertion point to the top of the document, before the word Brian, and press
[Ctrl]+[Enter] to insert a page break.

4. Center

IO

3. P
 ress [Ctrl]+[Home] to position the insertion point at the top of the new page, type
Table of Figures, and tap [Enter] twice.
the heading, add Bold

, and set the font size to 16 points.

5. Place the insertion point in the blank line below the heading.
.

T

6. Choose References→Captions→Insert Table of Figures

LU

A

7. Follow these steps to complete the table:

A
B

C

A Choose Distinctive as the format.
B If necessary, choose Figure as the caption label.

A

C Click OK.

E

V

8. Save and then close the file.
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Using Track Changes

Choose how you want changes
to appear in the document.

Choose the types of revisions you
want to see, such as formatting
and insertions and deletions.

Reviewing Tracked Changes

O

View all changes in a list.

WOR D

Turn Track Changes on or off.

N
LY

The Track Changes feature is a useful tool when working with team members to collaborate on a
report or other documents. You can electronically distribute copies to different members, and, with
Track Changes, the changes they make are marked. You can merge the changes from all copies into a
single document, and then you can review each change and accept or reject it.

N

It’s easy to find and review changes to a document. When you review changes, you can jump from one
change to the next, giving you the opportunity to accept or reject each change in order. You can also
accept or reject all changes at once. After you accept or reject a change, the revision marks are removed.
This button accepts the currently selected change.

IO

This button rejects the
currently selected change.

LU

A

T

These buttons navigate to the next
or previous tracked change.
These options appear when you
click the Accept menu button .
Similar choices are available
on the Reject button.

Check your knowledge of this chapter’s key concepts and skills using the Self-Assessment in your
ebook or online (eLab course or Student Resource Center).

E

V

A

Self-Assessment
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Reinforce Your Skills
R E INFORCE YOUR SKI L L S: W 3 - R 1

Format a Recycling Report

N
LY

Kids for Change is planning a recycling fair, and you are creating a recycling report to be distributed during
the fair. In this exercise, you will work with margins, indents, tabs, styles, and footers, and then you will
format the body of the report into two columns. Finally, you will add a comment to the report.
1. O
 pen W3-R1-Recyc from your Word Chapter 3 folder and save it as:
W3-R1-RecycRevised

The document could use a little more white space in the left and right margins.
2. Choose Layout→Page Setup→Margins

→Normal.

3. If necessary, choose View→Show→Ruler.

O

This widens the left and right margins to 1". Now you’ll indent the quote from the EPA to make it stand
out on the page.

N

4. Position the insertion point in the third paragraph.

T

IO

5. P
 lace the mouse pointer on the Left Indent marker (the rectangle) and drag it to the ½" mark
and then place the mouse pointer on the Right Indent marker and drag it to the 6" mark.

A

Now you will set tabs for a table indicating where people can drop off electronics they want to recycle.
6. Position the insertion point at the bottom of the document.

LU

7. T
 ype the following heading line using the default tab grid, tapping [Tab] where you see the
arrows and tapping [Enter] at the end of the line:

8. Select the heading line and choose Home→Font→Bold

.

10. C
 lick the Tabs box as many times as necessary to display the Center Tab. (It looks like an upsidedown T.)

E

V

A

9. P
 osition the insertion point in the blank line below the heading line where you will set custom
tabs.
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O

12. T
 ype the following table, tapping [Tab] where you see the arrows and [Enter] where you see
paragraph symbols:

WOR D

The center tab will cause the text to center around the tabs.

N
LY

11. P
 erform these actions to set the following tab stops:
• Click the ruler one tick mark to the right of ½".
• Click one tick mark to the right of the 3" mark.
• Click at the 5½" mark.

Now you will adjust the last tab stop so it is better centered.

IO

N

13. Select all lines to which the tab stop applies and drag the tab one tick mark to the right of 5½".

T

Now you will apply a style to the Report heading.

14. Position the insertion point in the heading line at the top of the page.
15. Choose Home→Styles and then click the More

A

button to open the Styles gallery.

16. Choose Title from the gallery.

LU

17. P
 lace the insertion point anywhere in the line of text above the three columns you’ve created and
choose Home→Paragraph→Center .
The line is now centered on the page over the columns.

Add a Footer and a Comment

A

18. Choose Insert→Header & Footer→Footer
menu.

and choose Edit Footer at the bottom of the

E

V

19. Type Kids for Change at the left side of the footer.
Look at the ruler and notice that there are two custom tab stops: a center tab at 3¼" and a right tab
at 6½".

20. Tap [Tab] twice.
The insertion point is now aligned at a Right Tab.
21. Type January, 2021 and then double-click in the body of the document to close the footer area.
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Set the Document in Two Columns and Add a Comment
22. Select the body of the document from the first paragraph through the last bullet point.
23. Choose Layout→Page Setup→Columns

→Two.

It might look better to keep the EPA quote together.
25. Choose Layout→Page Setup→Breaks

N
LY

24. Position the insertion point in front of the line starting The EPA provides.
→Column.

26. Choose Layout→Page Setup dialog box launcher
Center under the Layout tab.

and change the vertical alignment to

27. Click OK to close the dialog box.
Now you will insert a comment.

28. Move to the top of the document and select Recycling in the heading.

and type the following in the comment balloon:

O

29. Choose Insert→Comments→Comment

Jordan, please review and add any comments. I’ll start on the
Plastics Recycling section next.

N

30. Save and close the file.
R E INFORCE YOUR SKI L L S: W 3 - R 2

IO

Create a Research Report

T

A Kids for Change volunteer has asked you to create another handout for the fair with an emphasis on
acting locally. In this exercise, you will prepare the handout by inserting endnotes, footnotes, citations, a
bibliography, and a table of figures.
1. O
 pen W3-R2-GlobalLocal from your Word Chapter 3 folder and save it as:
W3-R2-GlobalLocalRevised

LU

A

2. Position the insertion point after the period following sales in the second paragraph.

3. Choose References→Footnotes→Insert Endnote

.

A

The insertion point jumps to the end of the document.

Proceeds go to organizations such as the local pantry.

5. P
 osition the insertion point after the comma following construction in the second to last line of
the second paragraph.

E

V

4. Type the following endnote text:
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6. Choose References→Footnotes→Insert Endnote

and type the following endnote text:

Kids for Change successfully encouraged a local businessman to
use green construction in a building addition.
You noticed a word is missing in the first endnote, so you will make that change now.

N
LY

7. I n the first endnote, position the insertion point to the left of pantry, type food, and
tap [Spacebar].

You’ve decided to convert the endnotes to footnotes so they will appear on the same page as the text
they refer to.
and then click the Convert button.

9. When the Convert Notes message appears, click OK; close the Footnote and Endnote dialog box.

Insert Citations

WOR D

8. Choose References→Footnotes dialog box launcher

O

10. C
 hoose References→Citations & Bibliography and then, if necessary, choose MLA Seventh
Edition from the Style menu.

N

11. A
 t the end of the fourth paragraph that begins with The slogan, position the insertion point
between the word activists and the period, and then tap [Spacebar].

IO

12. C
 hoose References→Citations & Bibliography→Insert Citation
New Source.

and then choose Add

A

LU

A

T

13. E
 nter the following information in the Create Source dialog box and then click OK:
• Type of Source: Web Site
• Author: Sathian, Sanjena
• Name of Page: Think Locally, Act Globally
• Year: 2011
• Month: July
• Day: 11
• Year Accessed: 2021
• Month Accessed: September
• Day: 15
• Medium: tyglobalist.org/onlinecontent/blogs/
think-locally-act-globally

E

V

14. P
 osition the insertion point following Fluids at the end of the fourth bullet point in the Jennifer
King quote and then tap [Spacebar].

15. C
 hoose References→Citations & Bibliography→Insert Citation
New Source.

and then choose Add
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N
LY

16. E
 nter the following information in the Create Source dialog box and then click OK:
• Type of Source: Web Site
• Author: King, Jennifer
• Name of Page: How Does Car Pollution Affect the Environment & Ozone
Layer?
• Year: (Leave blank.)
• Month: (Leave blank.)
• Day: (Leave blank.)
• Year Accessed: 2021
• Month Accessed: September
• Day: 15
• Medium: homeguides.sfgate.com/car-pollution-affect-environment
-ozone-layer-79358.html

N

O

17. P
 osition the insertion point at the end of the document between Nations and the period, and
then tap [Spacebar].

and then choose Add

IO

18. C
 hoose References→Citations & Bibliography→Insert Citation
New Source.

LU

A

T

19. E
 nter the following information in the Create Source dialog box and then click OK:
• Type of Source: Web Site
• Author: Trex, Ethan
• Name of Page: Whatever Happened to the Hole in the Ozone Layer?
• Year: 2012
• Month: May
• Day: 23
• Year Accessed: 2021
• Month Accessed: September
• Day: 15
• Medium: mentalfloss.com/article/30733/whatever-happened-hole
-ozone-layer

A

20. P
 osition the insertion point at the end of the document, tap [Enter] twice, and then press
[Ctrl]+[Enter] to insert a new page for the bibliography.

E

V

21. Choose Home→Paragraph→Center

, type Works Cited, and then tap [Enter].

22. Choose References→Citations & Bibliography→Bibliography

.

23. Choose Insert Bibliography at the bottom of the menu.
24. S elect all eight lines of the bibliography and choose Home→Paragraph→Line and Paragraph
menu button  2.0 to double-space the bibliography.
Spacing
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Insert Captions
Now you will insert a document that contains slides from a PowerPoint presentation, and you will add
captions to the slides.
25. I f necessary, display the formatting marks, and then position the insertion point on the blank line
before the page break at the end of page 2 and tap [Enter].
menu button →Text from File.

N
LY

26. Choose Insert→Text→Object

28. Position the insertion point in the first blank line below the first slide.
29. Choose References→Captions→Insert Caption

.

O

30. I f Figure 1 does not appear in the Caption text box, follow these steps; otherwise, go to the next
step:
• Click the Label menu button  and choose Figure.
• Click the Numbering button to open the Caption Numbering dialog box.
• Click the Format menu button  and choose the 1,2,3, … format.
• Click OK.

WOR D

27. I n the Insert File dialog box, navigate to your Word Chapter 3 folder and double-click
W3-R2-YouCanHelp to insert the file in your document.

IO

Now you will center the caption.

N

31. I f necessary, position the insertion point to the right of Figure 1 in the Caption text box. Then tap
[Spacebar], type Conduct a Home Survey, and then click OK.
32. Choose Home→Paragraph→Center
line below the second slide.

and then position the insertion point in the first blank

33. Choose References→Captions→Insert Caption

.

35. Center

T

34. Tap [Spacebar], type Reduce Car Use, and click OK.
the caption.

A

36. Add the following captions and center them:

LU

Slide Caption
Slide 3 Use Used
Slide 4 Think Before You Toss

Insert a Table of Figures
37. Move the insertion point to the top of the document and insert a page break.

A

38. M
 ove the insertion point to the top of the new page, type Table of Figures, and tap
[Enter] twice.

E

V

39. Center the heading, apply bold, and set the font size as 16 pt.
40. Place the insertion point in the blank line below the heading.
41. Choose References→Captions→Insert Table of Figures

.

42. I n the bottom-left of the Table of Figures dialog box, if necessary, change the format to
Distinctive, ensure that the Caption Label says Figure, and then click OK.
43. Save and close the file.
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R E INFORCE YOUR SKI L L S: W 3 - R 3

Create an Organic Gardening Report

N
LY

Kids for Change will host an organic gardening exhibition in the spring, and the planning is underway. You
have already started a report about organic gardening for the exhibition. In this exercise, you will format
the layout; apply styles; add a footer; and insert footnotes, endnotes, and citations. Then you will assign
gardening duties to volunteers who will work in the Kids’ garden starting in the spring. You will also create
tabular columns and insert a comment.
1. O
 pen W3-R3-OrganicFood from your Word Chapter 3 folder and save it as:
W3-R3-OrganicFoodRevised
The left and right margins are a bit too wide in this document.
2. Choose Layout→Page Setup→Margins

→Normal.

3. Choose Home→Styles dialog box launcher

O

Now you will apply Styles to the title and report headings.

to open the Styles task pane.

5. Close the Styles task pane.

N

4. A
 pply the Title style to the document title and then apply the Heading 1 style to the other two
headings: Plant Production and Support Organic Food.
Next, you will format the first two main paragraphs in columns.

IO

6. S elect the text from the first paragraph through the Plant Production heading and its following
paragraph.
7. If necessary, display the formatting marks.

→Two.

T

8. Choose Layout→Page Setup→Columns

When you select text and then apply columns, the section breaks are inserted automatically.

A

Insert Captions and a Table of Figures
9. Position the insertion point on the first blank line below the first picture.

LU

10. Choose References→Captions→Insert Caption

.

11. Make sure Figure is in the Label field and the numbering format is 1,2,3, ….

12. If necessary, position the insertion point to the right of Figure 1 in the Caption text box.
13. Tap [Spacebar], type Build Healthy Soil, click OK, and then center the caption.

A

14. Position the insertion point in the first blank line below the second picture.

E

V

15. Choose References→Captions→Insert Caption

.

16. T
 ap [Spacebar], type Keep Chemicals Out of the Air, Water, Soil, and
Our Bodies, click OK, and then center the caption.
17. F ollow the same process to place a centered caption titled Taste Better and Truer
Flavor below the third picture.

18. P
 osition the insertion point at the top of the document, press [Ctrl]+[Enter] to insert a page
break, and then position the insertion point at the top of the new first page.
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19. T
 ype Table of Figures and tap [Enter] twice; then center the heading, add bold formatting, and set the font size to 16 points.
20. Position the insertion point in the blank line below the heading.
21. Choose References→Captions→Insert Table of Figures

.

23. P
 osition the insertion point to the right of the colon at the end of the first line below the Support
Organic Food heading.
24. Choose References→Footnotes→Insert Footnote
note area:

and type the following text in the foot-

WOR D

Add Footnotes and Citations

N
LY

22. I n the dialog box, make sure Distinctive is the format style, ensure that the caption label is
Figure, and click OK.

Now you will choose the style for citations.

O

See Sustainable Plant Agriculture for details on growing organic
plants.

N

25. C
 hoose References→Citations & Bibliography→Style menu button  and, if necessary,
choose MLA Seventh Edition.

IO

26. P
 osition the insertion point between the period and the word bay at the end of the second paragraph following the Plant Production heading, and tap [Spacebar].

and then choose Add

T

27. C
 hoose References→Citations & Bibliography→Insert Citation
New Source.

E

V

A

LU

A

28. E
 nter the following information and then click OK:
• Type of Source: Web Site
• Author: Mayo Clinic, Staff
• Name of Web Page: Nutrition and healthy eating
• Year: (Leave blank.)
• Month: (Leave blank.)
• Day: (Leave blank.)
• Year accessed: 2021
• Month Accessed: October
• Day Accessed: 15
• Medium: mayoclinic.org/healthy-lifestyle/nutrition-and-healthy
-eating/in-depth/organic-food/art-20043880
29. P
 osition the insertion point at the end of the third bullet point below the Support Organic Food
heading and tap [Spacebar].
30. C
 hoose References→Citations & Bibliography→Insert Citation
New Source.

and then choose Add

Reinforce Your Skills

107

Labyrinth Learning http://www.lablearning.com

WD19Level1.indb 107

4/3/19 4:00 PM

Microsoft Word 2019 & 365: Level 1

© 2019 Labyrinth Learning – Not for Sale or Classroom Use

O

Insert a Bibliography and Add a Footer

N
LY

31. E
 nter the following information and then click OK:
• Type of Source: Web Site
• Author: Greene, Alan, Scowcroft, Bob, Tawse, Sylvia
• Name of Web Page: Top 10 Reasons to Support Organic in the 21st
Century
• Year: (Leave blank.)
• Month: (Leave blank.)
• Day: (Leave blank.)
• Year Accessed: 2021
• Month Accessed: October
• Day Accessed: 15
• Medium: organic.org/articles/showarticle/article-206

32. P
 osition the insertion point at the end of the document and press [Ctrl]+[Enter] to insert a page
break.
, type Works Cited, and tap [Enter].

N

33. Choose Home→Paragraph→Center

34. Choose References→Citations & Bibliography→Bibliography
Bibliography.

and then scroll down and choose Retrospect.

IO

35. Choose Insert→Header & Footer→Footer

and then choose Insert

36. T
 ype Kids for Change in the author object (you may have to delete default text; print is
automatically set in all caps) and notice that the page number appears on the right side of the
footer.

T

37. Double-click in the document to close the footer area.
38. Save and close the file.

A

Now you will finish creating the document for assigning gardening project duties.

LU

39. O
 pen W3-R3-GardenProj from your Word Chapter 3 folder and save it as:
W3-R3-GardenProjRevised
40. P
 osition the insertion point at the end of the document and type the following heading line,
tapping [Tab] wherever you see an arrow and tapping [Enter] at the end of the line:

A

41. Add bold formatting to the heading line.

42. If necessary, position the insertion point on the blank line below the heading line.

E

V

Now you will set center tabs for the body of the table.
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43. Click the Tabs box to display the Center Tab, if necessary.

Remember, if you click a tab in the wrong position, you can drag it to the correct position or drag it
down and off the ruler and try again.

N

O

45. T
 ype the body of the table as shown, tapping [Tab] wherever you see an arrow and tapping
[Enter] at the end of each line:

WOR D

N
LY

44. P
 lace tabs in the following locations:
• Between the second and third tick marks from the left margin
• Between the second and third tick marks to the right of 1½"
• The first tick mark to the right of 3½"

IO

Now you will accept a suggested change and insert a comment.
46. R
 ight-click on the word gardening at the end of the second full paragraph and choose Accept
Insertion from the menu.

T

47. S elect the word Change in the heading, choose Insert→Comments→Comment , and
type the following in the comment balloon: Jeremy, please check the assigned
spaces and make sure they are accurate.

E

V

A

LU

A

48. Save and close the file.
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 Apply Your Skills
AP P LY YOUR SKILL S W 3 - A1

Complete a Trip Report on Belize

N
LY

You went on a familiarization trip to Belize for Universal Corporate Events and have written a trip report
about the country. In this exercise, you will format the layout of the document, apply styles to headings,
and insert footers and a comment.
1. O
 pen W3-A1-Belize from your Word Chapter 3 folder and save it as:
W3-A1-BelizeRevised

The text is pretty dense on this page. It needs to be lightened up and better organized to make it more
readable. You will start by widening the margin areas.
→Normal.

O

2. Choose Layout→Page Setup→Margins

Headings will allow the reader to scan the document for high-level concepts, adding to the
document’s readability. You will apply styles to the document’s headings.

N

3. A
 pply the Heading 2 style to the heading at the top of the document and then apply the
Intense Reference style to the remaining headings: Overview, Diving and Snorkeling, Ruins, and
Artists.

IO

Offsetting the text from the headings will also add to the document’s readability.
4. Position the insertion point in the paragraph following the Overview heading.
5. Choose Home→Paragraph→Increase Indent

.

T

6. U
 se the same technique to indent all the remaining paragraphs except the Artists paragraph. (If
you select all the paragraphs following the Ruins heading, you can indent them all at once.)
Next you will set the document in columns.

A

7. S elect the text starting with the Overview heading through the last paragraph following the Ruins
heading. (Do not include the Artists paragraph.)

LU

8. Format the selected text in a two-column layout.
The Ruins heading is at the bottom of the left-hand column. It would look better at the top of the
right-hand column.

9. P
 osition the insertion point in front of the Ruins heading and insert a column break to move the
heading to the top of the next column.

A

Insert a Footer

E

V

10. Add a footer using the Ion (Dark) option.
You will use the objects in the footer for a different purpose than the labels specify.

11. T
 ype Universal Corporate Events in the Document Title object and delete the Author
Name object.
12. Close the footer area.
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Set Custom Tabs
Now you will add information about some of the talented local artists.
13. If necessary, turn on the ruler and display the formatting marks.
14. Position the insertion point in the second blank line at the end of the document.

16. Add bold formatting to the heading row.

O

17. Position the insertion point in the line below the heading row and, if necessary, set custom Center Tabs.

WOR D

N
LY

15. T
 ype the following heading row, using the formatting marks as a guide; be sure to tap [Enter] at
the end of the heading line:

IO

N

18. Type the rest of the table, using the formatting marks as a guide:

Now you’ll add a comment to the document.

19. Place the insertion point anywhere inside the document heading and center it.

T

20. S elect Belize in the document heading, insert a comment, and add the following text to the
comment balloon:

A

Arrielle, since this is my first trip report, would you please
check it out and add any comments you may have?

LU

21. Save and close the file.

AP P LY YOUR SKILL S W 3 - A2

Report on Italian Tourist Sites

E

V

A

Because you used to live in Italy, Universal Corporate Events has asked you to create a report detailing
some Italian tourist sites and providing tips on train travel in Italy. In this exercise, you will insert footnotes
and citations and generate a bibliography for your report. Then you will add captions to pictures and
create a table of figures.
1. Open W3-A2-Italy from your Word Chapter 3 folder and save it as: W3-A2-ItalyRevised
2. Position the insertion point at the end of the first paragraph, after the period following each.
3. Insert this footnote: Other major attractions are listed on this website.
4. I n the paragraph beginning In the article, position the insertion point after the period following
the word choices.
5. I nsert this footnote: This article also offers advice on train schedules,
buying tickets, and boarding your train.
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Enter Citations and a Bibliography
6. Set the report style to MLA Seventh Edition, if necessary. (Hint: Go to the References tab.)
7. Position the insertion point after Colosseum in the fourth bullet point at the top of the document.

O

N
LY

8. T
 ap [Spacebar] and insert a citation with the following source information. Be sure to check the
Corporate Author box before entering the Author information.
• Type of Source: Web Site
• Corporate Author: Rome Travel Guide
• Name of Web Page: Rome, Italy travel guide
• Year: (Leave blank.)
• Month: (Leave blank.)
• Day: (Leave blank.)
• Year Accessed: 2021
• Month Accessed: May
• Day Accessed: 23
• Medium: rome.info

N

9. P
 osition the insertion point after Pompeii at the end of the fourth bullet point under the Day Trips
heading.

LU

A

T

IO

10. Tap [Spacebar] and insert a citation with the following source information:
• Type of Source: Web Site
• Author: Casura, Lily
• Name of Web Page: Daytrips from Rome
• Year: (Leave blank.)
• Month: (Leave blank.)
• Day: (Leave blank.)
• Year Accessed: 2021
• Month Accessed: May
• Day Accessed: 23
• Medium: tripadvisor.com.au/Guide-g187791-l296-Rome_Lazio.html
11. Position the insertion point between more and the period at the end of the last paragraph.

E

V

A

12. Tap [Spacebar] and insert a citation with the following source information:
• Type of Source: Web Site
• Author: Bakerjian, Martha
• Name of Web Page: Italy Train Travel
• Year: (Leave blank.)
• Month: (Leave blank.)
• Day: (Leave blank.)
• Year Accessed: 2021
• Month Accessed: May
• Day Accessed: 23
• Medium: goitaly.about.com/od/italytransportation/a/trains.htm
13. P
 osition the insertion point at the end of the document, tap [Enter] twice, and insert a page
break.
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14. Type Works Cited as the heading and tap [Enter] twice.
15. C
 enter the heading and then position the insertion point on the second blank line below the
heading.
16. Insert a bibliography on the new page using the Insert Bibliography command.

N
LY

17. S elect all five lines of the bibliography and choose Home→Paragraph→Line and Paragraph
menu button →2.0.
Spacing

Next, you will insert pictures of Rome’s major attractions.
19. Choose Insert→Text→Object

menu button →Text from File.

20. Navigate to your Word Chapter 3 folder and insert: W3-A2-RomePics

WOR D

18. S croll to the top of the document, position the insertion point at the end of the Colosseum bullet
point, and then tap [Enter] twice.

Caption
Trevi Fountain
St. Peter’s Square
Spanish Steps
Colosseum

N

Picture
Picture 1
Picture 2
Picture 3
Picture 4

O

21. P
 ositioning the insertion point on the first blank line below each picture, insert and center the following captions using the 1,2,3, … number format and the Figure label:

IO

22. I nsert a page break at the top of the document; at the top of the new page, type Table of
Figures and tap [Enter] twice.
23. Center the heading, apply bold formatting, and change the font size to 16 pt.

T

24. P
 osition the insertion point on the blank line below the heading and generate the table of figures
using the Formal format and Figure as the caption label.

A

25. Save and close the file.

AP P LY YOUR SKILL S: W 3 - A3

LU

Create Travel Reports

E

V

A

Universal Corporate Events is planning a Bangkok getaway for one of its clients, and you’ve been asked
to research travel within Bangkok and interesting sites to see. In this exercise, you will format the layout
of your report and add footnotes, citations, a bibliography, captions, and a table of figures. You have also
been asked to write a sales report listing Universal Corporate Events’ pending deals. You will work with
margins and custom tabs, add header text, and insert a comment.
1. O
 pen W3-A3-Bangkok from your Word Chapter 3 folder and save it as:
W3-A3-BangkokRevised
The document needs some formatting to make it more readable. First you will add some styles to the
document.
2. Select the title at the top of the document and apply the Heading 1 style.
3. At the bottom of the page, apply the Subtle Reference style to the bulleted items.
4. If necessary, display the ruler, and then position the insertion point in the second paragraph.
5. P
 osition the mouse pointer on the Left Indent marker (the rectangle) on the ruler and drag it to
the ½" mark.
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6. Drag the Right Indent marker to the 6" mark.
7. S elect text beginning with Bangkok’s Chao Praya Express Boats down through Myanmar and
then set the text in two columns.
Next, you will insert pictures, add captions, and generate a table of figures.
8. Insert the W3-A3-BNKPics file at the end of the document.

Picture
Picture 1
Picture 2
Picture 3
Picture 4

N
LY

9. P
 osition the insertion point on the blank line below each picture and then insert and center the
following captions using the 1,2,3, … number format and the Figure caption label:
Caption
Chatuchak Market
Pak Klong Talat
Bangkok Farmers Market
Pratunam Market

O

10. I nsert a page break at the top of the document, and at the top of the new page, type Table
of Figures and tap [Enter] twice.

N

11. C
 enter and apply bold formatting to the heading and then generate the table of figures on the
blank line below the heading using the Formal format and Figure as the caption label.

Insert Footnotes and Citations

IO

12. P
 osition the insertion point in the first line of the first paragraph on page 2, to the right of
markets, and insert this footnote:

A

T

13. P
 osition the insertion point in the same line, this time to the right of temples, and insert this
footnote:

14. If necessary, choose the MLA Seventh Edition style for citations.

E

V

A

LU

15. I nsert a citation at the end of the indented paragraph at the top of the document and add the
following source information:
• Type of Source: Web Site
• Author: Thyberg, David
• Name of Web Page: Bangkok Travel Tips
• Year: (Leave blank.)
• Month: (Leave blank.)
• Day: (Leave blank.)
• Year Accessed: 2021
• Month Accessed: September
• Day Accessed: 20
• Medium: getawaytips.azcentral.com/bangkok-travel-tips-1945.html
16. I nsert a citation at the end of the second column next to Myanmar and add the following source
information:
• Type of Source: Web Site
• Author: Rowthorn, Chris
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IO

N

O

17. I nsert a citation at the end of the fourth bullet point at the end of page 2, and add the following
source information:
• Type of Source: Web Site
• Author: Hauglann, Maria Wulff
• Name of Web Page: 6 Markets in Bangkok You Should Not Miss
• Year: 2014
• Month: July
• Day: 15
• Year Accessed: 2021
• Month Accessed: September
• Day Accessed: 20
• Medium: nerdnomads.com/6-markets-in-bangkok-you-should-not-miss

WOR D

Name of Web Page: Take the boat out of Bangkok
Year: 2012
Month: April
Day: 13
Year Accessed: 2021
Month Accessed: September
Day Accessed: 20
Medium: bbc.com/travel/story/20120413-take-the-boat-out-of-bangkok

N
LY

•
•
•
•
•
•
•
•
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Now you will generate a bibliography.

18. I nsert a page break at the end of the document, type the title, Works Cited, center it on the
page, and then tap [Enter] twice.

T

19. G
 enerate the bibliography on the first blank line below the title using the Insert Bibliography
command.

A

20. Save and close the file.

LU

Create a Sales Report

21. O
 pen W3-A3-SalesRpt from your Word Chapter 3 folder and save it as:
W3-A3-SalesRptRevised

22. Change the margins to the preset Normal style.
23. Apply the Title style to the Sales Report heading.

A

24. P
 osition the insertion point on the second blank line at the end of the text, type Pending
Deals, and format it with the Heading 1 style.
26. U
 se the ruler to set Left tabs at 2½" and 4½" and then type the following table, bolding the
heading line:

E

V

25. Position the insertion point on the blank line below the Pending Deals heading and tap [Enter].

27. Select the entire table and move the 2½" tab to 2¼" and the 4½" tab to 4¾".
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Insert a Header and a Comment
28. I nsert a header using the Blank style and type Universal Corporate Events as the
header.
29. S elect Report in the heading line and insert the following comment: Emma, do you have
any prospects to add to the list?

E

V

A

LU

A

T

IO

N

O

N
LY

30. Save and close the file.
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Project Grader

The History of Board Games Research Paper

The Taylor Games management team wants a research paper on the history of board games to use
for various promotional activities. In this exercise, you will use appropriate research-paper tools and
professional formatting to prepare the research paper.

WOR D

proj ect grader: W 3 - P 1

N
LY

If your class is using eLab (labyrinthelab.com), you may upload your completed Project Grader
assignments for automatic grading. You may complete these projects even if your class doesn’t use
eLab, though you will not be able to upload your work.

O

1. Download and open your Project Grader starting file.
• Using eLab: Download W3_P1_eStart from the Assignments page. You must start with this
file or your work cannot be automatically graded.
• Not using eLab: Open W3_P1_Start from your Word Chapter 3 folder.
3. On page 1, apply these styles:

IO

Apply To
The History of Board Games title
Introduction and History headings
Ancient Board Games and United States headings
The Mansion of Happiness heading

T

Style
Title style
Heading 1 style
Heading 2 style
Heading 3 style

N

2. Set the document’s margins to Normal (all four margins are 1").

4. Apply these formats to the text paragraph that’s below the Introduction heading:
Value
0.5"
Single

LU

A

Format
First Line Indent
Line Spacing

5. Near the bottom of page 1, insert a page break in front of The Mansion of Happiness heading.

E

V

A

6. At the bottom of page 1, apply 0.5" left and right indents to the large text paragraph (the
Thomas Jefferson quotation).
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O

N
LY

7. On page 2, apply a two-column layout from the start of The Mansion of Happiness heading to the
end of the second large Mansion of Happiness text paragraph. Include the paragraph mark at the
end of the second text paragraph in the columns.

N

8. Follow these guidelines to insert a new comment on page 2 below the two-column layout:
• Insert the new comment to the right of The District Messenger Boy heading.
• Enter this comment text: My columns are a work in progress.
9. On page 3, collapse the Luck, Strategy, and Diplomacy heading.

A

T

IO

10. Follow these guidelines to insert a footnote on page 1 in the text paragraph below the Ancient
Board Games heading:
• Insert the footnote at the end of the text paragraph to the right of the period.

LU

• Use this footnote text: The earliest known board game was from Egypt.

E

V

A

11. On page 2, insert a new citation source at the end of the first paragraph in the second column:
• Type of Source: Article in a Periodical
• Author: Fessenden, Tracy
• Title: “Culture and Redemption: Religion, the Secular, and
American Literature”
• Periodical Title: Princeton University Press
• Year: 2007
• Pages: 271
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O

13. Use these guidelines to insert two captions on page 2:
• For both captions, set the label to Figure and include the label in the caption.
• Caption 1: Insert the caption in the empty paragraph below the Mansion of Happiness picture
using this caption text: The Mansion of Happiness (1843)
• Caption 2: Insert the caption in the empty paragraph below the Game of the District
Messenger Boy picture using this caption text: Game of the District Messenger
Boy (1886)

WOR D

N
LY

12. On page 2, insert a new citation source at the end of the second paragraph in the second column:
• Type of Source: Article in a Periodical
• Author: Hofer, Margaret K.
• Title: “The Games We Played: The Golden Age of Board & Table
Games”
• Periodical Title: Princeton Architectural Press
• Year: 2003

IO

N

14. Use these guidelines to insert a bibliography on page 4:
• Insert it in the empty paragraph below the Bibliography heading.
• Use the Built-In, Works Cited format.
• Delete the Bibliography heading paragraph.

T

15. Use these guidelines to insert a Table of Figures on page 5:
• Insert it in the empty paragraph below the Table of Figures heading.
• Accept all default table of figures settings.
16. Insert a footer using the Built-in, Banded style to place a page number at the center of the
bottom of each page.

LU

A

17. Save your document.
• Using eLab: Save it to your Word Chapter 3 folder as: W3_P1_eSubmission and attach
the file to your eLab assignment for grading.
• Not using eLab: Save it to your Word Chapter 3 folder as: W3_P1_Submission

proj ect grader: W 3 - P 2

E

V

A

The History of the Chevrolet Corvette
The Classic Cars Club is hosting a Chevrolet Corvette exhibit at an upcoming show. In this exercise, you will
put the finishing touches on a Corvette history report that will be distributed to attendees. You’ll make the
document shine by adding a cover page and applying formatting.
1. Download and open your Project Grader starting file.
• Using eLab: Download W3_P2_eStart from the Assignments page. You must start with this
file or your work cannot be automatically graded.
• Not using eLab: Open W3_P2_Start from your Word Chapter 3 folder.
2. In the Eight Generations of Corvettes heading, accept the tracked change.
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3. Apply the Heading 1 style to these paragraphs:
• Eight Generations of Corvettes
• Introduction
• First Generation (C1; 1953-1962)
4. Set the document’s margins to Normal (all four margins are 1").

N
LY

5. Use these guidelines to create custom tab stops on the empty paragraph below the Eight
Generations of Corvettes heading:
Tab Stop 1
Property
Tab Stop Position
Alignment
Leader

Value
0.5"
Left
1 None

Value
3.25"
Center
2

Value
6"
Right
2

T

Property
Tab Stop Position
Alignment
Leader

IO

Tab Stop 3

N

Property
Tab Stop Position
Alignment
Leader

O

Tab Stop 2

LU

A

6. Use your custom tab stops and these guidelines to enter the following text paragraphs.
• [Tab] before each column entry so you’re using all three of your custom tab stops in each
paragraph. So start with a [Tab] before typing: First Generation
• You should see leader dots between columns.
First Generation
Second Generation
Third Generation

1953-1962
1963-1967
1968-1982

2
3
4

A

7. Insert this new comment to the right of the page 4 entry: I should use the Table of
Contents feature.

8. Insert a page break before the Introduction heading.

E

V

9. Set page 1’s vertical alignment to Center.

10. Insert the Built-in, Banded footer so it displays page numbers on all pages except for page 1.
11. Insert the Built-in, Blank header, displaying it on all pages except page 1, and use this text:
History of the Chevrolet Corvette

12. Save your document.
• Using eLab: Save it to your Word Chapter 3 folder as W3_P2_eSubmission and attach the
file to your eLab assignment for grading.
• Not using eLab: Save it to your Word Chapter 3 folder as: W3_P2_Submission
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 Extend Your Skills

That’s the Way I See It

N
LY

W3-E1

You are an intern working in the corporate offices of a major grocery store chain. Your manager has
asked you to research the pros and cons of reusable shopping bags compared to plastic bags. Start a
new document and name it: W3-E1-ShopBags

Be Your Own Boss

IO

W3-E2

N

O

Type a creative title and an original introductory paragraph for the paper and include two footnote
comments in the paragraph. Using an Internet search, find two sources who favor reusable shopping bags and two sources who do not. Pull information from these sources and compare the two
sides of the issue using a two-column tabular table listing the pros and cons. Insert citations at the
end of each source and generate a bibliography from the citations. Add a page number in the footer
area. Insert two pictures you find on the Internet representing reusable bags and plastic bags. Add
captions to the pictures and create a table of figures. Use styles and indenting, and widen the left and
right margins to make your report more readable. Save the file.

WOR D

These exercises challenge you to think critically and apply your new skills in a real-world setting. You
will be evaluated on your ability to follow directions, completeness, creativity, and the use of proper
grammar and mechanics. Save files to your chapter folder. Submit assignments as directed.

As the owner of Blue Jean Landscaping, you plan to hold a rose-pruning seminar for your customers.
Research pruning techniques and create a report of your research results to hand out to customers at
the event. Start a new document and name it: W3-E2-RoseSeminar

LU

A

T

Type a creative title and an original introductory paragraph and include a footnote comment in the
paragraph. Cite three different sources in your report and generate a double-spaced bibliography of
your citations. Insert a header that includes your company name. Use styles and indents, and increase
the margin width to add to the paper’s readability. Set the body of the report in a two-column format
and insert a column break, if necessary, to balance the columns. Include a comment at the top of the
document asking your partner to review the document and make any suggestions she likes. Save the file.
W3-E3

Demonstrate Proficiency

E

V

A

The owner of Stormy BBQ is proud to serve free-range beef. He wants his employees to understand
the benefits of using natural, grass-fed beef so they can discuss the idea with customers. He has asked
you to prepare a report that he can distribute to all employees. Start a new document and name it:
W3-E3-GrassFed
Conduct online research on the benefits of using free-range, natural beef. Type a creative title
and center it horizontally. Type an original introductory paragraph that includes two commentary
footnotes. Cite three sources who favor free-range beef. Generate a bibliography for the citations.
Use indents and styles, and adjust the margins to make your paper more readable. Add a footer that
includes the company name and page numbers.

Insert W3-E3-Cattle as a Text from File object into your report. Insert creative captions for the
pictures and generate a table of figures. Create a two-column tabular table listing the disadvantages
of feedlot cattle (fossil fuel–intensive, for example) versus the advantages of grass-fed cattle (higher in
omega-3 fatty acids, for example). Include at least five rows in the table. Insert a comment at the top
of the document asking your admin to look it over for spelling and grammar errors. Save the file.
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